<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Francia: il cahier des doléances dell’Armèe &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="http://www.analisidifesa.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="http://www.analisidifesa.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Francia: il cahier des doléances dell’Armèe Feed dei commenti" href="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/feed/"/>
<meta property="og:image" content="http://www.analisidifesa.it/wp-content/uploads/2017/02/barkhane-2_article_pleine_colonne-360x245.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bbp-default-css' href='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='apw-css-defaults-css' href='http://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='bxslider-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.theme-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-ticker-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=a351de3eb337018c5f7dbf2a6a657cce' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=2015-11-26' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"80a3c159e2","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"452fc812fd","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=72560f3e35","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"452fc812fd","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=72560f3e35","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<link rel='https://api.w.org/' href='http://www.analisidifesa.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analisidifesa.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analisidifesa.it/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Il testo del Memorandum Italia-Libia sul contrasto ai flussi migratori illegali' href='http://www.analisidifesa.it/2017/02/il-testo-del-memorandum-italia-libia-sui-flussi-migratori-illegali/'/>
<link rel="canonical" href="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/"/>
<link rel='shortlink' href='http://www.analisidifesa.it/?p=105090'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2017%2F02%2Ffrancia-il-cahier-des-doleances-dellarmee%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2017%2F02%2Ffrancia-il-cahier-des-doleances-dellarmee%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-4{margin:0 auto;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<meta name="generator" content="Give v1.6.1"/>
<script type="text/javascript">var ajaxurl = 'http://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading body,{opacity:0;}.ie.wf-loading body,{visibility:hidden;}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-105090 single-format-standard default wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
 
<div id="container">
 
<header class="clearfix  second-style ">
 
<nav class="navbar navbar-default navbar-static-top" role="navigation">
 
<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 07 febbraio 2017</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="http://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
 
 
<div class="logo-advertisement">
<div class="container">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.analisidifesa.it/" title="Analisi Difesa">
<img src="http://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2"> 
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>
 
 
<div class="nav-list-container">
<div class="container">
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="http://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="http://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="http://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="http://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="http://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483"/>
<input type="hidden" name="give-form-title" value="Supporto Modal"/>
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee"/>
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee"/>
<input type="hidden" name="give-form-minimum" value="10"/>
 
<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden"/>
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value=""/>
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40"/>
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40"/>
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40"/>
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40"/>
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40"/>
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40"/>
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1"/>
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase"/>
<input type="hidden" name="give-gateway" value="paypal"/>
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now"/>
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div> 
</form>
 </div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito"/>
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
 
</div>
</div>
 
</nav>
 
</header>
 
 
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">
 
<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center> 
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>
 
<div class="single-post-box">
<div class="title-post">
<h1>Francia: il cahier des doléances dell’Armèe</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
<li><i class="fa fa-user"></i>di <a href="http://www.analisidifesa.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></li>
<li><i class="fa fa-folder"></i> in <a href="http://www.analisidifesa.it/categoria/commenti/" rel="category tag">Opinioni</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="500" height="323" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/barkhane-2_article_pleine_colonne.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="barkhane-2_article_pleine_colonne"/></div> </div>
<div class="the-content">
<p>Lo strumento militare necessita di maggiori investimenti per evitare il collasso come ha detto chiaramente in alcune recenti interviste il capo di stato maggiore della Difesa d’oltralpe,<a href="http://defense.blogs.lavoixdunord.fr/archive/2016/01/20/cema-14475.html"> Pierre De Villiers,</a> chiedendo che la quota di PIL dedicata alle forze armate venga portata almeno al 2 per cento del PIL.</p>
<p>Troppe operazioni militari e non abbastanza mezzi disponibili. Nonostante gli sforzi varati dall’attuale governo &#8211; 162 miliardi di euro previsti per il 2015-2019 – le forze francesi necessitano di maggior sostegno. &#8220;Avete pagato una macchina in grado di andare a 100 chilometri all&#8217;ora per 100.000 chilometri, ma si è corso tre volte più veloce su una distanza cinque volte maggiore” ha detto il 21 dicembre scorso al giornale economico Les Echos aggiungendo che “il tempo stringe” e chiedendo di portare gli stanziamenti dall’1,77 al 2 per cento del PIL entro il 2020.</p>
<p>In assenza di maggiori risorse lo stato maggiore prevede un collasso delle prestazioni delle forze armate tra il 2020 e il 2023 con forti carenze in tutti i settori.<br/>
Senza mezzi termini De Villiers (nella foto sotto) ha detto che la Francia rischia, tra affaticamento operativo, usura dei materiali e loro insufficienza, un declassamento militare simile a quello registrato negli ultimi anni in Gran Bretagna dove la spesa militare spesa il 2% del PIL ma il governo ha varato tagli drastici al numero di navi, aerei, mezzi terrestri e reclutamento.</p>
<p><img class="size-medium wp-image-105094 alignleft" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/1013984434-360x245.jpg" alt="1013984434" width="338" height="230"/></p>
<p>Dalle uniformi da combattimento agli elicotteri alle forze armate francesi mancano 17 miliardi di euro per sostenere l’attuale livello operativo che vede 30 mila militari impegnati oltremare.<br/>
Se il budget della Difesa non aumenterà sensibilmente già dal 2018 sarà troppo tardi” sostiene De Villiers. Carenze di munizioni, l’usura dei jet da combattimento per il prolungato impegno bellico, la flotta di sottomarini d’attacco ridotta da 6 a 5 battelli, le corvette ormai troppo vecchie di una marina che ha il 40 per cento delle sue unità che hanno compiuto i 30 anni di vita.</p>
<p>Nell’aviazione dell’Esercito solo il 38% degli elicotteri è in grado di volare, la mobilitazione di 10 mila militari per l’ordine interno (Operation Sentinelle) ha bloccato l’addestramento operativo di questi reparti mentre l’operazione Barkhane contro i jihadisti nel Sahel non sarebbe attuabile senza i 65 milioni di euro di sostegno logistico forniti dagli Stati Uniti.</p>
<p><img class="size-medium wp-image-105091 alignleft" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/LiveLeak-dot-com-4c1_1405672523-danam_1405673618_jpg_resized-360x245.jpg" alt="LiveLeak-dot-com-4c1_1405672523-danam_1405673618_jpg_resized" width="338" height="230"/></p>
<p>Il cahier des doléances dell’Armèe è lungo e dettagliato.<br/>
Il governo Hollande ha mantenuto il programma varato da Nicolas Sarkozy che prevedeva la riduzione di 34 mila effettivi tagliando 30 miliardi di euro dalla legge di programmazione 2014-2019 rispetto alla precedente 2009-2014. Una tendenza parzialmente invertita dopo l’inizio del conflitto contro lo Stato Islamico e l’emergenza terroristica sul territorio francese e Manuel Valls, primo ministro fino al dicembre scorso, si è impegnato a portare le spese militari al 2 per cento del PIL ma solo nel 2025. Il generale De Villiers chiede invece almeno 36 miliardi già nel budget 2018 contro i 34 previsti, 38 nel 2019 e 40 nel 2020.</p>
<p>Finora gli ambienti politici francesi hanno mostrato scetticismo circa il raggiungimento del tetto del 2% del PIl in breve tempo, tranne Marine Le Pen che <a href="https://www.marine2017.fr/wp-content/uploads/2017/02/projet-presidentiel-marine-le-pen.pdf">nel suo programma</a> prevede di innalzare la spesa militare al 2% nel 2018 con una tendenza a raggiungere addirittura il 3% per cento (che sarebbe il record assoluto per un paese europeo, non lontano dal livello degli Stati Uniti) nel 2020.</p>
<p>L&#8217;obiettivo di fatto è ripristinare i livelli di forza del 2007 con il potenziamento di tutte le forze armate, la realizzazione di una seconda portaerei (Richelieu) e l&#8217;incremento di 50 mila effettivi.</p>
<p>Foto: Ministero Difesa Francese e Voix du Nord</p>
</div>
<div class="post-tags-box">
<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="http://www.analisidifesa.it/argomento/armee/" rel="tag">Armèe</a> </li> <li><a href="http://www.analisidifesa.it/argomento/bilancio-difesa/" rel="tag">bilancio difesa</a> </li> <li><a href="http://www.analisidifesa.it/argomento/francia/" rel="tag">Francia</a> </li> <li><a href="http://www.analisidifesa.it/argomento/marine-le-pen/" rel="tag">Marine Le Pen</a> </li> <li><a href="http://www.analisidifesa.it/argomento/pierre-de-villiers/" rel="tag">Pierre De Villiers</a></li></ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/&amp;text=Francia:%20il%20cahier%20des%20doléances%20dell’Armèe','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/&amp;text=Francia:%20il%20cahier%20des%20doléances%20dell’Armèe"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2017/02/Fiorma-memorandum-LAPRESSE-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/il-testo-del-memorandum-italia-libia-sui-flussi-migratori-illegali/" title="prev post">Il testo del Memorandum Italia-Libia sul contrasto ai flussi migratori illegali </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="http://www.analisidifesa.it/wp-content/uploads/AD.jpg"/>
<div class="autor-content">
<div class="autor-title">
<h1><span>Redazione</span><a href="http://www.analisidifesa.it/author/redazione/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
<p>
La redazione di Analisi Difesa cura la selezione di notizie provenienti da agenzie, media e uffici stampa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/Fiorma-memorandum-LAPRESSE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fiorma memorandum LAPRESSE"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/il-testo-del-memorandum-italia-libia-sui-flussi-migratori-illegali/">Il testo del Memorandum Italia-Libia sul contrasto ai flussi migratori illegali </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/Kiowa_Warrior_400x300_USDoD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A Task Force Destiny, 101st Combat Aviation Brigade OH-58D Kiowa Warrior helicopter test fires over the Red Desert in southern Afghanistan Jan. 31."/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/la-tunisia-riceve-i-primi-elicotteri-oh-58d-kiowa-warrior/">La Tunisia riceve i primi elicotteri OH-58D Kiowa Warrior </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/copertinalibroimmigrazione-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="copertinalibroimmigrazione"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/immigrazione-tutto-quello-che-dovremmo-sapere/">Immigrazione: tutto quello che dovremmo sapere </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/us_embassy_khartoum-5254f-2-fe2f1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="us_embassy_khartoum-5254f-2-fe2f1"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/la-sede-cia-in-sudan-e-la-piu-grande-del-medio-oriente/">La sede CIA in Sudan è la piu grande del Medio Oriente </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/SGDC_HD_V03-light-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SGDC_HD_V03 light" srcset="http://www.analisidifesa.it/wp-content/uploads/2017/02/SGDC_HD_V03-light-150x150.jpg 150w, http://www.analisidifesa.it/wp-content/uploads/2017/02/SGDC_HD_V03-light.jpg 480w" sizes="(max-width: 150px) 100vw, 150px"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/il-satellite-brasiliano-sgdc-verra-lanciato-da-kourou-in-marzo/">Il satellite brasiliano SGDC verrà lanciato da Kourou in marzo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/1692734_-Via-CJDBY-website-_main-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1692734_-Via CJDBY website _main"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/nuovi-mezzi-corazzati-cinesi/">Nuovi mezzi corazzati cinesi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/224-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="224"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/identikit-del-jihadista-tunisino/">Identikit del jihadista tunisino </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/243A04C300000578-2888269-A_Libyan_soldier_looks_at_the_body_bag_of_a_fellow_soldier_kille-a-10_1419677202778-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="243A04C300000578-2888269-A_Libyan_soldier_looks_at_the_body_bag_of_a_fellow_soldier_kille-a-10_1419677202778"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/i-russi-curano-i-soldati-di-haftar-feriti-a-bengasi/">I russi curano i soldati di Haftar feriti a Bengasi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 febbraio 2017</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center> 
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
 
<div class="carousel-box owl-wrapper">
<div class="title-section">
<h1><span>Potrebbero interessarti</span></h1>
</div>
<div class="owl-carousel" data-num="3" data-rtl="false">
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/4Combattimento-Centri-Abitati-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4Combattimento Centri Abitati"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/il-bilancio-della-difesa-2017/">IL BILANCIO DELLA DIFESA 2017 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 febbraio 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/ob_fb59ed_reaper-bss-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ob_fb59ed_reaper-bss"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/01/parigi-aumenta-i-droni-reaper-basati-in-niger/">Parigi aumenta i droni Reaper basati in Niger </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 gennaio 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/57c89b34c46188cb338b47e7-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="57c89b34c46188cb338b47e7"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/01/fincantieri-stx-e-dcns-nascera-lairbus-della-cantieristica/">FINCANTIERI, STX E DCNS: NASCERA&#8217; &#8220;L&#8217; AIRBUS DELLA CANTIERISTICA&#8221; ? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 gennaio 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/o14-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="o14"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/01/foreign-fighters-europei-il-record-e-della-francia/">Foreign fighters europei: il record è della Francia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 gennaio 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/86159269_coastguard-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_86159269_coastguard"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/01/mayotte-la-lampedusa-francese-pronta-ad-esplodere/">Mayotte: la &#8220;Lampedusa francese&#8221; pronta ad esplodere </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 gennaio 2017</li>
</ul>
</div>
</div>
</div>
</div>
 
</div>
 
</div>
 
</div>
<div class="col-sm-4 sidebar-sticky">
 
<div class="sidebar theiaStickySidebar  ">
<aside id="search-3" class="widget widget_search">
<div class="search-widget">
<form method="get" class="search-form" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito"/>
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214"/>
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa"/>
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee"/>
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee"/>
<input type="hidden" name="give-form-minimum" value="10"/>
 
<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden"/>
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value=""/>
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40"/>
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40"/>
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40"/>
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40"/>
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40"/>
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40"/>
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1"/>
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase"/>
<input type="hidden" name="give-gateway" value="paypal"/>
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione"/>
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div> 
</form>
 </div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="http://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6"> 
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7"> 
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="featured_post_widget-1" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Più letti </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recenti</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Recensioni</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/05/AAN_AfghanNatArmy_003-copy-80x70.jpg" class="attachment-small size-small wp-post-image" alt="AAN_AfghanNatArmy_003-copy"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2012/09/la-difficile-transizione-dellafghanistan/">La difficile transizione dell’Afghanistan</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 settembre 2012</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/05/d251cc59-7adf-4569-ae41-09df485cdae601Medium4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="d251cc59-7adf-4569-ae41-09df485cdae601Medium4"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2012/09/mille-missioni-per-i-predator-di-herat-2/">Mille missioni per i Predator di Herat</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 settembre 2012</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/05/2012-09-13-LaserdemonstratorcMBDA-GE-80x70.jpg" class="attachment-small size-small wp-post-image" alt="2012-09-13-LaserdemonstratorcMBDA-GE"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2012/09/news-da-mbda/">News da MBDA</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 settembre 2012</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/09/NH90_NFH_EXPH-0101-17_cA_Pecchi-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="NH90_NFH_EXPH-0101-17_cA_Pecchi"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/01/eurocopter-consegna-i-primi-nh-90-a-belgio-e-francia/">Eurocopter consegna i primi NH-90 a Belgio e Francia</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 gennaio 2013</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/mi17_011-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="mi17_011"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/12/news-da-mosca-14/">News da Mosca</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 dicembre 2013</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/barkhane-2_article_pleine_colonne-80x70.jpg" class="attachment-small size-small wp-post-image" alt="barkhane-2_article_pleine_colonne"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/francia-il-cahier-des-doleances-dellarmee/">Francia: il cahier des doléances dell’Armèe</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/Fiorma-memorandum-LAPRESSE-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Fiorma memorandum LAPRESSE"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/il-testo-del-memorandum-italia-libia-sui-flussi-migratori-illegali/">Il testo del Memorandum Italia-Libia sul contrasto ai flussi migratori illegali</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/PAK-FA_Defencetalk.net_-80x70.jpg" class="attachment-small size-small wp-post-image" alt="PAK-FA_Defencetalk.net"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/russia-consegne-entro-lanno-per-5-caccia-sukhoi-t-50-pak-fa/">Russia: consegne entro l’anno per 5 caccia Sukhoi T-50 (PAK-FA)</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 febbraio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/untitled-80x70.png" class="attachment-small size-small wp-post-image" alt="untitled"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/a-pordenone-e-vittorio-veneto-il-xxi-corso-di-geopolitica/">A Pordenone e Vittorio Veneto il XXI Corso di Geopolitica</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 febbraio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/4Combattimento-Centri-Abitati-80x70.jpg" class="attachment-small size-small wp-post-image" alt="4Combattimento Centri Abitati"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/02/il-bilancio-della-difesa-2017/">IL BILANCIO DELLA DIFESA 2017</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 febbraio 2017</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/13930323000262_PhotoI-11-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="13930323000262_PhotoI-11"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2015/05/i-nostri-amici-dello-stato-islamico/">I nostri amici dello Stato Islamico</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 maggio 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/400328-01-08-42-80x70.jpg" class="attachment-small size-small wp-post-image" alt="400328-01-08"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2015/01/piccoli-kaouchi-crescono-gli-usa-addestrano-altri-ribelli-siriani/">Piccoli Kouachi crescono: gli USA addestrano altri ribelli siriani</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 gennaio 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/05/cover12-17-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cover12"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2012/10/f-35-road-map-a-ostacoli/">F-35: &#8220;road map&#8221; a ostacoli</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 ottobre 2012</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/Mideast-Syria_Muha1-e13772639043581-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Mideast-Syria_Muha1-e13772639043581"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/09/quel-gas-siriano-puzza-un-po/">QUEL GAS SIRIANO PUZZA UN PO&#8217;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 settembre 2013</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/cover11-361-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cover11"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/10/operazione-mare-nostrum/">OPERAZIONE MARE NOSTRUM</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 ottobre 2013</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='http://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='http://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='http://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='http://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='http://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='http://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='http://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='http://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='http://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='http://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='http://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='http://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='http://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='http://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='http://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='http://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='http://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='http://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='http://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='http://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='http://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='http://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='http://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='http://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='http://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='http://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='http://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='http://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='http://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='http://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='http://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='http://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='http://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='http://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='http://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='http://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='http://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='http://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='http://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="text-14" class="widget widget_text"><div class="title-section"><h2><span>Argomenti trattati</span></h2></div> <div class="textwidget"><style type="text/css">div#tagcloud{margin-bottom:50px;width:90%;margin-left:auto;margin-right:auto;text-align:center;}</style><div id="tagcloud"><a href='http://www.analisidifesa.it/argomento/addestramento/' class='tag-link-636 tag-link-position-1' title='36 argomenti' style='font-size: 9.2125984251969pt;'>addestramento</a>
<a href='http://www.analisidifesa.it/argomento/aeronautica-militare/' class='tag-link-43 tag-link-position-2' title='78 argomenti' style='font-size: 12.850393700787pt;'>Aeronautica Militare</a>
<a href='http://www.analisidifesa.it/argomento/afghanistan/' class='tag-link-80 tag-link-position-3' title='307 argomenti' style='font-size: 19.354330708661pt;'>Afghanistan</a>
<a href='http://www.analisidifesa.it/argomento/agustawestland/' class='tag-link-114 tag-link-position-4' title='38 argomenti' style='font-size: 9.4330708661417pt;'>AgustaWestland</a>
<a href='http://www.analisidifesa.it/argomento/al-qaeda/' class='tag-link-77 tag-link-position-5' title='121 argomenti' style='font-size: 14.944881889764pt;'>al-Qaeda</a>
<a href='http://www.analisidifesa.it/argomento/alenia-aermacchi/' class='tag-link-44 tag-link-position-6' title='71 argomenti' style='font-size: 12.409448818898pt;'>Alenia Aermacchi</a>
<a href='http://www.analisidifesa.it/argomento/arabia-saudita/' class='tag-link-460 tag-link-position-7' title='64 argomenti' style='font-size: 11.858267716535pt;'>Arabia Saudita</a>
<a href='http://www.analisidifesa.it/argomento/armi/' class='tag-link-782 tag-link-position-8' title='31 argomenti' style='font-size: 8.5511811023622pt;'>armi</a>
<a href='http://www.analisidifesa.it/argomento/armi-chimiche/' class='tag-link-287 tag-link-position-9' title='43 argomenti' style='font-size: 9.9842519685039pt;'>armi chimiche</a>
<a href='http://www.analisidifesa.it/argomento/barack-obama/' class='tag-link-100 tag-link-position-10' title='72 argomenti' style='font-size: 12.409448818898pt;'>Barack Obama</a>
<a href='http://www.analisidifesa.it/argomento/bashar-assad/' class='tag-link-58 tag-link-position-11' title='49 argomenti' style='font-size: 10.645669291339pt;'>Bashar Assad</a>
<a href='http://www.analisidifesa.it/argomento/bilancio-difesa/' class='tag-link-431 tag-link-position-12' title='31 argomenti' style='font-size: 8.5511811023622pt;'>bilancio difesa</a>
<a href='http://www.analisidifesa.it/argomento/califfato/' class='tag-link-2788 tag-link-position-13' title='88 argomenti' style='font-size: 13.40157480315pt;'>Califfato</a>
<a href='http://www.analisidifesa.it/argomento/cia/' class='tag-link-350 tag-link-position-14' title='32 argomenti' style='font-size: 8.6614173228346pt;'>CIA</a>
<a href='http://www.analisidifesa.it/argomento/cina/' class='tag-link-48 tag-link-position-15' title='136 argomenti' style='font-size: 15.496062992126pt;'>Cina</a>
<a href='http://www.analisidifesa.it/argomento/coalizione/' class='tag-link-3045 tag-link-position-16' title='55 argomenti' style='font-size: 11.196850393701pt;'>Coalizione</a>
<a href='http://www.analisidifesa.it/argomento/contractors/' class='tag-link-200 tag-link-position-17' title='38 argomenti' style='font-size: 9.4330708661417pt;'>contractors</a>
<a href='http://www.analisidifesa.it/argomento/curdi/' class='tag-link-669 tag-link-position-18' title='59 argomenti' style='font-size: 11.527559055118pt;'>curdi</a>
<a href='http://www.analisidifesa.it/argomento/difesa/' class='tag-link-420 tag-link-position-19' title='41 argomenti' style='font-size: 9.7637795275591pt;'>Difesa</a>
<a href='http://www.analisidifesa.it/argomento/donald-trump/' class='tag-link-5061 tag-link-position-20' title='31 argomenti' style='font-size: 8.5511811023622pt;'>Donald Trump</a>
<a href='http://www.analisidifesa.it/argomento/droni/' class='tag-link-91 tag-link-position-21' title='93 argomenti' style='font-size: 13.622047244094pt;'>droni</a>
<a href='http://www.analisidifesa.it/argomento/egitto/' class='tag-link-638 tag-link-position-22' title='60 argomenti' style='font-size: 11.637795275591pt;'>Egitto</a>
<a href='http://www.analisidifesa.it/argomento/elicotteri/' class='tag-link-138 tag-link-position-23' title='39 argomenti' style='font-size: 9.5433070866142pt;'>elicotteri</a>
<a href='http://www.analisidifesa.it/argomento/esercitazione/' class='tag-link-392 tag-link-position-24' title='35 argomenti' style='font-size: 9.1023622047244pt;'>esercitazione</a>
<a href='http://www.analisidifesa.it/argomento/esercito-italiano/' class='tag-link-71 tag-link-position-25' title='47 argomenti' style='font-size: 10.425196850394pt;'>Esercito Italiano</a>
<a href='http://www.analisidifesa.it/argomento/eunavfor-med/' class='tag-link-3772 tag-link-position-26' title='40 argomenti' style='font-size: 9.6535433070866pt;'>Eunavfor Med</a>
<a href='http://www.analisidifesa.it/argomento/eurofighter/' class='tag-link-75 tag-link-position-27' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Eurofighter</a>
<a href='http://www.analisidifesa.it/argomento/europa/' class='tag-link-487 tag-link-position-28' title='39 argomenti' style='font-size: 9.5433070866142pt;'>Europa</a>
<a href='http://www.analisidifesa.it/argomento/f-16/' class='tag-link-666 tag-link-position-29' title='33 argomenti' style='font-size: 8.7716535433071pt;'>F-16</a>
<a href='http://www.analisidifesa.it/argomento/f-35/' class='tag-link-294 tag-link-position-30' title='160 argomenti' style='font-size: 16.267716535433pt;'>F-35</a>
<a href='http://www.analisidifesa.it/argomento/fincantieri/' class='tag-link-537 tag-link-position-31' title='52 argomenti' style='font-size: 10.866141732283pt;'>Fincantieri</a>
<a href='http://www.analisidifesa.it/argomento/finmeccanica/' class='tag-link-76 tag-link-position-32' title='252 argomenti' style='font-size: 18.362204724409pt;'>Finmeccanica</a>
<a href='http://www.analisidifesa.it/argomento/foreign-fighters/' class='tag-link-3201 tag-link-position-33' title='46 argomenti' style='font-size: 10.314960629921pt;'>foreign fighters</a>
<a href='http://www.analisidifesa.it/argomento/forze-armate/' class='tag-link-49 tag-link-position-34' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Forze armate</a>
<a href='http://www.analisidifesa.it/argomento/forze-speciali/' class='tag-link-225 tag-link-position-35' title='42 argomenti' style='font-size: 9.8740157480315pt;'>forze speciali</a>
<a href='http://www.analisidifesa.it/argomento/francia/' class='tag-link-321 tag-link-position-36' title='145 argomenti' style='font-size: 15.716535433071pt;'>Francia</a>
<a href='http://www.analisidifesa.it/argomento/fremm/' class='tag-link-369 tag-link-position-37' title='31 argomenti' style='font-size: 8.5511811023622pt;'>FREMM</a>
<a href='http://www.analisidifesa.it/argomento/germania/' class='tag-link-122 tag-link-position-38' title='61 argomenti' style='font-size: 11.637795275591pt;'>Germania</a>
<a href='http://www.analisidifesa.it/argomento/giappone/' class='tag-link-459 tag-link-position-39' title='34 argomenti' style='font-size: 8.8818897637795pt;'>Giappone</a>
<a href='http://www.analisidifesa.it/argomento/girone/' class='tag-link-414 tag-link-position-40' title='36 argomenti' style='font-size: 9.2125984251969pt;'>Girone</a>
<a href='http://www.analisidifesa.it/argomento/gran-bretagna/' class='tag-link-469 tag-link-position-41' title='87 argomenti' style='font-size: 13.291338582677pt;'>Gran Bretagna</a>
<a href='http://www.analisidifesa.it/argomento/herat/' class='tag-link-83 tag-link-position-42' title='39 argomenti' style='font-size: 9.5433070866142pt;'>Herat</a>
<a href='http://www.analisidifesa.it/argomento/immigrati/' class='tag-link-1860 tag-link-position-43' title='30 argomenti' style='font-size: 8.3307086614173pt;'>Immigrati</a>
<a href='http://www.analisidifesa.it/argomento/immigrati-clandestini/' class='tag-link-1831 tag-link-position-44' title='42 argomenti' style='font-size: 9.8740157480315pt;'>immigrati clandestini</a>
<a href='http://www.analisidifesa.it/argomento/immigrazione/' class='tag-link-1891 tag-link-position-45' title='95 argomenti' style='font-size: 13.732283464567pt;'>immigrazione</a>
<a href='http://www.analisidifesa.it/argomento/india/' class='tag-link-41 tag-link-position-46' title='144 argomenti' style='font-size: 15.716535433071pt;'>India</a>
<a href='http://www.analisidifesa.it/argomento/intelligence/' class='tag-link-1016 tag-link-position-47' title='40 argomenti' style='font-size: 9.6535433070866pt;'>intelligence</a>
<a href='http://www.analisidifesa.it/argomento/iran/' class='tag-link-67 tag-link-position-48' title='87 argomenti' style='font-size: 13.291338582677pt;'>Iran</a>
<a href='http://www.analisidifesa.it/argomento/iraq/' class='tag-link-142 tag-link-position-49' title='321 argomenti' style='font-size: 19.574803149606pt;'>Iraq</a>
<a href='http://www.analisidifesa.it/argomento/isaf/' class='tag-link-129 tag-link-position-50' title='45 argomenti' style='font-size: 10.204724409449pt;'>Isaf</a>
<a href='http://www.analisidifesa.it/argomento/isis/' class='tag-link-2108 tag-link-position-51' title='313 argomenti' style='font-size: 19.464566929134pt;'>Isis</a>
<a href='http://www.analisidifesa.it/argomento/islam/' class='tag-link-86 tag-link-position-52' title='40 argomenti' style='font-size: 9.6535433070866pt;'>Islam</a>
<a href='http://www.analisidifesa.it/argomento/israele/' class='tag-link-61 tag-link-position-53' title='83 argomenti' style='font-size: 13.070866141732pt;'>Israele</a>
<a href='http://www.analisidifesa.it/argomento/italia/' class='tag-link-778 tag-link-position-54' title='191 argomenti' style='font-size: 17.03937007874pt;'>Italia</a>
<a href='http://www.analisidifesa.it/argomento/jihad/' class='tag-link-335 tag-link-position-55' title='51 argomenti' style='font-size: 10.866141732283pt;'>jihad</a>
<a href='http://www.analisidifesa.it/argomento/khalifa-haftar/' class='tag-link-2629 tag-link-position-56' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Khalifa Haftar</a>
<a href='http://www.analisidifesa.it/argomento/latorre/' class='tag-link-416 tag-link-position-57' title='38 argomenti' style='font-size: 9.4330708661417pt;'>Latorre</a>
<a href='http://www.analisidifesa.it/argomento/leonardo/' class='tag-link-4712 tag-link-position-58' title='50 argomenti' style='font-size: 10.755905511811pt;'>Leonardo</a>
<a href='http://www.analisidifesa.it/argomento/libano/' class='tag-link-151 tag-link-position-59' title='41 argomenti' style='font-size: 9.7637795275591pt;'>Libano</a>
<a href='http://www.analisidifesa.it/argomento/libia/' class='tag-link-78 tag-link-position-60' title='287 argomenti' style='font-size: 19.023622047244pt;'>Libia</a>
<a href='http://www.analisidifesa.it/argomento/lockheed-martin/' class='tag-link-295 tag-link-position-61' title='121 argomenti' style='font-size: 14.944881889764pt;'>Lockheed Martin</a>
<a href='http://www.analisidifesa.it/argomento/mali/' class='tag-link-322 tag-link-position-62' title='40 argomenti' style='font-size: 9.6535433070866pt;'>Malì</a>
<a href='http://www.analisidifesa.it/argomento/mare-nostrum/' class='tag-link-1873 tag-link-position-63' title='34 argomenti' style='font-size: 8.8818897637795pt;'>Mare Nostrum</a>
<a href='http://www.analisidifesa.it/argomento/marina-militare/' class='tag-link-190 tag-link-position-64' title='96 argomenti' style='font-size: 13.842519685039pt;'>marina militare</a>
<a href='http://www.analisidifesa.it/argomento/maro/' class='tag-link-42 tag-link-position-65' title='71 argomenti' style='font-size: 12.409448818898pt;'>Marò</a>
<a href='http://www.analisidifesa.it/argomento/matteo-renzi/' class='tag-link-2329 tag-link-position-66' title='36 argomenti' style='font-size: 9.2125984251969pt;'>Matteo Renzi</a>
<a href='http://www.analisidifesa.it/argomento/mauro-moretti/' class='tag-link-2520 tag-link-position-67' title='29 argomenti' style='font-size: 8.2204724409449pt;'>Mauro Moretti</a>
<a href='http://www.analisidifesa.it/argomento/mbda/' class='tag-link-97 tag-link-position-68' title='111 argomenti' style='font-size: 14.503937007874pt;'>MBDA</a>
<a href='http://www.analisidifesa.it/argomento/mosul/' class='tag-link-2716 tag-link-position-69' title='44 argomenti' style='font-size: 10.094488188976pt;'>Mosul</a>
<a href='http://www.analisidifesa.it/argomento/nato/' class='tag-link-162 tag-link-position-70' title='201 argomenti' style='font-size: 17.370078740157pt;'>Nato</a>
<a href='http://www.analisidifesa.it/argomento/onu/' class='tag-link-182 tag-link-position-71' title='44 argomenti' style='font-size: 10.094488188976pt;'>Onu</a>
<a href='http://www.analisidifesa.it/argomento/pakistan/' class='tag-link-673 tag-link-position-72' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Pakistan</a>
<a href='http://www.analisidifesa.it/argomento/pentagono/' class='tag-link-434 tag-link-position-73' title='68 argomenti' style='font-size: 12.188976377953pt;'>Pentagono</a>
<a href='http://www.analisidifesa.it/argomento/pirateria/' class='tag-link-314 tag-link-position-74' title='35 argomenti' style='font-size: 9.1023622047244pt;'>pirateria</a>
<a href='http://www.analisidifesa.it/argomento/pirati/' class='tag-link-183 tag-link-position-75' title='66 argomenti' style='font-size: 12.07874015748pt;'>pirati</a>
<a href='http://www.analisidifesa.it/argomento/polonia/' class='tag-link-433 tag-link-position-76' title='31 argomenti' style='font-size: 8.5511811023622pt;'>Polonia</a>
<a href='http://www.analisidifesa.it/argomento/qatar/' class='tag-link-323 tag-link-position-77' title='31 argomenti' style='font-size: 8.5511811023622pt;'>Qatar</a>
<a href='http://www.analisidifesa.it/argomento/resolute-support/' class='tag-link-1383 tag-link-position-78' title='37 argomenti' style='font-size: 9.3228346456693pt;'>Resolute Support</a>
<a href='http://www.analisidifesa.it/argomento/ritiro/' class='tag-link-219 tag-link-position-79' title='32 argomenti' style='font-size: 8.6614173228346pt;'>ritiro</a>
<a href='http://www.analisidifesa.it/argomento/roberta-pinotti/' class='tag-link-1304 tag-link-position-80' title='66 argomenti' style='font-size: 12.07874015748pt;'>Roberta Pinotti</a>
<a href='http://www.analisidifesa.it/argomento/russia/' class='tag-link-62 tag-link-position-81' title='517 argomenti' style='font-size: 21.779527559055pt;'>Russia</a>
<a href='http://www.analisidifesa.it/argomento/selex-es/' class='tag-link-841 tag-link-position-82' title='69 argomenti' style='font-size: 12.299212598425pt;'>Selex ES</a>
<a href='http://www.analisidifesa.it/argomento/siria/' class='tag-link-55 tag-link-position-83' title='445 argomenti' style='font-size: 21.11811023622pt;'>Siria</a>
<a href='http://www.analisidifesa.it/argomento/sirte/' class='tag-link-3841 tag-link-position-84' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Sirte</a>
<a href='http://www.analisidifesa.it/argomento/somalia/' class='tag-link-203 tag-link-position-85' title='74 argomenti' style='font-size: 12.629921259843pt;'>Somalia</a>
<a href='http://www.analisidifesa.it/argomento/stati-uniti/' class='tag-link-557 tag-link-position-86' title='142 argomenti' style='font-size: 15.716535433071pt;'>Stati Uniti</a>
<a href='http://www.analisidifesa.it/argomento/stato-islamico/' class='tag-link-2805 tag-link-position-87' title='538 argomenti' style='font-size: 22pt;'>Stato Islamico</a>
<a href='http://www.analisidifesa.it/argomento/sukhoi/' class='tag-link-1411 tag-link-position-88' title='35 argomenti' style='font-size: 9.1023622047244pt;'>Sukhoi</a>
<a href='http://www.analisidifesa.it/argomento/talebani/' class='tag-link-132 tag-link-position-89' title='73 argomenti' style='font-size: 12.51968503937pt;'>Talebani</a>
<a href='http://www.analisidifesa.it/argomento/terrorismo/' class='tag-link-90 tag-link-position-90' title='148 argomenti' style='font-size: 15.826771653543pt;'>terrorismo</a>
<a href='http://www.analisidifesa.it/argomento/trafficanti/' class='tag-link-3711 tag-link-position-91' title='28 argomenti' style='font-size: 8pt;'>trafficanti</a>
<a href='http://www.analisidifesa.it/argomento/turchia/' class='tag-link-289 tag-link-position-92' title='116 argomenti' style='font-size: 14.724409448819pt;'>Turchia</a>
<a href='http://www.analisidifesa.it/argomento/typhoon/' class='tag-link-467 tag-link-position-93' title='59 argomenti' style='font-size: 11.527559055118pt;'>Typhoon</a>
<a href='http://www.analisidifesa.it/argomento/uav/' class='tag-link-317 tag-link-position-94' title='45 argomenti' style='font-size: 10.204724409449pt;'>UAV</a>
<a href='http://www.analisidifesa.it/argomento/ucraina/' class='tag-link-1591 tag-link-position-95' title='131 argomenti' style='font-size: 15.275590551181pt;'>Ucraina</a>
<a href='http://www.analisidifesa.it/argomento/ue/' class='tag-link-943 tag-link-position-96' title='85 argomenti' style='font-size: 13.181102362205pt;'>Ue</a>
<a href='http://www.analisidifesa.it/argomento/unione-europea/' class='tag-link-298 tag-link-position-97' title='70 argomenti' style='font-size: 12.299212598425pt;'>Unione Europea</a>
<a href='http://www.analisidifesa.it/argomento/us-navy/' class='tag-link-70 tag-link-position-98' title='30 argomenti' style='font-size: 8.3307086614173pt;'>Us.Navy</a>
<a href='http://www.analisidifesa.it/argomento/usa/' class='tag-link-450 tag-link-position-99' title='85 argomenti' style='font-size: 13.181102362205pt;'>USA</a>
<a href='http://www.analisidifesa.it/argomento/vladimir-putin/' class='tag-link-63 tag-link-position-100' title='46 argomenti' style='font-size: 10.314960629921pt;'>Vladimir Putin</a></div> </div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-104942" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-104942" class="apw-post type-post apw-type-post post-104942 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad tag-donald-trump tag-messico tag-muro tag-stati-uniti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2017/01/il-presidente-muratore/"><div class="thumb-wrap"><img width="586" height="490" src="http://www.analisidifesa.it/wp-content/uploads/2017/01/Il-muro-contro-il-mondo-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="IL PRESIDENTE MURATORE" srcset="http://www.analisidifesa.it/wp-content/uploads/2017/01/Il-muro-contro-il-mondo-586x490.jpg 586w, http://www.analisidifesa.it/wp-content/uploads/2017/01/Il-muro-contro-il-mondo-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px"/></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2017/01/il-presidente-muratore/" rel="bookmark">IL PRESIDENTE MURATORE</a></h3> <span class="posted-on apw-posted-on post-date"><span class="screen-reader-text">Posted on </span><a href="http://www.analisidifesa.it/2017/01/il-presidente-muratore/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2017-01-31T00:03:06+00:00">31 gennaio 2017</time></a></span> </header> 
</article> 
</div></div>
</div> 
 
</aside>
</div>
 
</div>
</div>
</div>
</section>
 
 
<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget-1" class="widget widget_random_post_widget"><h2 class="widget-title">Alcuni dei nostri articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/f-16_31-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="f-16_31"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/news/" rel="category tag">News</a> <h2><a href="http://www.analisidifesa.it/2014/04/gli-f-16-di-aviano-in-romania-per-esercitazione-congiunte/">Crisi ucraina: gli F-16 di Aviano in Romania </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 aprile 2014</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/f1042013-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="f1042013"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/libri-e-riviste/" rel="category tag">Libri, film e riviste</a> <h2><a href="http://www.analisidifesa.it/2013/12/coccarde-tricolori-speciale-f-104sasa-asa-m-tf-104g-m/">Coccarde Tricolori, Speciale F-104S/ASA, ASA-M, TF-104G-M </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>1 dicembre 2013</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/31262670-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="31262670"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/enduring-freedom/" rel="category tag">Enduring freedom</a> <h2><a href="http://www.analisidifesa.it/2014/12/amman-negozia-con-iol-califfo-per-il-opilota-prigioniero/">Amman negozia con il Califfo per il pilota prigioniero </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 dicembre 2014</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/1_Observation0Team-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1_Observation0Team"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-italia/" rel="category tag">Analisi Italia</a> <h2><a href="http://www.analisidifesa.it/2013/12/truppe-italiane-al-posto-dei-francesi-in-kosovo/">Truppe italiane al posto dei francesi in Kosovo? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 dicembre 2013</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="http://www.analisidifesa.it/wp-content/uploads/11286999459080258113.jpeg" width="100" style="margin-right:15px;float:left;">
<p style="">Iraq-Afghanistan. Guerre di pace italiane<br><em>di Gianandrea Gaiani</em><br><a href="http://www.ibs.it/code/9788888028132/gaiani-gianandrea/iraq-afghanistan-guerre.html" target="_blank"><button class="shopping" value="Acquista ora"">Acquista ora</button></a></p>
</div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
						</div>
						<div class="col-md-6">
							<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="http://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://www.analisidifesa.it//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Benvenuto! Accedi al tuo account</p>
			<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>

			<a class="lost-password" href="#">Hai perso la password?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Invia			</button>
			<p class="login-line">Torna a  <a href="#">Login</a></p>
		</form>
			</div>

	<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza di navigazione. Non sono usati cookie di profilazione. Premendo il bottone "Accetta", acconsenti all'uso degli stessi. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.analisidifesa.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi tutto</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#00599d","border_on":true,"button_1_button_colour":"#00599d","button_1_button_hover":"#00477e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#00599d","button_2_button_hover":"#00477e","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=a351de3eb337018c5f7dbf2a6a657cce'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
	
	<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
	
		
</body>
</html>

<!-- Dynamic page generated in 1.261 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 19:44:25 -->

<!-- Dynamic Super Cache -->