<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Il Meme Warfare Center del Pentagono contro la propaganda in rete &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="http://www.analisidifesa.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="http://www.analisidifesa.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Il Meme Warfare Center del Pentagono contro la propaganda in rete Feed dei commenti" href="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/feed/"/>
<meta property="og:image" content="http://www.analisidifesa.it/wp-content/uploads/2017/05/1398029-750x430-360x245.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=22f9781b3f64733a5da5999762ed93cb"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bbp-default-css' href='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='apw-css-defaults-css' href='http://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='bxslider-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.theme-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-ticker-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=22f9781b3f64733a5da5999762ed93cb' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=2015-11-26' type='text/css' media='all'/>
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"3db7ad45c2","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"543be15fb5","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=16b9096e77","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"543be15fb5","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=16b9096e77","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<link rel='https://api.w.org/' href='http://www.analisidifesa.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analisidifesa.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analisidifesa.it/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Primo volo per il cargo ucraino Antonov An-132D' href='http://www.analisidifesa.it/2017/05/primo-volo-per-il-cargo-ucraino-antonov-an-132d/'/>
<link rel='next' title='Le nuove presentazioni del libro “Immigrazione: tutto quello che dovremmo sapere”' href='http://www.analisidifesa.it/2017/05/le-presentazioni-del-libro-immigrazione-tutto-quello-che-dovremmo-sapere/'/>
<link rel="canonical" href="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/"/>
<link rel='shortlink' href='http://www.analisidifesa.it/?p=107227'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2017%2F05%2Fil-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2017%2F05%2Fil-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-4{margin:0 auto;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<meta name="generator" content="Give v1.6.1"/>
<script type="text/javascript">var ajaxurl = 'http://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading body,{opacity:0;}.ie.wf-loading body,{visibility:hidden;}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-107227 single-format-standard default wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
 
<div id="container">
 
<header class="clearfix  second-style ">
 
<nav class="navbar navbar-default navbar-static-top" role="navigation">
 
<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">domenica 14 maggio 2017</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="http://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
 
 
<div class="logo-advertisement">
<div class="container">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.analisidifesa.it/" title="Analisi Difesa">
<img src="http://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2"> 
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>
 
 
<div class="nav-list-container">
<div class="container">
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="http://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="http://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="http://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="http://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="http://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483"/>
<input type="hidden" name="give-form-title" value="Supporto Modal"/>
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete"/>
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete"/>
<input type="hidden" name="give-form-minimum" value="10"/>
 
<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden"/>
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value=""/>
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40"/>
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40"/>
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40"/>
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40"/>
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40"/>
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40"/>
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1"/>
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase"/>
<input type="hidden" name="give-gateway" value="paypal"/>
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now"/>
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div> 
</form>
 </div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito"/>
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
 
</div>
</div>
 
</nav>
 
</header>
 
 
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">
 
<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center> 
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>
 
<div class="single-post-box">
<div class="title-post">
<h1>Il Meme Warfare Center del Pentagono contro la propaganda in rete</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 maggio 2017</li>
<li><i class="fa fa-user"></i>di <a href="http://www.analisidifesa.it/author/fbussoletti/" title="Articoli scritti da: Francesco Bussoletti" rel="author">Francesco Bussoletti</a></li>
<li><i class="fa fa-folder"></i> in <a href="http://www.analisidifesa.it/categoria/news/" rel="category tag">News</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="750" height="430" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/1398029-750x430.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1398029-750x430"/></div> </div>
<div class="the-content">
<p>Negli Usa il Pentagono ha creato un nuovo Meme Warfare Center per proteggere il paese dalla cyberwarfare ostile. La struttura sarà guidata dal generale Rob Farmer e dovrebbe diventare operativa questa estate, con il lancio dell’operazione Hashtags For Harambe. Lo riporta il DuffelBlog. L’obiettivo sarà contrastare la propaganda e la disinformazione (fake news), diffuse online da gruppi terroristici come Isis e da attori a livello nazionale creando e promuovendo meme (concetti, idee e azoni da diffondere via web) a sostegno del Dipartimento della Difesa, che poi diventino virali.</p>
<p>“La Warfare è arrivata nel mondo digitale – ha spiegato l’alto ufficiale alla stampa -. I militari degli Stati Uniti la seguono per rimanere la più forte ed efficace forza di combattimento del mondo”.</p>
<p>Il nuovo Meme Warfare Center usa sfrutterà internet per favorire la rapida diffusione dei meme. Ancora non è stato reso noto con quale stile, ma è noto che i contenuti- soprattutto se sono umoristici o bizzarri –tendono a circolare più velocemente. Lo farà lavorando su 2 assi: il primo è quello delle comunità specifiche. Il secondo è quello più generico, trasversale.</p>
<p>Alcuni meme, infatti, riescono a diffondersi arrivando in contesti in cui l’origine stessa del fenomeno è indecifrabile. Peraltro, l’unità cyber potrà contare su un’arma preziosa: il cosiddetto “effetto Streisand” legato a un caso che coinvolse la cantante e attrice americana. Spesso un tentativo di censurare o rimuovere un’informazione, provoca al contrario la sua ampia pubblicizzazione. Anche su canali tradizionalmente poco interessati.</p>
<p>Il Meme Warfer Center Usa nella sua missione potrà lavorare usando chiavi e soggetti diversi. Dalle persone ai videogiochi, ai video. I temi potranno essere umoristici, legati alla paura (jumpscare e creepypasta) o a storie tristi (feelpasta). Inoltre, i mezzi di diffusione sono i più vari. Dal web ai forum, passando per email. Queste, contrariamente a quanto si crede, continuano a essere uno dei mezzi preferiti per la diffusione di contenuti.</p>
<p>Lo conferma il fatto che diverse catene di Sant’Antonio o bufale (hoax) continuano a circolare anche molti anni dopo essere state smentite. Giocano sul fatto che è più facile inoltrarle immediatamente piuttosto che verificare le informazioni al loro interno. In tutto il contesto, giocheranno un ruolo chiave i social media come “moltiplicatore di forza” grazie all’immediatezza che li caratterizza. (<a href="http://www.difesaesicurezza.com/">Difesa&amp;Sicurezza</a>)</p>
<p>Foto US Army</p>
</div>
<div class="post-tags-box">
<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="http://www.analisidifesa.it/argomento/fake-news/" rel="tag">fake news</a> </li> <li><a href="http://www.analisidifesa.it/argomento/meme-warfare-center/" rel="tag">Meme Warfare Center</a> </li> <li><a href="http://www.analisidifesa.it/argomento/pentagono/" rel="tag">Pentagono</a> </li> <li><a href="http://www.analisidifesa.it/argomento/propaganda/" rel="tag">propaganda</a> </li> <li><a href="http://www.analisidifesa.it/argomento/stati-uniti/" rel="tag">Stati Uniti</a> </li> <li><a href="http://www.analisidifesa.it/argomento/usa/" rel="tag">USA</a></li></ul>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/&amp;text=Il%20Meme%20Warfare%20Center%20del%20Pentagono%20contro%20la%20propaganda%20in%20rete','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/&amp;text=Il%20Meme%20Warfare%20Center%20del%20Pentagono%20contro%20la%20propaganda%20in%20rete"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2017/05/An-132D_aviationanalysis.net_-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/primo-volo-per-il-cargo-ucraino-antonov-an-132d/" title="prev post">Primo volo per il cargo ucraino Antonov An-132D </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 maggio 2017</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2017/02/copertinalibroimmigrazione-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/le-presentazioni-del-libro-immigrazione-tutto-quello-che-dovremmo-sapere/" title="prev post">Le nuove presentazioni del libro “Immigrazione: tutto quello che dovremmo sapere” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 maggio 2017</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="http://www.analisidifesa.it/wp-content/uploads/2016/10/Foto-Bussoletti.jpg"/>
<div class="autor-content">
<div class="autor-title">
<h1><span>Francesco Bussoletti</span><a href="http://www.analisidifesa.it/author/fbussoletti/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
</ul>
</div>
<p>
Nato a Roma nel 1974, lavora all&#039;agenzia di stampa Il Velino. E&#039; inviato di guerra embedded dal 2003, quando partecipò alla missione Antica Babilonia con l&#039;Esercito Italiano in Iraq. Ha coperto sul campo anche i conflitti in Afghanistan (Enduring Freedom e Isaf) e Libano (Unifil), nonché quelli in Corno d&#039;Africa (Eritrea, Etiopia e Somalia) e le principali attività della Nato al fianco delle forze armate di diversi paesi. E&#039; ufficiale della Riserva Selezionata dell&#039;Esercito, specialista Psy-Ops, e tra il 2012 e il 2013 ha prestato servizio a Herat nell&#039;RPSE. Attualmente si occupa in particolare di cybersecurity. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/siria-jammer-droni-Damasco-hama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="siria-jammer-droni-Damasco-hama"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/anche-lesercito-di-damasco-ha-unarma-ammazza-droni/">Anche l’esercito di Damasco ha un’arma “ammazza droni” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 aprile 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/iraq-esercito-mosul-isis-daesh-784x348-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iraq-esercito-mosul-isis-daesh-784x348"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/lo-stato-islamico-perde-terreno-a-mosul-e-raqqah/">Lo Stato Islamico perde terreno a Mosul e Raqqah </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 aprile 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/thediplomat_2014-12-24_16-55-50-553x360-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="thediplomat_2014-12-24_16-55-50-553x360"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/cyber-security-seul-investe-218-milioni-di-dollari/">Cyber security: Seul investe 218 milioni di dollari </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 aprile 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/ISIS-members.-File-photo.-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ISIS-members.-File-photo.-2"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/a-mosul-lisis-da-la-caccia-ai-disertori/">A Mosul l’Isis dà la caccia ai disertori </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>27 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/National-Guard-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="National-Guard"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/libia-il-nuovo-esercito-di-khalifa-ghwell-al-sarraj-sempre-piu-marginale/">Libia: il nuovo esercito di Khalifa Ghwell, al-Sarraj sempre più marginale </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/02/14420620353_a86a2be33e_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="14420620353_a86a2be33e_k"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/02/lus-army-recluta-specialisti-anche-civili-per-le-attivita-cyber/">L’US Army recluta specialisti anche civili per la cyber war all&#8217;Isis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 febbraio 2017</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2016/12/cyberdefence-Iraq-Nato-corso-Ankara-Turchia-784x348-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cyberdefence-iraq-nato-corso-ankara-turchia-784x348"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2016/12/cyberdefence-la-nato-addestra-gli-specialisti-iracheni/">Cyberdefence: la NATO addestra gli specialisti iracheni </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 dicembre 2016</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/does-donald-trump-understand-cybersecurity-showcase_image-3-i-3324-11-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="does-donald-trump-understand-cybersecurity-showcase_image-3-i-3324"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2016/11/la-strategia-di-trump-per-la-cyber-security/">La strategia di Trump per la cyber security </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 novembre 2016</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center> 
<div style='width:590px; height:80px;'>
<a target="_blank" href="https://www.auto-doc.it/"><img src="http://www.analisidifesa.it/wp-content/banners/auto-doc.it-590x80.gif" alt="https://www.Auto-Doc.IT" title="Sconti fantastici sulle parti di auto dai migliori produttori"></a>
</div></center></div></div></div>
 
<div class="carousel-box owl-wrapper">
<div class="title-section">
<h1><span>Potrebbero interessarti</span></h1>
</div>
<div class="owl-carousel" data-num="3" data-rtl="false">
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/IMG_0469-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG_0469"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/05/afghanistan-nuovo-record-in-produzione-oppio/">Afghanistan: nuovo record della produzione di oppio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 maggio 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/104252436-3ED3-PL-TRUMP-CYBERSECURITY-1-013117.1910x1000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="104252436-3ED3-PL-TRUMP-CYBERSECURITY-1-013117.1910x1000"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/tutti-gli-uomini-di-trump-per-la-cyber-security/">Tutti gli uomini di Trump per la cyber security </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 aprile 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/Larrivo-a-Edwards-dei-due-F-35-olandesi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;arrivo a Edwards dei due F-35 olandesi"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/lockheed-martin-nuove-capacita-per-il-sistema-alis-dellf-35/">Lockheed Martin: nuove capacità per il sistema ALIS dell’F-35 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 aprile 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/9805748494_18cdafe98c_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="9805748494_18cdafe98c_o"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/washington-dispiega-il-thaad-in-sud-corea/">Washington dispiega il Thaad in Sud Corea </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 aprile 2017</li>
</ul>
</div>
</div>
<div class="item news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/faf8d1e8-057b-4414-9811-73f06dbb1d74vespaMedium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="faf8d1e8-057b-4414-9811-73f06dbb1d74vespaMedium"/></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2017/04/la-nave-scuola-vespucci-inizia-la-campagna-distruzione-in-nord-america/">La nave scuola Vespucci inizia la campagna d’istruzione in Nord America </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 aprile 2017</li>
</ul>
</div>
</div>
</div>
</div>
 
</div>
 
</div>
 
</div>
<div class="col-sm-4 sidebar-sticky">
 
<div class="sidebar theiaStickySidebar  ">
<aside id="search-3" class="widget widget_search">
<div class="search-widget">
<form method="get" class="search-form" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito"/>
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214"/>
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa"/>
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete"/>
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2017/05/il-meme-warfare-center-del-pentagono-contro-la-propaganda-in-rete"/>
<input type="hidden" name="give-form-minimum" value="10"/>
 
<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden"/>
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value=""/>
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40"/>
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40"/>
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40"/>
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40"/>
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40"/>
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40"/>
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1"/>
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase"/>
<input type="hidden" name="give-gateway" value="paypal"/>
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione"/>
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div> 
</form>
 </div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="http://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6"> 
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7"> 
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="featured_post_widget-1" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">
<ul class="nav nav-tabs" id="myTab">
<li class="active">
<a href="#option1" data-toggle="tab">Più letti </a>
</li>
<li>
<a href="#option2" data-toggle="tab">Recenti</a>
</li>
<li>
<a href="#option3" data-toggle="tab">Recensioni</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="option1">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/T-50_natoassociation.ca_-80x70.jpg" class="attachment-small size-small wp-post-image" alt="T-50_natoassociation.ca"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/i-primi-sukhoi-t-50-pak-fa-entreranno-in-servizio-nel-2018/">I primi Sukhoi T-50 (PAK-FA) entreranno in servizio nel 2018</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 maggio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/br_folgore_home-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="br_folgore_home"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2016/08/capar-la-casa-dei-para/">CAPAR – LA CASA DEI PARA’</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>16 agosto 2016</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/NORD-COREA-004-80x70.jpg" class="attachment-small size-small wp-post-image" alt="NORD COREA (004)"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/04/il-dubbio-amletico-di-kim/">Il dubbio amletico di Kim</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 aprile 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/gal2-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="gal2"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2015/04/arx-200-per-i-tiratori-esperti-dellesercito-italiano/">ARX 200 per i tiratori esperti dell’Esercito Italiano</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 aprile 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/03/maxresdefault-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/03/un-lancer-sfida-la-air-defense-identification-zone-cinese/">Un Lancer sfida la Air Defense Identification Zone cinese</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 marzo 2017</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option2">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/0001-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="0001"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/guerra-di-propaganda-semiotica-e-comunicazione-nei-teatri-di-crisi/">A Gorizia la presentazione di “Guerra di propaganda&#8221;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 maggio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/Mosul-mezzi-polizia-irachena-AFP--80x70.jpg" class="attachment-small size-small wp-post-image" alt="Mosul mezzi polizia irachena AFP"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/mosul-ultimo-atto/">Mosul ultimo atto?</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 maggio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/59c95535-2431-4add-bc69-02604244532307_vestizioneMedium-80x70.jpg" class="attachment-small size-small wp-post-image" alt="59c95535-2431-4add-bc69-02604244532307_vestizioneMedium"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/corazzieri-backstage/">Corazzieri backstage</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 maggio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/ISIS-TMNEWS-AP-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Roma, 3 lug. (askanews) - Sono oltre 36mila, tra morti e feriti, le vittime del terrorismo in Iraq nel 2014. Il bialncio di sangue, ad un anno dalla nascita dello Stato Islamico (Isis) autoproclamatosi il 29 giugno 2014, lo ha reso noto con un rapporto il ministero dei Diritti dell&#039;Uomo iracheno. Oltre i morti e i feriti, il ministero ha censito anche altri danni provocati dalla furia distruttrice degli uomini del Califfato come la distruzione di ben 201 moschee e della fuga di circa mezzo milione di famiglie dalle province controllate dai Jihadisti: Ninive, al Anbar e Salhuddine.

&quot;Il numero dei morti nel corso dell&#039;anno scorso in tutte le province irachene ad eccezzione di Ninive, Salhuddine e al Anabr (quelle controllate dall&#039;Isis, ndr) e la regione autonoma del Kurdistan è stato di 4722 persone uccise mentre quelle ferite sono state in 28.525&quot;, ha detto il ministero iracheno in un comunicato diffuso oggi. 

Pesante anche il bilancio delle vittime tra gli uomini dei media. Secondo i dati del ministero, dal 2013 al 2014 sono stati uccisi 406 giornalisti, &quot;14 dei quali trucidati nel 2014&quot;. Tributo di sangue anche tra i magistrati che nel corso dell&#039;anno appena passato hanno perso &quot;sei giudici uccisi dai terroristi&quot;.

Nel rapporto del ministro viene censito anche il numero dei luoghi di culto musulmani distrutti dagli islamisti del Califfato; secondo i dati della Sovraintendenza sunnita dalla nascita dell&#039;Isis a giugno ad oggi nelle zone controllate dagli uomini del Califfo Abu bakr al Baghdadi &quot;sono stati colpiti 201 moschee&quot;. Ed infine stando ai dati del ministero della Migrazione, &quot;nel 2014 sono state 493.990 le famiglie che sono fuggite dalle proprie province&quot; a causa della violenza."/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/la-bosnia-ha-dato-330-foreign-fighters-allisis/">Condannati 22 dei 330 foreign fighters bosniaci</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 maggio 2017</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2017/05/su30sme_baodatviet.vn_-80x70.jpg" class="attachment-small size-small wp-post-image" alt="su30sme_baodatviet.vn"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2017/05/il-bangladesh-sceglie-i-sukhoi-su-30sme/">Il Bangladesh sceglie i Sukhoi Su-30SME</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 maggio 2017</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="tab-pane" id="option3">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/13930323000262_PhotoI-11-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="13930323000262_PhotoI-11"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2015/05/i-nostri-amici-dello-stato-islamico/">I nostri amici dello Stato Islamico</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 maggio 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/400328-01-08-42-80x70.jpg" class="attachment-small size-small wp-post-image" alt="400328-01-08"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2015/01/piccoli-kaouchi-crescono-gli-usa-addestrano-altri-ribelli-siriani/">Piccoli Kouachi crescono: gli USA addestrano altri ribelli siriani</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 gennaio 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/05/cover12-17-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cover12"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2012/10/f-35-road-map-a-ostacoli/">F-35: &#8220;road map&#8221; a ostacoli</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 ottobre 2012</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/Mideast-Syria_Muha1-e13772639043581-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Mideast-Syria_Muha1-e13772639043581"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/09/quel-gas-siriano-puzza-un-po/">QUEL GAS SIRIANO PUZZA UN PO&#8217;</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 settembre 2013</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/cover11-361-80x70.jpg" class="attachment-small size-small wp-post-image" alt="cover11"/></div> <div class="post-content">
<h2><a href="http://www.analisidifesa.it/2013/10/operazione-mare-nostrum/">OPERAZIONE MARE NOSTRUM</a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 ottobre 2013</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='http://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='http://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='http://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='http://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='http://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='http://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='http://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='http://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='http://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='http://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='http://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='http://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='http://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='http://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='http://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='http://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='http://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='http://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='http://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='http://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='http://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='http://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='http://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='http://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='http://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='http://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='http://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='http://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='http://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='http://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='http://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='http://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='http://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='http://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='http://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='http://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='http://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='http://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='http://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='http://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='http://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='http://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="text-14" class="widget widget_text"><div class="title-section"><h2><span>Argomenti trattati</span></h2></div> <div class="textwidget"><style type="text/css">div#tagcloud{margin-bottom:50px;width:90%;margin-left:auto;margin-right:auto;text-align:center;}</style><div id="tagcloud"><a href='http://www.analisidifesa.it/argomento/addestramento/' class='tag-link-636 tag-link-position-1' title='36 argomenti' style='font-size: 8.6774193548387pt;'>addestramento</a>
<a href='http://www.analisidifesa.it/argomento/aeronautica-militare/' class='tag-link-43 tag-link-position-2' title='80 argomenti' style='font-size: 12.516129032258pt;'>Aeronautica Militare</a>
<a href='http://www.analisidifesa.it/argomento/afghanistan/' class='tag-link-80 tag-link-position-3' title='315 argomenti' style='font-size: 19.177419354839pt;'>Afghanistan</a>
<a href='http://www.analisidifesa.it/argomento/agustawestland/' class='tag-link-114 tag-link-position-4' title='41 argomenti' style='font-size: 9.241935483871pt;'>AgustaWestland</a>
<a href='http://www.analisidifesa.it/argomento/al-qaeda/' class='tag-link-77 tag-link-position-5' title='124 argomenti' style='font-size: 14.661290322581pt;'>al-Qaeda</a>
<a href='http://www.analisidifesa.it/argomento/alenia-aermacchi/' class='tag-link-44 tag-link-position-6' title='71 argomenti' style='font-size: 11.951612903226pt;'>Alenia Aermacchi</a>
<a href='http://www.analisidifesa.it/argomento/arabia-saudita/' class='tag-link-460 tag-link-position-7' title='70 argomenti' style='font-size: 11.838709677419pt;'>Arabia Saudita</a>
<a href='http://www.analisidifesa.it/argomento/armi/' class='tag-link-782 tag-link-position-8' title='31 argomenti' style='font-size: 8pt;'>armi</a>
<a href='http://www.analisidifesa.it/argomento/armi-chimiche/' class='tag-link-287 tag-link-position-9' title='45 argomenti' style='font-size: 9.6935483870968pt;'>armi chimiche</a>
<a href='http://www.analisidifesa.it/argomento/barack-obama/' class='tag-link-100 tag-link-position-10' title='72 argomenti' style='font-size: 11.951612903226pt;'>Barack Obama</a>
<a href='http://www.analisidifesa.it/argomento/bashar-assad/' class='tag-link-58 tag-link-position-11' title='51 argomenti' style='font-size: 10.370967741935pt;'>Bashar Assad</a>
<a href='http://www.analisidifesa.it/argomento/bilancio-difesa/' class='tag-link-431 tag-link-position-12' title='35 argomenti' style='font-size: 8.5645161290323pt;'>bilancio difesa</a>
<a href='http://www.analisidifesa.it/argomento/califfato/' class='tag-link-2788 tag-link-position-13' title='90 argomenti' style='font-size: 13.08064516129pt;'>Califfato</a>
<a href='http://www.analisidifesa.it/argomento/cia/' class='tag-link-350 tag-link-position-14' title='35 argomenti' style='font-size: 8.5645161290323pt;'>CIA</a>
<a href='http://www.analisidifesa.it/argomento/cina/' class='tag-link-48 tag-link-position-15' title='152 argomenti' style='font-size: 15.564516129032pt;'>Cina</a>
<a href='http://www.analisidifesa.it/argomento/coalizione/' class='tag-link-3045 tag-link-position-16' title='55 argomenti' style='font-size: 10.709677419355pt;'>Coalizione</a>
<a href='http://www.analisidifesa.it/argomento/contractors/' class='tag-link-200 tag-link-position-17' title='41 argomenti' style='font-size: 9.241935483871pt;'>contractors</a>
<a href='http://www.analisidifesa.it/argomento/corea-del-nord/' class='tag-link-214 tag-link-position-18' title='34 argomenti' style='font-size: 8.3387096774194pt;'>Corea del Nord</a>
<a href='http://www.analisidifesa.it/argomento/curdi/' class='tag-link-669 tag-link-position-19' title='62 argomenti' style='font-size: 11.274193548387pt;'>curdi</a>
<a href='http://www.analisidifesa.it/argomento/cyber/' class='tag-link-1156 tag-link-position-20' title='39 argomenti' style='font-size: 9.0161290322581pt;'>cyber</a>
<a href='http://www.analisidifesa.it/argomento/difesa/' class='tag-link-420 tag-link-position-21' title='42 argomenti' style='font-size: 9.3548387096774pt;'>Difesa</a>
<a href='http://www.analisidifesa.it/argomento/donald-trump/' class='tag-link-5061 tag-link-position-22' title='62 argomenti' style='font-size: 11.274193548387pt;'>Donald Trump</a>
<a href='http://www.analisidifesa.it/argomento/droni/' class='tag-link-91 tag-link-position-23' title='97 argomenti' style='font-size: 13.41935483871pt;'>droni</a>
<a href='http://www.analisidifesa.it/argomento/egitto/' class='tag-link-638 tag-link-position-24' title='64 argomenti' style='font-size: 11.387096774194pt;'>Egitto</a>
<a href='http://www.analisidifesa.it/argomento/elicotteri/' class='tag-link-138 tag-link-position-25' title='41 argomenti' style='font-size: 9.241935483871pt;'>elicotteri</a>
<a href='http://www.analisidifesa.it/argomento/emirati-arabi-uniti/' class='tag-link-716 tag-link-position-26' title='35 argomenti' style='font-size: 8.5645161290323pt;'>Emirati arabi uniti</a>
<a href='http://www.analisidifesa.it/argomento/esercitazione/' class='tag-link-392 tag-link-position-27' title='36 argomenti' style='font-size: 8.6774193548387pt;'>esercitazione</a>
<a href='http://www.analisidifesa.it/argomento/esercito-italiano/' class='tag-link-71 tag-link-position-28' title='49 argomenti' style='font-size: 10.145161290323pt;'>Esercito Italiano</a>
<a href='http://www.analisidifesa.it/argomento/eunavfor-med/' class='tag-link-3772 tag-link-position-29' title='43 argomenti' style='font-size: 9.4677419354839pt;'>Eunavfor Med</a>
<a href='http://www.analisidifesa.it/argomento/eurofighter/' class='tag-link-75 tag-link-position-30' title='36 argomenti' style='font-size: 8.6774193548387pt;'>Eurofighter</a>
<a href='http://www.analisidifesa.it/argomento/europa/' class='tag-link-487 tag-link-position-31' title='43 argomenti' style='font-size: 9.4677419354839pt;'>Europa</a>
<a href='http://www.analisidifesa.it/argomento/f-16/' class='tag-link-666 tag-link-position-32' title='33 argomenti' style='font-size: 8.2258064516129pt;'>F-16</a>
<a href='http://www.analisidifesa.it/argomento/f-35/' class='tag-link-294 tag-link-position-33' title='166 argomenti' style='font-size: 16.016129032258pt;'>F-35</a>
<a href='http://www.analisidifesa.it/argomento/fayez-al-sarraj/' class='tag-link-4558 tag-link-position-34' title='33 argomenti' style='font-size: 8.2258064516129pt;'>Fayez al-Sarraj</a>
<a href='http://www.analisidifesa.it/argomento/fincantieri/' class='tag-link-537 tag-link-position-35' title='65 argomenti' style='font-size: 11.5pt;'>Fincantieri</a>
<a href='http://www.analisidifesa.it/argomento/finmeccanica/' class='tag-link-76 tag-link-position-36' title='252 argomenti' style='font-size: 18.048387096774pt;'>Finmeccanica</a>
<a href='http://www.analisidifesa.it/argomento/foreign-fighters/' class='tag-link-3201 tag-link-position-37' title='51 argomenti' style='font-size: 10.370967741935pt;'>foreign fighters</a>
<a href='http://www.analisidifesa.it/argomento/forze-armate/' class='tag-link-49 tag-link-position-38' title='35 argomenti' style='font-size: 8.5645161290323pt;'>Forze armate</a>
<a href='http://www.analisidifesa.it/argomento/forze-speciali/' class='tag-link-225 tag-link-position-39' title='44 argomenti' style='font-size: 9.5806451612903pt;'>forze speciali</a>
<a href='http://www.analisidifesa.it/argomento/francia/' class='tag-link-321 tag-link-position-40' title='154 argomenti' style='font-size: 15.677419354839pt;'>Francia</a>
<a href='http://www.analisidifesa.it/argomento/fremm/' class='tag-link-369 tag-link-position-41' title='36 argomenti' style='font-size: 8.6774193548387pt;'>FREMM</a>
<a href='http://www.analisidifesa.it/argomento/germania/' class='tag-link-122 tag-link-position-42' title='66 argomenti' style='font-size: 11.612903225806pt;'>Germania</a>
<a href='http://www.analisidifesa.it/argomento/giappone/' class='tag-link-459 tag-link-position-43' title='37 argomenti' style='font-size: 8.7903225806452pt;'>Giappone</a>
<a href='http://www.analisidifesa.it/argomento/girone/' class='tag-link-414 tag-link-position-44' title='36 argomenti' style='font-size: 8.6774193548387pt;'>Girone</a>
<a href='http://www.analisidifesa.it/argomento/gran-bretagna/' class='tag-link-469 tag-link-position-45' title='98 argomenti' style='font-size: 13.532258064516pt;'>Gran Bretagna</a>
<a href='http://www.analisidifesa.it/argomento/herat/' class='tag-link-83 tag-link-position-46' title='40 argomenti' style='font-size: 9.1290322580645pt;'>Herat</a>
<a href='http://www.analisidifesa.it/argomento/immigrati-clandestini/' class='tag-link-1831 tag-link-position-47' title='45 argomenti' style='font-size: 9.6935483870968pt;'>immigrati clandestini</a>
<a href='http://www.analisidifesa.it/argomento/immigrazione/' class='tag-link-1891 tag-link-position-48' title='119 argomenti' style='font-size: 14.435483870968pt;'>immigrazione</a>
<a href='http://www.analisidifesa.it/argomento/india/' class='tag-link-41 tag-link-position-49' title='149 argomenti' style='font-size: 15.564516129032pt;'>India</a>
<a href='http://www.analisidifesa.it/argomento/intelligence/' class='tag-link-1016 tag-link-position-50' title='41 argomenti' style='font-size: 9.241935483871pt;'>intelligence</a>
<a href='http://www.analisidifesa.it/argomento/iran/' class='tag-link-67 tag-link-position-51' title='92 argomenti' style='font-size: 13.193548387097pt;'>Iran</a>
<a href='http://www.analisidifesa.it/argomento/iraq/' class='tag-link-142 tag-link-position-52' title='339 argomenti' style='font-size: 19.516129032258pt;'>Iraq</a>
<a href='http://www.analisidifesa.it/argomento/isaf/' class='tag-link-129 tag-link-position-53' title='45 argomenti' style='font-size: 9.6935483870968pt;'>Isaf</a>
<a href='http://www.analisidifesa.it/argomento/isis/' class='tag-link-2108 tag-link-position-54' title='341 argomenti' style='font-size: 19.516129032258pt;'>Isis</a>
<a href='http://www.analisidifesa.it/argomento/islam/' class='tag-link-86 tag-link-position-55' title='43 argomenti' style='font-size: 9.4677419354839pt;'>Islam</a>
<a href='http://www.analisidifesa.it/argomento/israele/' class='tag-link-61 tag-link-position-56' title='86 argomenti' style='font-size: 12.854838709677pt;'>Israele</a>
<a href='http://www.analisidifesa.it/argomento/italia/' class='tag-link-778 tag-link-position-57' title='213 argomenti' style='font-size: 17.258064516129pt;'>Italia</a>
<a href='http://www.analisidifesa.it/argomento/jihad/' class='tag-link-335 tag-link-position-58' title='53 argomenti' style='font-size: 10.483870967742pt;'>jihad</a>
<a href='http://www.analisidifesa.it/argomento/khalifa-haftar/' class='tag-link-2629 tag-link-position-59' title='39 argomenti' style='font-size: 9.0161290322581pt;'>Khalifa Haftar</a>
<a href='http://www.analisidifesa.it/argomento/latorre/' class='tag-link-416 tag-link-position-60' title='38 argomenti' style='font-size: 8.9032258064516pt;'>Latorre</a>
<a href='http://www.analisidifesa.it/argomento/leonardo/' class='tag-link-4712 tag-link-position-61' title='81 argomenti' style='font-size: 12.516129032258pt;'>Leonardo</a>
<a href='http://www.analisidifesa.it/argomento/libano/' class='tag-link-151 tag-link-position-62' title='43 argomenti' style='font-size: 9.4677419354839pt;'>Libano</a>
<a href='http://www.analisidifesa.it/argomento/libia/' class='tag-link-78 tag-link-position-63' title='315 argomenti' style='font-size: 19.177419354839pt;'>Libia</a>
<a href='http://www.analisidifesa.it/argomento/lockheed-martin/' class='tag-link-295 tag-link-position-64' title='126 argomenti' style='font-size: 14.661290322581pt;'>Lockheed Martin</a>
<a href='http://www.analisidifesa.it/argomento/mali/' class='tag-link-322 tag-link-position-65' title='42 argomenti' style='font-size: 9.3548387096774pt;'>Malì</a>
<a href='http://www.analisidifesa.it/argomento/mare-nostrum/' class='tag-link-1873 tag-link-position-66' title='34 argomenti' style='font-size: 8.3387096774194pt;'>Mare Nostrum</a>
<a href='http://www.analisidifesa.it/argomento/marina-militare/' class='tag-link-190 tag-link-position-67' title='109 argomenti' style='font-size: 13.983870967742pt;'>marina militare</a>
<a href='http://www.analisidifesa.it/argomento/maro/' class='tag-link-42 tag-link-position-68' title='71 argomenti' style='font-size: 11.951612903226pt;'>Marò</a>
<a href='http://www.analisidifesa.it/argomento/matteo-renzi/' class='tag-link-2329 tag-link-position-69' title='36 argomenti' style='font-size: 8.6774193548387pt;'>Matteo Renzi</a>
<a href='http://www.analisidifesa.it/argomento/mauro-moretti/' class='tag-link-2520 tag-link-position-70' title='33 argomenti' style='font-size: 8.2258064516129pt;'>Mauro Moretti</a>
<a href='http://www.analisidifesa.it/argomento/mbda/' class='tag-link-97 tag-link-position-71' title='124 argomenti' style='font-size: 14.661290322581pt;'>MBDA</a>
<a href='http://www.analisidifesa.it/argomento/mosul/' class='tag-link-2716 tag-link-position-72' title='56 argomenti' style='font-size: 10.822580645161pt;'>Mosul</a>
<a href='http://www.analisidifesa.it/argomento/nato/' class='tag-link-162 tag-link-position-73' title='211 argomenti' style='font-size: 17.258064516129pt;'>Nato</a>
<a href='http://www.analisidifesa.it/argomento/onu/' class='tag-link-182 tag-link-position-74' title='46 argomenti' style='font-size: 9.8064516129032pt;'>Onu</a>
<a href='http://www.analisidifesa.it/argomento/pakistan/' class='tag-link-673 tag-link-position-75' title='38 argomenti' style='font-size: 8.9032258064516pt;'>Pakistan</a>
<a href='http://www.analisidifesa.it/argomento/pentagono/' class='tag-link-434 tag-link-position-76' title='70 argomenti' style='font-size: 11.838709677419pt;'>Pentagono</a>
<a href='http://www.analisidifesa.it/argomento/pirateria/' class='tag-link-314 tag-link-position-77' title='37 argomenti' style='font-size: 8.7903225806452pt;'>pirateria</a>
<a href='http://www.analisidifesa.it/argomento/pirati/' class='tag-link-183 tag-link-position-78' title='68 argomenti' style='font-size: 11.725806451613pt;'>pirati</a>
<a href='http://www.analisidifesa.it/argomento/polonia/' class='tag-link-433 tag-link-position-79' title='32 argomenti' style='font-size: 8.1129032258065pt;'>Polonia</a>
<a href='http://www.analisidifesa.it/argomento/resolute-support/' class='tag-link-1383 tag-link-position-80' title='39 argomenti' style='font-size: 9.0161290322581pt;'>Resolute Support</a>
<a href='http://www.analisidifesa.it/argomento/ritiro/' class='tag-link-219 tag-link-position-81' title='32 argomenti' style='font-size: 8.1129032258065pt;'>ritiro</a>
<a href='http://www.analisidifesa.it/argomento/roberta-pinotti/' class='tag-link-1304 tag-link-position-82' title='68 argomenti' style='font-size: 11.725806451613pt;'>Roberta Pinotti</a>
<a href='http://www.analisidifesa.it/argomento/russia/' class='tag-link-62 tag-link-position-83' title='559 argomenti' style='font-size: 22pt;'>Russia</a>
<a href='http://www.analisidifesa.it/argomento/selex-es/' class='tag-link-841 tag-link-position-84' title='69 argomenti' style='font-size: 11.838709677419pt;'>Selex ES</a>
<a href='http://www.analisidifesa.it/argomento/siria/' class='tag-link-55 tag-link-position-85' title='479 argomenti' style='font-size: 21.209677419355pt;'>Siria</a>
<a href='http://www.analisidifesa.it/argomento/sirte/' class='tag-link-3841 tag-link-position-86' title='35 argomenti' style='font-size: 8.5645161290323pt;'>Sirte</a>
<a href='http://www.analisidifesa.it/argomento/somalia/' class='tag-link-203 tag-link-position-87' title='77 argomenti' style='font-size: 12.290322580645pt;'>Somalia</a>
<a href='http://www.analisidifesa.it/argomento/stati-uniti/' class='tag-link-557 tag-link-position-88' title='151 argomenti' style='font-size: 15.564516129032pt;'>Stati Uniti</a>
<a href='http://www.analisidifesa.it/argomento/stato-islamico/' class='tag-link-2805 tag-link-position-89' title='567 argomenti' style='font-size: 22pt;'>Stato Islamico</a>
<a href='http://www.analisidifesa.it/argomento/sukhoi/' class='tag-link-1411 tag-link-position-90' title='40 argomenti' style='font-size: 9.1290322580645pt;'>Sukhoi</a>
<a href='http://www.analisidifesa.it/argomento/talebani/' class='tag-link-132 tag-link-position-91' title='77 argomenti' style='font-size: 12.290322580645pt;'>Talebani</a>
<a href='http://www.analisidifesa.it/argomento/terrorismo/' class='tag-link-90 tag-link-position-92' title='162 argomenti' style='font-size: 15.903225806452pt;'>terrorismo</a>
<a href='http://www.analisidifesa.it/argomento/turchia/' class='tag-link-289 tag-link-position-93' title='122 argomenti' style='font-size: 14.548387096774pt;'>Turchia</a>
<a href='http://www.analisidifesa.it/argomento/typhoon/' class='tag-link-467 tag-link-position-94' title='60 argomenti' style='font-size: 11.161290322581pt;'>Typhoon</a>
<a href='http://www.analisidifesa.it/argomento/uav/' class='tag-link-317 tag-link-position-95' title='48 argomenti' style='font-size: 10.032258064516pt;'>UAV</a>
<a href='http://www.analisidifesa.it/argomento/ucraina/' class='tag-link-1591 tag-link-position-96' title='132 argomenti' style='font-size: 14.887096774194pt;'>Ucraina</a>
<a href='http://www.analisidifesa.it/argomento/ue/' class='tag-link-943 tag-link-position-97' title='90 argomenti' style='font-size: 13.08064516129pt;'>Ue</a>
<a href='http://www.analisidifesa.it/argomento/unione-europea/' class='tag-link-298 tag-link-position-98' title='71 argomenti' style='font-size: 11.951612903226pt;'>Unione Europea</a>
<a href='http://www.analisidifesa.it/argomento/usa/' class='tag-link-450 tag-link-position-99' title='105 argomenti' style='font-size: 13.870967741935pt;'>USA</a>
<a href='http://www.analisidifesa.it/argomento/vladimir-putin/' class='tag-link-63 tag-link-position-100' title='48 argomenti' style='font-size: 10.032258064516pt;'>Vladimir Putin</a></div> </div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-106688" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-106688" class="apw-post type-post apw-type-post post-106688 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2017/04/il-dubbio-amletico-di-kim/"><div class="thumb-wrap"><img width="586" height="490" src="http://www.analisidifesa.it/wp-content/uploads/2017/04/NORD-COREA-004-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Il dubbio amletico di Kim" srcset="http://www.analisidifesa.it/wp-content/uploads/2017/04/NORD-COREA-004-586x490.jpg 586w, http://www.analisidifesa.it/wp-content/uploads/2017/04/NORD-COREA-004-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px"/></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2017/04/il-dubbio-amletico-di-kim/" rel="bookmark">Il dubbio amletico di Kim</a></h3> <span class="posted-on apw-posted-on post-date"><span class="screen-reader-text">Posted on </span><a href="http://www.analisidifesa.it/2017/04/il-dubbio-amletico-di-kim/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2017-04-20T08:01:01+00:00">20 aprile 2017</time></a></span> </header> 
</article> 
</div></div>
</div> 
 
</aside>
</div>
 
</div>
</div>
</div>
</section>
 
 
<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget-1" class="widget widget_random_post_widget"><h2 class="widget-title">Alcuni dei nostri articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/AfghanPresidentHamidKarzaiHostsTajikSi7Vm0Wx5_sl-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Afghan+President+Hamid+Karzai+Hosts+Tajik+Si7Vm0Wx5_sl"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-mondo/" rel="category tag">Analisi Mondo</a> <h2><a href="http://www.analisidifesa.it/2013/08/a-ottobre-la-ratifica-dellaccordo-per-la-base-russa-in-tagikistan/">A ottobre il rinnovo dell’accordo per la base russa in Tagikistan </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2013</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/IL-GEN-PRIMICERJ-CON-IL-SINDACO-TOSI-1-10-80x70.jpg" class="attachment-small size-small wp-post-image" alt="IL-GEN-PRIMICERJ-CON-IL-SINDACO-TOSI-"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-italia/" rel="category tag">Analisi Italia</a> <h2><a href="http://www.analisidifesa.it/2014/09/il-generale-bernardini-lascia-il-comfoter/">Il generale Bernardini lascia il Comfoter </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 settembre 2014</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/imagesCAHA87G2-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="imagesCAHA87G2"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/" rel="category tag">Analisi Sicurezza</a> <h2><a href="http://www.analisidifesa.it/2015/03/lis-pubblica-foto-e-indirizzi-di-militari-usa/">L&#039;IS pubblica foto e indirizzi di 100 militari statunitensi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 marzo 2015</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2016/11/0F75374D-F123-4C29-A521-1E807235A9C0_w640_r1_s-23-80x70.jpg" class="attachment-small size-small wp-post-image" alt="0F75374D-F123-4C29-A521-1E807235A9C0_w640_r1_s"/></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/enduring-freedom/" rel="category tag">Enduring freedom</a> <h2><a href="http://www.analisidifesa.it/2015/02/25-mila-combattenti-iracheni-per-riprendere-mosul/">25 mila combattenti iracheni per riprendere Mosul </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 febbraio 2015</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="http://www.analisidifesa.it/wp-content/uploads/11286999459080258113.jpeg" width="100" style="margin-right:15px;float:left;">
<p style="">Iraq-Afghanistan. Guerre di pace italiane<br><em>di Gianandrea Gaiani</em><br><a href="http://www.ibs.it/code/9788888028132/gaiani-gianandrea/iraq-afghanistan-guerre.html" target="_blank"><button class="shopping" value="Acquista ora"">Acquista ora</button></a></p>
</div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
						</div>
						<div class="col-md-6">
							<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="http://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://www.analisidifesa.it//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Benvenuto! Accedi al tuo account</p>
			<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>

			<a class="lost-password" href="#">Hai perso la password?</a>
					</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Invia			</button>
			<p class="login-line">Torna a  <a href="#">Login</a></p>
		</form>
			</div>

	<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza di navigazione. Non sono usati cookie di profilazione. Premendo il bottone "Accetta", acconsenti all'uso degli stessi. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.analisidifesa.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi tutto</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#00599d","border_on":true,"button_1_button_colour":"#00599d","button_1_button_hover":"#00477e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#00599d","button_2_button_hover":"#00477e","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=22f9781b3f64733a5da5999762ed93cb'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
	
	<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
	
		
</body>
</html>

<!-- Dynamic page generated in 1.476 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-14 08:53:12 -->

<!-- Dynamic Super Cache -->