<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>MBDA completa i test del missile CAMM dal lanciatore di Lockheed Martin ExLS &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="http://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="http://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; MBDA completa i test del missile CAMM dal lanciatore di Lockheed Martin ExLS Feed dei commenti" href="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/feed/" />
<meta property="og:image" content="http://www.analisidifesa.it/wp-content/uploads/2018/04/2018-04-05-CAMM-completes-qualification-from-ExLS-c-MBDA-214x300-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=81e222b481e0199036c53980139a5c6e"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='http://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"da59eaa44d","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"c7561eb40f","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=fa36391b5c","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"c7561eb40f","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=fa36391b5c","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<link rel='https://api.w.org/' href='http://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Parigi finge di indignarsi per i rapporti tra 007 italiani e siriani' href='http://www.analisidifesa.it/2018/04/parigi-finge-di-indignarsi-per-i-rapporti-tra-007-italiani-e-siriani/' />
<link rel='next' title='L&#8217;Italia al comando dell&#8217;operazione Ue antiprateria &#8220;Atalanta&#8221;' href='http://www.analisidifesa.it/2018/04/litalia-al-comando-delloperazione-ue-antiprateria-atalanta/' />
<link rel="canonical" href="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/" />
<link rel='shortlink' href='http://www.analisidifesa.it/?p=114403' />
<link rel="alternate" type="application/json+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2018%2F04%2Fmbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2018%2F04%2Fmbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'http://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-114403 single-format-standard default wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">venerdì 06 aprile 2018</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="http://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.analisidifesa.it/" title="Analisi Difesa">
<img src="http://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="http://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="http://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="http://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="http://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="http://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls" />
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>MBDA completa i test del missile CAMM dal lanciatore di Lockheed Martin ExLS</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
<li><i class="fa fa-user"></i>di <a href="http://www.analisidifesa.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></li>
<li><i class="fa fa-folder"></i> in <a href="http://www.analisidifesa.it/categoria/analisi-industria/" rel="category tag">Analisi Industria</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="214" height="300" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/2018-04-05-CAMM-completes-qualification-from-ExLS-c-MBDA-214x300.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2018-04-05-CAMM-completes-qualification-from-ExLS-c-MBDA-214x300" /></div> </div>
<div class="the-content">
<p>MBDA and Lockheed Martin have jointly completed qualification of MBDA’s Common Anti-air Modular Missile (CAMM) from Lockheed Martin’s Extensible Launching System (ExLS) 3-Cell Stand Alone Launcher following a series of trials. ExLS is a low-cost alternative for integrating new missiles and munitions into naval surface combatants leveraging Lockheed Martin’s proven Mk 41 Vertical Launching System (VLS) design and electronics.</p>
<p>The compact vertical launch 3-cell ExLS system is specifically designed for smaller naval platforms that are unable to accommodate the larger 8-cell MK 41 Vertical Launching System (VLS). ExLS has also been designed to fit inside the MK 41 launcher (ie ExLS Host), offering flexible, adaptable installation solutions for larger ships to achieve high combat mass within a small on-board footprint.</p>
<p>MBDA’s CAMM is a highly compact missile that enables multiple weapons to be fitted in limited spaces. It is the most modern air defence missile of its class on the market and has recently completed a highly successful series of firings by the Royal Navy. When operated from ExLS or MK 41 VLSD, CAMM comes in a quad-pack arrangement which allows to store and fire 4 missiles from a single cell. These latest trials from 3-cell ExLS were successfully completed in the United Kingdom at the end of 2017.</p>
<p>“The success of these trials is testament to the hard work and close co-operation of the MBDA and Lockheed Martin,” said Joe DePietro, Lockheed Martin vice president of small combatants and ship systems. “A launcher within a launcher, ExLS uses CAMM canistered munitions with its qualified launch electronics to cut integration costs by more than 50 percent. It is a mature design that when paired with CAMM offers a low-cost alternative for integrating new missiles and munitions into<br />
current and future surface combatants.”</p>
<p>Paul Mead, Head of Business Development at MBDA, said: “These trials have further demonstrated the maturity, reliability and safety of the CAMM vertical launch system from both 3-cell ExLS and ExLS Host/MK 41 and follows the highly successful operational trials of CAMM by the Royal Navy in 2017. The pairing of CAMM with the 3-cell ExLS launcher is a natural choice, providing a flexible launcher solution available now for naval platforms to take advantage of the high performance air defence capabilities and compact size of CAMM with ExLS. Other MBDA weapon systems, compatible with ExLS, are planned for the future.”</p>
<p>Fonte: Comunicato MBDA</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/&amp;text=MBDA%20completa%20i%20test%20del%20missile%20CAMM%20dal%20lanciatore%20di%20Lockheed%20Martin%20ExLS','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/&amp;text=MBDA%20completa%20i%20test%20del%20missile%20CAMM%20dal%20lanciatore%20di%20Lockheed%20Martin%20ExLS"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2018/04/untitled-150x150.png" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2018/04/parigi-finge-di-indignarsi-per-i-rapporti-tra-007-italiani-e-siriani/" title="prev post">Parigi finge di indignarsi per i rapporti tra 007 italiani e siriani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 aprile 2018</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2018/04/Nave-Margottini-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2018/04/litalia-al-comando-delloperazione-ue-antiprateria-atalanta/" title="prev post">L&#039;Italia al comando dell&#039;operazione Ue antiprateria &quot;Atalanta&quot; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="http://www.analisidifesa.it/wp-content/uploads/AD.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Redazione</span><a href="http://www.analisidifesa.it/author/redazione/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
<p>
La redazione di Analisi Difesa cura la selezione di notizie provenienti da agenzie, media e uffici stampa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/Nave-Margottini-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nave Margottini (002)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/litalia-al-comando-delloperazione-ue-antiprateria-atalanta/">L&#8217;Italia al comando dell&#8217;operazione Ue antiprateria &#8220;Atalanta&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/caprera-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="caprera (002)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/nave-caprera-ha-sostituito-la-capri-nel-porto-di-tripoli/">Nave Caprera ha sostituito la Capri nel porto di Tripoli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/UK-Apache-Mk1-with-Leonardo-HIDAS_Ministry-of-Defence-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="UK Apache Mk1 with Leonardo HIDAS_Ministry of Defence (002)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/protezione-elettronica-leonardo-das-per-i-nuovi-apache-ah-64e-del-british-army/">Protezione elettronica Leonardo DAS per i nuovi Apache AH-64E del British Army </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/israeli_f35b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="israeli_f35b" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/f-35-israeliani-sulliran/">F-35 israeliani sull&#8217;Iran? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/a-29-super-tucano-2822519-1170x610-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="An Afghan Air Force A-29 Super Tucano soars over Kabul, Afghanistan, Aug. 14, 2015. The A-29 is the Afghan Air Force&#039;s latest attack airframe in their inventory.

(U.S. Air Force photo/Staff Sgt. Larry E. Reid Jr., Released)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/le-forze-aeree-afghane-impiegano-bombe-guidate/">Le forze aeree afghane impiegano bombe guidate </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/b6c8488f-7e5f-46c8-ae81-e03d21583077_16x9_788x442-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="U.S. President Donald Trump meets with Saudi Arabia&#039;s Deputy Crown Prince and Minister of Defense Mohammed bin Salman (center L) at the Ritz Carlton Hotel in Riyadh, Saudi Arabia May 20, 2017. REUTERS/Jonathan Ernst - RTX36QQO" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/le-cyber-intese-a-stelle-e-strisce-dellarabia-saudita/">Le cyber intese a stelle e strisce dell’Arabia Saudita </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>1 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/21427494_10214283106094370_3651480067832989691_o-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="21427494_10214283106094370_3651480067832989691_o (002)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/sfide-geoeconomiche/">Sfide geoeconomiche </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>1 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/3-Copy-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 - Copy (002)" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/03/istruttori-italiani-addestrano-la-polizia-marittima-somala/">Istruttori italiani addestrano la polizia marittima somala </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 marzo 2018</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-114258" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-114258" class="apw-post type-post apw-type-post post-114258 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/la-scuola-di-jihad-a-casa-nostra/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/poliziaant_59755032-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La scuola di jihad a casa nostra" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/la-scuola-di-jihad-a-casa-nostra/" rel="bookmark">La scuola di jihad a casa nostra</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/la-scuola-di-jihad-a-casa-nostra/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-31T17:59:27+00:00">31 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-114216" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-114216" class="apw-post type-post apw-type-post post-114216 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/a-venezia-lesercitazione-joint-small-operation-2018/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/C1DX0288-002-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="A Venezia l&#8217;esercitazione Joint Small Operation 2018" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/a-venezia-lesercitazione-joint-small-operation-2018/" rel="bookmark">A Venezia l&#8217;esercitazione Joint Small Operation 2018</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/a-venezia-lesercitazione-joint-small-operation-2018/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-30T14:04:31+00:00">30 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-114112" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-114112" class="apw-post type-post apw-type-post post-114112 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/sarkozy-diventa-il-capro-espiatorio-per-la-guerra-di-libia/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/FK6VVR47-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Sarkozy diventa il capro espiatorio per la guerra di Libia" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/sarkozy-diventa-il-capro-espiatorio-per-la-guerra-di-libia/" rel="bookmark">Sarkozy diventa il capro espiatorio per la guerra di Libia</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/sarkozy-diventa-il-capro-espiatorio-per-la-guerra-di-libia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-24T15:43:24+00:00">24 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-113975" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-113975" class="apw-post type-post apw-type-post post-113975 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/la-russia-e-gia-pronta-a-staccarsi-da-internet/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/F_0XRdmydUn8sUpchVZHFQ-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La Russia è (già) pronta a staccarsi da Internet" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/la-russia-e-gia-pronta-a-staccarsi-da-internet/" rel="bookmark">La Russia è (già) pronta a staccarsi da Internet</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/la-russia-e-gia-pronta-a-staccarsi-da-internet/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-19T15:56:06+00:00">19 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-113906" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-113906" class="apw-post type-post apw-type-post post-113906 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/libia-la-sfida-del-fezzan/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/AFP-Libia-_96128027_lna-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Libia: la sfida del Fezzan" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/libia-la-sfida-del-fezzan/" rel="bookmark">Libia: la sfida del Fezzan</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/libia-la-sfida-del-fezzan/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-16T15:34:49+00:00">16 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-113852" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-113852" class="apw-post type-post apw-type-post post-113852 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/luci-e-ombre-sulla-legge-di-programmazione-militare-francese-2019-2025/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/241160297-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Luci e ombre sulla Legge di programmazione militare francese 2019-2025" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/luci-e-ombre-sulla-legge-di-programmazione-militare-francese-2019-2025/" rel="bookmark">Luci e ombre sulla Legge di programmazione militare francese 2019-2025</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/luci-e-ombre-sulla-legge-di-programmazione-militare-francese-2019-2025/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-15T10:47:25+00:00">15 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-113830" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-113830" class="apw-post type-post apw-type-post post-113830 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/quale-politca-europea-per-i-balcani-occidentali/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/balkans-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Quale politca europea per i Balcani Occidentali?" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/quale-politca-europea-per-i-balcani-occidentali/" rel="bookmark">Quale politca europea per i Balcani Occidentali?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/quale-politca-europea-per-i-balcani-occidentali/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-14T09:22:38+00:00">14 marzo 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-113804" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-113804" class="apw-post type-post apw-type-post post-113804 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/03/niger-il-pasticcio-della-missione-italiana/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/03/5455261-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Niger, il pasticcio della missione italiana" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/03/niger-il-pasticcio-della-missione-italiana/" rel="bookmark">Niger, il pasticcio della missione italiana</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/03/niger-il-pasticcio-della-missione-italiana/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-03-13T08:22:53+00:00">13 marzo 2018</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="http://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='http://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='http://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='http://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='http://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='http://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='http://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='http://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='http://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='http://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='http://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='http://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='http://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='http://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='http://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='http://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='http://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='http://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='http://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='http://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='http://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='http://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='http://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='http://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='http://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='http://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='http://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='http://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='http://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='http://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='http://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='http://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='http://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='http://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='http://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='http://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='http://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='http://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='http://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='http://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='http://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='http://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='http://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='http://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='http://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='http://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='http://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='http://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='http://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='http://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='http://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls" />
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-114410" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-114410" class="apw-post type-post apw-type-post post-114410 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/04/il-ritorno-di-hamas/"><div class="thumb-wrap"><img width="586" height="490" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/hamas-terrorismo-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Il ritorno di Hamas" srcset="http://www.analisidifesa.it/wp-content/uploads/2018/04/hamas-terrorismo-586x490.jpg 586w, http://www.analisidifesa.it/wp-content/uploads/2018/04/hamas-terrorismo-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/04/il-ritorno-di-hamas/" rel="bookmark">Il ritorno di Hamas</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/04/il-ritorno-di-hamas/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-04-06T01:20:39+00:00">6 aprile 2018</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/hamas-terrorismo-80x70.jpg" class="attachment-small size-small wp-post-image" alt="hamas terrorismo" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/" title="Vignetta di AD">Vignetta di AD</a> <h2><a href="http://www.analisidifesa.it/2018/04/il-ritorno-di-hamas/">Il ritorno di Hamas </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/Nave-Margottini-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Nave Margottini (002)" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="http://www.analisidifesa.it/2018/04/litalia-al-comando-delloperazione-ue-antiprateria-atalanta/">L&#8217;Italia al comando dell&#8217;operazione Ue antiprateria &#8220;Atalanta&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/2018-04-05-CAMM-completes-qualification-from-ExLS-c-MBDA-214x300-80x70.jpg" class="attachment-small size-small wp-post-image" alt="2018-04-05-CAMM-completes-qualification-from-ExLS-c-MBDA-214x300" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="http://www.analisidifesa.it/2018/04/mbda-completa-i-test-del-missile-camm-dal-lanciatore-di-lockheed-martin-exls/">MBDA completa i test del missile CAMM dal lanciatore di Lockheed Martin ExLS </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/untitled-80x70.png" class="attachment-small size-small wp-post-image" alt="untitled" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/indiscreto/" title="L'indiscreto">L'indiscreto</a> <h2><a href="http://www.analisidifesa.it/2018/04/parigi-finge-di-indignarsi-per-i-rapporti-tra-007-italiani-e-siriani/">Parigi finge di indignarsi per i rapporti tra 007 italiani e siriani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 aprile 2018</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="http://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6"> 
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="http://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="http://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza di navigazione. Non sono usati cookie di profilazione. Premendo il bottone "Accetta", acconsenti all'uso degli stessi. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetto</a> <a href="http://www.analisidifesa.it" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi tutto</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>
<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#00599d","border_on":true,"button_1_button_colour":"#00599d","button_1_button_hover":"#00477e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#00599d","button_2_button_hover":"#00477e","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type='text/javascript' src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


