<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Il ritorno dei pirati somali &#8211; Analisi Difesa</title>
<script type="2bc2612dd5539f1b7c5eb4ea-">
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="http://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="http://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Il ritorno dei pirati somali Feed dei commenti" href="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/feed/" />
<meta property="og:image" content="http://www.analisidifesa.it/wp-content/uploads/2018/05/Pirates-360x245.jpg" />
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=81e222b481e0199036c53980139a5c6e"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='http://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=81e222b481e0199036c53980139a5c6e' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='http://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"8e4d967d7e","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"39749d5593","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=fcc08c005a","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"39749d5593","confirmMsg":"Are you sure?","plupload":{"url":"http:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=fcc08c005a","flash_swf_url":"http:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<link rel='https://api.w.org/' href='http://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Termina l’esercitazione internazionale Italian Minex 2018' href='http://www.analisidifesa.it/2018/05/termina-lesercitazione-internazionale-italian-minex-2018/' />
<link rel="canonical" href="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/" />
<link rel='shortlink' href='http://www.analisidifesa.it/?p=115623' />
<link rel="alternate" type="application/json+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2018%2F05%2Fil-ritorno-dei-pirati-somali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analisidifesa.it%2F2018%2F05%2Fil-ritorno-dei-pirati-somali%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">var ajaxurl = 'http://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-115623 single-format-standard default wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">mercoledì 30 maggio 2018</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="http://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.analisidifesa.it/" title="Analisi Difesa">
<img src="http://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="http://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="http://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="http://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="http://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="http://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali" />
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name  <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="http://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>Il ritorno dei pirati somali</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 maggio 2018</li>
<li><i class="fa fa-user"></i>di <a href="http://www.analisidifesa.it/author/ggaiani/" title="Articoli scritti da: Gianandrea Gaiani" rel="author">Gianandrea Gaiani</a></li>
<li><i class="fa fa-folder"></i> in <a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/" rel="category tag">Sicurezza Marittima</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="399" height="300" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/Pirates.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pirates" /></div> </div>
<div class="the-content">
<p>L&#8217;attività della pirateria marittima al largo delle ciste dell&#8217;Africa orientale è raddoppiata nel 2017 rispetto all&#8217;anno precedente, secondo un nuovo rapporto, che indica che le reti criminali somale sono ancora in grado di attacchi sofisticati.</p>
<p><img class="size-medium wp-image-115628 alignleft" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/Cattura-pirati-1-360x245.jpg" alt="Cattura pirati 1" width="338" height="230" /></p>
<p>Oceans Beyond Piracy (OBP), nel suo rapporto The State of Maritime Piracy 2017, ha registrato nel 2017 un totale di 54 incidenti nella regione dell&#8217;Oceano Indiano Occidentale, un aumento del 100% rispetto al 2016, che ha visto 27 incidenti.</p>
<p>Questi attacchi includevano un dirottamento, tre sequestri, tre rapine, 15 attacchi falliti e 32 episodi di attività sospette.</p>
<p>Il 2017 ha visto un aumento del numero di marittimi colpiti da episodi di pirateria e rapina a mano armata in mare, da 545 nel 2016 a 1.102 nel 2017.</p>
<p>Per la prima volta in due anni, l&#8217;OBP ha registrato episodi di dirottamento e sequestro in mare al largo dell&#8217;Africa orientale. Le “attività sospette” hanno continuato a essere il più alto incidente rappresentato nella regione nel 2017 con un significativo aumento dai casi 13 registrati nel 2016 ai 32 nel 2017.</p>
<p><img class="size-medium wp-image-115625" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/08-360x245.jpg" alt="Exif_JPEG_PICTURE" width="338" height="230" /></p>
<p>L’impennata degli attacchi nel primo trimestre del 2017 è stata attribuita a diversi fattori. Questi includono il continuo intento dei gruppi di pirati di lanciare attacchi favorita dalla maggiore opportunità di effettuarli a causa della minore aderenza alle misure di auto-protezione, tra cui Best Management Practices (BMP).</p>
<p>Si è infatti registrata una minore presenza di guardie private a bordo delle navi mercantili e una ridotta attività delle flotte internazionali anti-pirateria, giustificate anche dal netto calo del fenomeno piratesco registrato nelle acque somale negli ultimi anni.</p>
<p>&#8220;Come negli anni precedenti, la capacità e l&#8217;intento delle reti di pirati non è diminuita, come è stato osservato con l&#8217;aumento del numero di dirottamenti, tra cui l&#8217;Aris 13, l&#8217;Asayr 2, e Al Kausar&#8221;, sottolinea il rapporto di Oceans Beyond Piracy.</p>
<p><img class="size-medium wp-image-115626 alignleft" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/flr-team-prepares-towing-1-360x245.jpg" alt="flr-team-prepares-towing-1" width="338" height="230" />Il dirottamento del 23 marzo 2017 della petroliera Aris 13 al largo della Somalia ha segnato il primo successo di dirottamento di una nave mercantile in cinque anni. Anche due <em>dhow </em>sono stati attaccati e catturati dai pirati somali.</p>
<p>Attacchi che secondo l’OBP non dimostrano un ritorno su vasta scala delle attività dei pirati nel Corno d&#8217;Africa ma che indicano “la necessità per le navi di aderire al Best Practice Management (BMP) del settore &#8220;.</p>
<p>Il rapporto aggiunge che il conflitto politico nello Yemen ha continuato a influenzare lo spazio marittimo nella regione, con un numero di incidenti verificatisi al largo delle coste dello Yemen.</p>
<p><img class="size-medium wp-image-115627" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/US-Navy-web_120105-N-ZZ999-003-360x245.jpg" alt="120105-N-ZZ999-003 ARABIAN SEA (Jan. 5, 2012) The guided-missile destroyer USS Kidd (DDG 100) responds to a distress call from the master of the Iranian-flagged fishing dhow Al Molai, who claimed he was being held captive by pirates. Kidd's visit, board, search and seizure team, boarded and detained 15 suspected pirates, who were reportedly holding the 13-member Iranian crew hostage for the last two months. Kidd is conducting counter-piracy and maritime security operations while deployed to the U.S. 5th Fleet area of responsibility. (U.S. Navy photo/Released)" width="338" height="230" /></p>
<p>&#8220;La gamma di minacce in questa regione rende evidente la necessità di un approccio globale alla sicurezza marittima. L&#8217;ambiente insicuro consente alla pirateria e ad altri crimini marittimi di prosperare e continuare senza sosta. La soluzione a lungo termine della lotta alla pirateria include la necessità di creare uno spazio marittimo sicuro&#8221;.</p>
<p>Il costo della pirateria in Africa orientale ha raggiunto 1,4 miliardi di dollari nel 2017 (compresi 292 milioni spesi per sicurezza imbarcata e 199 milioni per attività navali internazionali): in calo rispetto a 1,7 miliardi del 2016 e addirittura in picchiata rispetto ai 7 miliardi del 2010, durante il picco degli attacchi delle bande somale.</p>
<p>Da allora la presenza di forze navali internazionali, il dispiegamento di guardie armate private a bordo di navi e l’adozione di misure difensive da parte dei mercantili hanno frenato l&#8217;attività.</p>
<p>(con fonte Defenceweb)</p>
<p>Foto: Marina Militare, Defenceweb, US Navy e AdvantFort</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/&amp;text=Il%20ritorno%20dei%20pirati%20somali','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/&amp;text=Il%20ritorno%20dei%20pirati%20somali"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="http://www.analisidifesa.it/wp-content/uploads/2018/05/12.05.2018-maricodrag-team-remus-3-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="http://www.analisidifesa.it/2018/05/termina-lesercitazione-internazionale-italian-minex-2018/" title="prev post">Termina l’esercitazione internazionale Italian Minex 2018 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 maggio 2018</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="http://www.analisidifesa.it/wp-content/uploads/GGaiani.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Gianandrea Gaiani</span><a href="http://www.analisidifesa.it/author/ggaiani/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://twitter.com/gianandreagaian" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/gianandrea-gaiani-51650a123/" class="linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
<p>
Nato a Bologna, dove si è laureato in Storia Contemporanea, dal 1988 ha collaborato con numerose testate occupandosi di analisi storico-strategiche, studio dei conflitti e reportages dai teatri di guerra. Dal febbraio 2000 dirige Analisi Difesa. Collabora con i quotidiani Il Sole 24 Ore, Il Foglio, Libero, Il Mattino, Il Messaggero e Il Corriere del Ticino, con i settimanali Panorama, Gente e Oggi. Collabora con università e istituti di formazione militari ed è opinionista delle reti tv RAI, RSI, Mediaset, Sky, La7 e radiofoniche Rai, Capital e Radio24. Ha scritto &quot;Iraq Afghanistan - Guerre di pace italiane&quot; ed è coautore di &quot;Immigrazione: tutto quello che dovremmo sapere&quot;. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/misin_niger-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="misin_niger" srcset="http://www.analisidifesa.it/wp-content/uploads/2018/05/misin_niger-150x150.png 150w, http://www.analisidifesa.it/wp-content/uploads/2018/05/misin_niger.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/italia-in-ginocchio-anche-nel-sahel-per-farsi-accettare-regala-invano-medicine-al-niger/">Italia in ginocchio anche nel Sahel: per farsi accettare regala (invano) medicine al Niger </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/donald-e-kim-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="donald-e-kim" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/se-trump-si-compera-la-corea-del-nord/">Se Trump si compera la Corea del Nord </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/7713990_a5a88982-56e7-11e8-80f2-54eb2e4d0aba-1_1000x625-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="7713990_a5a88982-56e7-11e8-80f2-54eb2e4d0aba-1_1000x625" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/quei-legami-tra-cecenia-e-jihad/">Quei legami tra Cecenia e Jihad </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/2670265-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2670265" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/la-crisi-iraniana-infiamma-il-golfo-e-allarga-latlantico/">Iran, il grande freddo tra l&#8217;Europa e Trump </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/37_38_SS_Trump_Iran_Deal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="37_38_SS_Trump_Iran_Deal" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/da-trump-quasi-una-dichiarazione-di-guerra-alliran/">Da Trump quasi una dichiarazione di guerra all’Iran </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
 <div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/70110033-european-union-news-background-breaking-fake-news-with-eu-flag-3d-illustration-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="70110033-european-union-news-background-breaking-fake-news-with-eu-flag-3d-illustration" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/05/le-bufale-spacciate-da-chi-pretende-di-difenderci-dalle-fake-news/">Le bufale spacciate da chi pretende di difenderci dalle fake news </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 maggio 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/Trump-Syria-map-MGN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trump-Syria-map-MGN" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/siria-se-trump-lascia-spazio-agli-arabi/">Siria: se Trump lascia spazio agli arabi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 aprile 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/iran-v-israel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Confrontation between Israel and Iran" /></div> <div class="hover-box">
<h2><a href="http://www.analisidifesa.it/2018/04/114720/">Lo scontro tra Israele e Iran in Siria </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>19 aprile 2018</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-115453" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115453" class="apw-post type-post apw-type-post post-115453 post status-publish format-standard has-post-thumbnail hentry category-analisi-sicurezza category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/in-francia-dilagano-jihadismo-e-violenze-islamiche/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/Pg-28-marseille-afp-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="In Francia dilagano jihadismo e violenze islamiche" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/in-francia-dilagano-jihadismo-e-violenze-islamiche/" rel="bookmark">In Francia dilagano jihadismo e violenze islamiche</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/in-francia-dilagano-jihadismo-e-violenze-islamiche/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-23T14:17:26+00:00">23 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115441" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115441" class="apw-post type-post apw-type-post post-115441 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/battesimo-del-fuoco-in-siria-per-gli-f-35-israeliani/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/IAF_F35-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Battesimo del fuoco in Siria per gli F-35 israeliani" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/battesimo-del-fuoco-in-siria-per-gli-f-35-israeliani/" rel="bookmark">Battesimo del fuoco in Siria per gli F-35 israeliani</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/battesimo-del-fuoco-in-siria-per-gli-f-35-israeliani/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-22T15:47:20+00:00">22 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115357" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115357" class="apw-post type-post apw-type-post post-115357 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/germania-il-paese-dallintegralismo-islamico-rampante/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/German-Islam-150x150.png" class="apw-post-image apw-alignleft wp-post-image" alt="Germania: il paese dall&#8217;integralismo islamico rampante" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/germania-il-paese-dallintegralismo-islamico-rampante/" rel="bookmark">Germania: il paese dall&#8217;integralismo islamico rampante</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/germania-il-paese-dallintegralismo-islamico-rampante/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-18T10:41:39+00:00">18 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115334" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115334" class="apw-post type-post apw-type-post post-115334 post status-publish format-standard has-post-thumbnail hentry category-enduring-freedom category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/come-cambia-la-presenza-militare-usa-in-niger/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/171017140706-mobapp-green-berets-niger-exlarge-169-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Come cambia la presenza militare Usa in Niger" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/come-cambia-la-presenza-militare-usa-in-niger/" rel="bookmark">Come cambia la presenza militare Usa in Niger</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/come-cambia-la-presenza-militare-usa-in-niger/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-17T11:04:27+00:00">17 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115302" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115302" class="apw-post type-post apw-type-post post-115302 post status-publish format-standard has-post-thumbnail hentry category-analisi-sicurezza category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/quei-legami-tra-cecenia-e-jihad/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/7713990_a5a88982-56e7-11e8-80f2-54eb2e4d0aba-1_1000x625-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Quei legami tra Cecenia e Jihad" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/quei-legami-tra-cecenia-e-jihad/" rel="bookmark">Quei legami tra Cecenia e Jihad</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/quei-legami-tra-cecenia-e-jihad/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-15T09:03:09+00:00">15 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115177" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115177" class="apw-post type-post apw-type-post post-115177 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/il-sostegno-insostenibile-dellf-35/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/f12-47575pr_crop__main-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Il sostegno “insostenibile” dell&#8217;F-35" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/il-sostegno-insostenibile-dellf-35/" rel="bookmark">Il sostegno “insostenibile” dell&#8217;F-35</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/il-sostegno-insostenibile-dellf-35/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-09T13:57:06+00:00">9 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115152" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115152" class="apw-post type-post apw-type-post post-115152 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/le-bufale-spacciate-da-chi-pretende-di-difenderci-dalle-fake-news/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/70110033-european-union-news-background-breaking-fake-news-with-eu-flag-3d-illustration-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Le bufale spacciate da chi pretende di difenderci dalle fake news" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/le-bufale-spacciate-da-chi-pretende-di-difenderci-dalle-fake-news/" rel="bookmark">Le bufale spacciate da chi pretende di difenderci dalle fake news</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/le-bufale-spacciate-da-chi-pretende-di-difenderci-dalle-fake-news/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-07T17:12:15+00:00">7 maggio 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-115143" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-115143" class="apw-post type-post apw-type-post post-115143 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/05/crisi-balcanica-lombra-del-riarmo-kosovaro-mentre-lalbania-vuole-basi-usa/"><div class="thumb-wrap"><img width="55" height="55" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/Untitled-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Crisi Balcanica: l&#8217;ombra del riarmo kosovaro mentre l’Albania vuole basi Usa" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/05/crisi-balcanica-lombra-del-riarmo-kosovaro-mentre-lalbania-vuole-basi-usa/" rel="bookmark">Crisi Balcanica: l&#8217;ombra del riarmo kosovaro mentre l’Albania vuole basi Usa</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/05/crisi-balcanica-lombra-del-riarmo-kosovaro-mentre-lalbania-vuole-basi-usa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-05-07T12:34:56+00:00">7 maggio 2018</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="http://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/5ad2c803/cloudflare-static/rocket-loader.min.js" data-cf-nonce="2bc2612dd5539f1b7c5eb4ea-"></script><select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='http://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='http://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='http://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='http://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='http://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='http://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='http://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='http://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='http://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='http://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='http://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='http://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='http://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='http://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='http://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='http://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='http://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='http://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='http://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='http://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='http://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='http://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='http://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='http://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='http://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='http://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='http://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='http://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='http://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='http://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='http://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='http://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='http://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='http://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='http://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='http://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='http://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='http://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='http://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='http://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='http://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='http://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='http://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='http://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='http://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='http://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='http://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='http://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='http://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='http://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='http://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='http://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='http://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='http://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='http://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='http://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='http://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali" />
<input type="hidden" name="give-form-url" value="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-114487" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-114487" class="apw-post type-post apw-type-post post-114487 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="http://www.analisidifesa.it/2018/04/guerra-di-spie/"><div class="thumb-wrap"><img width="586" height="490" src="http://www.analisidifesa.it/wp-content/uploads/2018/04/guerra-di-spie-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Guerra di spie" srcset="http://www.analisidifesa.it/wp-content/uploads/2018/04/guerra-di-spie-002-586x490.jpg 586w, http://www.analisidifesa.it/wp-content/uploads/2018/04/guerra-di-spie-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="http://www.analisidifesa.it/2018/04/guerra-di-spie/" rel="bookmark">Guerra di spie</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="http://www.analisidifesa.it/2018/04/guerra-di-spie/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-04-11T05:31:34+00:00">11 aprile 2018</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/Pirates-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Pirates" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/" title="Sicurezza Marittima">Sicurezza Marittima</a> <h2><a href="http://www.analisidifesa.it/2018/05/il-ritorno-dei-pirati-somali/">Il ritorno dei pirati somali </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 maggio 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/12.05.2018-maricodrag-team-remus-3-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="12.05.2018 - maricodrag - team remus (3) (002)" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="http://www.analisidifesa.it/2018/05/termina-lesercitazione-internazionale-italian-minex-2018/">Termina l’esercitazione internazionale Italian Minex 2018 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 maggio 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/AW101-SAR-04-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="AW101-SAR-04-002" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="http://www.analisidifesa.it/2018/05/ammodernamento-e-nuovi-velivoli-per-la-flotta-di-elicotteri-aw101-canadesi/">Ammodernamento e nuovi velivoli per la flotta di elicotteri AW101 canadesi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 maggio 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="http://www.analisidifesa.it/wp-content/uploads/2018/05/seaguardian-ok-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="seaguardian-ok (002)" /></div> <div class="post-content">
<a href="http://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="http://www.analisidifesa.it/2018/05/a-st-i-m-lancia-seaguardian-mk4-la-nuova-generazione-dei-sistemi-di-missione-navali-e-costieri/">A.ST.I.M. lancia Seaguardian® mk4, la nuova generazione dei sistemi di missione navali e costieri </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 maggio 2018</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="http://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="http://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="http://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="http://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="http://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="http://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-52"><a href="http://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="http://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="http://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="http://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="http://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="http://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="http://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="http://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="http://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="http://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="http://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per migliorare la tua esperienza di navigazione. Non sono usati cookie di profilazione. Premendo il bottone "Accetta", acconsenti all'uso degli stessi. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetto</a> <a href="http://www.analisidifesa.it" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi tutto</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#00599d","border_on":true,"button_1_button_colour":"#00599d","button_1_button_hover":"#00477e","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_2_button_colour":"#00599d","button_2_button_hover":"#00477e","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=81e222b481e0199036c53980139a5c6e'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript" src='http://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type="2bc2612dd5539f1b7c5eb4ea-text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/5ad2c803/cloudflare-static/rocket-loader.min.js" data-cf-nonce="2bc2612dd5539f1b7c5eb4ea-" defer=""></script></body>
</html>


