<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Contractors in Venezuela tra corsa all&#8217;oro e tentativi di golpe &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Contractors in Venezuela tra corsa all&#8217;oro e tentativi di golpe Feed dei commenti" href="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2020/08/Fanb-1-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=01a1a1b29e25cd8feff8c923727ecf03' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"144168bf07","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"d5183a0644","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=a35de9f41f","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"d5183a0644","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=a35de9f41f","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='L&#8217;Italia mantiene e rafforza la cooperazione militare con Tripoli' href='https://www.analisidifesa.it/2020/08/litalia-mantiene-e-rafforza-la-cooperazione-militare-con-tripoli/' />
<link rel="canonical" href="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=135998' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2020%2F08%2Fcontractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2020%2F08%2Fcontractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-135998 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">venerdì 07 agosto 2020</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>Contractors in Venezuela tra corsa all&#8217;oro e tentativi di golpe</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 agosto 2020</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/porizio/" title="Articoli scritti da: Pietro Orizio" rel="author">Pietro Orizio</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/indiscreto/" rel="category tag">L'indiscreto</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="640" height="297" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/Fanb-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fanb-1" /></div> </div>
<div class="the-content">
<p><strong> </strong>In un clima generalizzato di deterioramento dell’economia, della sicurezza e dello stato di diritto il coinvolgimento di contractors e Compagnie Militari e di Sicurezza Private in Venezuela non accenna a diminuire.</p>
<p>Dopo che l’anno scorso Erik Prince, ex patron di <em>Blackwater</em>, aveva proposto un “<em>regime change</em> privato” per deporre Nicolás Maduro ed i russi del <em>Gruppo</em> <em>Wagner</em>, invece erano stati schierati a sua protezione (<a href="https://www.analisidifesa.it/2019/07/venezuela-la-diplomazia-dei-mercenari/">vedi su Analisi Difesa del luglio 2019</a> l’articolo “Venezuela: La diplomazia dei mercenari), i contractors sono tornati in questi mesi a far parlare di sé nel Paese sudamericano.</p>
<p>Un dilettantistico tentativo di golpe ad inizio maggio, con tre contractors statunitensi ed una PSC di Melbourne (Florida) coinvolti ed un progetto per la protezione di miniere d’oro a cui parteciperebbe anche l’immancabile Erik Prince.</p>
<p>Entrambi gli episodi sono da contestualizzarsi nel continuo braccio di ferro tra il presidente Maduro ed il leader dell’opposizione Juan Guaidó (e relativi supporters internazionali!) generando ulteriori tensioni e scambi di accuse tra Washington e Caracas. Una situazione che, peggiorata da sanzioni economiche e <em>lockdowns</em> globali per il Covid-19, ha visto le estrazioni aurifere elevarsi a vere e proprie “stampelle” economiche del Paese; risorse fondamentali da proteggere ad ogni costo.</p>
<p><strong> </strong></p>
<p><strong><u>Un golpe da incubo</u></strong></p>
<p>All’alba del 3 maggio 2020 un gruppo di mercenari partiti dalla Colombia ha tentato di penetrare in Venezuela, via mare. La forza da sbarco, composta da una sessantina di uomini armati, è giunta nel Paese con due imbarcazioni. La prima, più piccola e più rapida, con 11 uomini a bordo è arrivata a Macuto, nei pressi di La Guaira, a nord di Caracas; la seconda, con 47 uomini a bordo, invece ha toccato terra il giorno successivo a Chuao, <a href="https://www.bellingcat.com/news/2020/05/05/the-invasion-of-venezuela-brought-to-you-by-silvercorp-usa/">nello stato di Aragua; un centinaio di chilometri più a occidente.</a></p>
<p><img class="alignnone wp-image-136010 " src="https://www.analisidifesa.it/wp-content/uploads/2020/08/52283954_303.jpg" alt="52283954_303" width="794" height="447" /></p>
<p>La prima lancia è stata intercettata attorno alle 03:00 dalle Forze di Sicurezza venezuelane. Nello scontro a fuoco che ne è scaturito, otto degli undici uomini a bordo sono rimasti uccisi, mentre gli altri sono stati fatti prigionieri. <a href="https://twitter.com/galvis60/status/1256896081285259265">Dopo che diversi filmati</a> della sparatoria sono circolati in rete, alle 07:30 il Ministro dell’Interno, Néstor <a href="https://www.youtube.com/watch?v=XxfmWnbLvxs">Reverol ha dato notizia ufficiale dell’invasione in corso.</a></p>
<p>Nel pomeriggio il notiziario digitale Factores de Poder ha trasmesso un video in cui Jordan Goudreau, cittadino canadese naturalizzato americano e Javier Nieto Quintero, ex capitano dell’Esercito venezuelano rivendicavano l’operazione i cui obiettivi erano quelli di <a href="https://twitter.com/FactoresdePoder/status/1257061881027715072">rovesciare il regime di Maduro e liberare il Paese.</a></p>
<p>Il 4 maggio la seconda imbarcazione, rimasta quasi senza carburante ed individuata in alto mare dalla Marina venezuelana, è riuscita comunque a far sbarcare parte dei suoi uomini. Otto di essi sono stati catturati sulla spiaggia di Chuao <a href="https://www.infobae.com/america/agencias/2020/05/04/detienen-a-ocho-personas-en-venezuela-acusadas-de-ser-parte-de-grupo-mercenario/">da pescatori locali e miliziani con il supporto di militari e poliziotti;</a> tra i prigionieri due cittadini americani di cui sono stati mostrati passaporti e tesserini di riconoscimento vari con grande fervore propagandistico.</p>
<p>A quella che è stata denominata <em>Operation Gideon</em> – o <em>Macutazo</em> – hanno, infatti partecipato anche Airan Berry e Luke Denman, entrambi texani, ex operatori delle forze speciali americane e contractors della <em>Silvercorp USA</em>, compagnia di sicurezza privata di Melbourne, Florida.</p>
<p>A fine giornata il presidente Maduro, nell’ambito dell’<em>Operación Negro Primero</em>, ha annunciato la cattura di 13 mercenari. Nelle ore e giorni <a href="https://www.elespectador.com/noticias/el-mundo/leopoldo-lopez-contrato-mercenarios-para-derrocar-a-maduro-wsj/">successivi sono stati condotti ulteriori arresti</a> –  66 al 27 giugno –e l’avvio della quarta fase dell’esercitazione militare <em>Escudo Bolivariano</em>, con la mobilitazione di 25.000 soldati per fronteggiare eventuali ulteriori attacchi.</p>
<p><img class="wp-image-135999 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/28020028-8290037-Former_Green_Beret_Jordan_Goudreau_pictured_center_has_claimed_r-a-36_1588713537243.jpg" alt="28020028-8290037-Former_Green_Beret_Jordan_Goudreau_pictured_center_has_claimed_r-a-36_1588713537243" width="494" height="458" /></p>
<p>Ai vertici dell’<em>Operation </em><em>Gideon </em>vi era Jordan Goudreau (nella foto a lato)  proprietario di <em>Silvercorp USA</em>, nonché ex berretto verde e veterano pluridecorato di Afghanistan ed Iraq.</p>
<p>Dopo aver lasciato l’Esercito americano in seguito ad un incidente aviolancistico che gli aveva provocato lesioni alla schiena, Goudreau, pressato da 100.000 dollari di debiti, ha trovato impiego come contractor a Porto Rico, fornendo <a href="https://www.analisidifesa.it/2017/11/e-nei-caraibi-il-nuovo-paradiso-dei-security-contractors/">sicurezza nell’immediato post-uragano Maria.</a></p>
<p>All’indomani della strage alla Marjory Stoneman Douglas High School di Parkland, Florida (17/02/2018, 17 morti e 17 feriti) l’ex berretto verde ha fondato <em>Silvercorp USA</em> per colmare quello che riteneva un vuoto nel lucroso mercato della sicurezza scolastica. Il suo obiettivo era quello di addestrarne il personale a come comportarsi in caso di <em>active shooters</em> o, addirittura, infiltrando operatori di sicurezza che si fingessero insegnanti per prevenire o fermare sparatorie nelle scuole. Un servizio che prevedeva un addebito diretto ai genitori degli studenti di $8,99 al mese.</p>
<p>Grazie ai suoi contatti nel mondo della sicurezza privata, Goudreau è entrato in contatto con Keith Schiller, storica guardia del corpo di Donald Trump, riuscendo anche a collaborare al dispositivo di sicurezza del Presidente, o almeno ad un suo convegno (Charlotte, North Carolina nell’ottobre 2018). Partecipando, poi al servizio di sicurezza del Venezuela Aid Live, concerto organizzato a sostegno di Guaidó al confine tra Colombia e Venezuela nel febbraio del 2019, Goudreau si sarebbe convinto di poter fare il salto di qualità, <a href="https://www.vox.com/2020/5/11/21249203/venezuela-coup-jordan-goudreau-maduro-guaido-explain">fornendo all’amministrazione Trump una soluzione per liberarsi di Maduro.</a></p>
<p>Ad una raccolta fondi per il Venezuela allo University Club di Washington nel marzo 2019, Goudreau ha conosciuto Lester Toledo, coordinatore degli aiuti umanitari internazionali del governo Guaidó. Qualche settimana dopo, al JW Marriott di Bogotá, Toledo avrebbe fatto incontrare Goudreau e Clíver Alcalá Cordones (nella foto qui sotto).</p>
<p><img class="wp-image-136000 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/cliver.jpg_1718483347.jpg" alt="cliver.jpg_1718483347" width="474" height="267" /></p>
<p>Ex maggiore generale dell’Esercito venezuelano ed accanito sostenitore di Hugo Chávez, Alcalá risiedeva da tempo in Colombia, dopo esser stato cacciato dalle forze armate. Nel 2011 era stato anche accusato dal Dipartimento del Tesoro americano di aver fornito missili terra-aria alle FARC in cambio di droga.</p>
<p>Durante il meeting, a cui partecipavano oppositori venezuelani alla ricerca di un piano per cacciare Maduro, l’ex maggiore generale ha rivelato a Goudreau di disporre di una forza di 300 disertori, acquartierati in diversi campi nella penisola di Guajira, in Colombia e di un piano per rovesciare il regime. Un contingente di ex militari venezuelani pronti a varcare il confine e dirigersi, in due gruppi, verso Maracaibo, cruciale porto marittimo e la capitale Caracas. Attraverso un presunto sostegno di Washington e la speranza che le forze di sicurezza si sarebbero fatte da parte o unite all’operazione, sarebbe stato lanciato un assalto elitrasportato contro la residenza presidenziale, con elicotteri e piloti americani.</p>
<p>Una volta nel complesso, gli ex militari venezuelani avrebbero catturato Maduro ed atteso la squadra di Maracaibo. A quel punto gli elicotteri avrebbero prelevato Maduro e l’avrebbero trasferito negli Stati Uniti<a href="https://www.vox.com/2020/5/11/21249203/venezuela-coup-jordan-goudreau-maduro-guaido-explain">; Juan Guaidó avrebbe così preso le redini del Paese.</a></p>
<p>Dopo aver millantato contatti e supporto dall’amministrazione Trump, Goudreau si è offerto di equipaggiare ed addestrare gli uomini di Alcalá. Raggiunto un accordo tra i due, il patron di <em>Silvercorp USA</em> ed altri quattro collaboratori — tutti ex militari  — hanno raggiunto i ribelli ed iniziato a lavorare al progetto. Il 16 giugno 2019 Goudreau ha anche preparato una lista di armi ed equipaggiamento da reperire: 320 fucili d’assalto M4, pistole, uniformi, gommoni Zodiac, visori notturni di ultima generazione, fotocamere, morfina ed un milione di dollari in contanti.</p>
<p><img class="alignnone wp-image-136001 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/28027582-8290037-The_equipment_used_by_the_group_of_mercenaries_aiming_to_capture-a-57_1588714324413.jpg" alt="28027582-8290037-The_equipment_used_by_the_group_of_mercenaries_aiming_to_capture-a-57_1588714324413" width="962" height="467" /></p>
<p><span style="color: #0000ff;">Equipaggiamento sequestrato ai golpisti dalle fiorze governative venezuelane</span></p>
<p>Per il finanziamento dell’operazione, Goudreau si sarebbe rivolto alla diaspora venezuelana. Tra i contribuenti dell’operazione vi sarebbe stato anche Roen Kraft, membro della nota famiglia e multinazionale alimentare americana che si sarebbe adoperato per raccogliere denaro tra amici e conoscenti, promettendo un accesso diretto e privilegiato a contratti governativi, <a href="https://www.dailymail.co.uk/news/article-8290037/How-former-Green-Beret-failed-Venezuela-coup-plot-hatched-plan.html">in campo energetico e minerario, una volta al potere Guaidó</a>.</p>
<p>n un’intervista telefonica con l’Associated Press, Kraft ha ammesso di aver incontrato Goudreau<a href="https://apnews.com/79346b4e428676424c0e5669c80fc310">, ma solo per discutere di aiuti umanitari. </a></p>
<p>Ad agosto dell’anno scorso l’opposizione venezuelana ha creato un comitato strategico. Come segretario è stato nominato J.J. Rendón, consulente politico 56 enne esiliato a Miami. Il compito del comitato era quello di vagliare tutte le possibilità – incluso l’uso della violenza – per rimuovere Maduro. A tal fine sono state contattate diverse PMSC, ma i prezzi per i loro servizi – dai 500 milioni ai 1,5 miliardi di dollari – erano troppo elevati.</p>
<p><img class="wp-image-136019 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/download-6.jpg" alt="download" width="469" height="265" /></p>
<p>Decisamente più appetibile l’offerta di Jordan Goudreau: una versione rafforzata del piano di Alcalá, con 800 uomini anziché 300, al prezzo di 213 milioni, ricavabili dai futuri introiti petroliferi del Venezuela, oltre ad un anticipo di 1,5 milioni di dollari.</p>
<p>Dopo qualche ulteriore incontro, ad ottobre <em>Silvercorp USA</em> ed il comitato strategico hanno firmato un contratto. Secondo Rendón si sarebbe trattato solo di un preliminare; una prova per verificare che Goudreau fosse in grado di fornire quanto promesso.</p>
<p>L’accordo e gli allegati reperibili in rete parlano, comunque, di un’operazione per catturare/detenere/rimuovere Maduro e portare al potere Juan Guaidó. Vi sono stati indicati diversi “nemici” (Nicolás Maduro, Diosdado Cabello, loro sostenitori, i colectivos, FARC, ELN ed Hezbollah), regole d’ingaggio e perfino la possibilità per <em>Silvercorp USA</em> di detenere civili sulla base di ragionevoli sospetti. Il tutto recante la firma non solo di J.J. Rendón, del deputato Sergio Vergara e Jordan Goudreau, ma anche di Juan Guaidó.</p>
<p><img class="alignnone wp-image-136002 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/28033698-8287851-image-a-25_1588702818541.jpg" alt="28033698-8287851-image-a-25_1588702818541" width="962" height="468" /></p>
<p><span style="color: #0000ff;">Equipaggiamento sequestrato ai golpisti dalle fiorze governative venezuelane</span></p>
<p>Il leader dell’opposizione ha negato ogni coinvolgimento, anche se le autorità venezuelane hanno diffuso la registrazione audio di una sua presunta telefonata con Goudreau. Pur mostrando una certa ritrosia verso l’operazione, Guaidó la considerava la cosa giusta da fare per la causa e per il Paese.</p>
<p>Secondo Rendón, il piano è poi saltato a causa di Goudreau: pur non avendo mai dimostrato né di avere a disposizione i fondi per portare avanti l’operazione né gli 800 uomini ha chiesto insistentemente l’anticipo pattuito di 1,5 milioni. Dietro minaccia di Goudreau di adire le vie legali, Rendón ha alla fine versato 50.000 dollari per sbloccare l’impasse, ma non è servito. Un acceso diverbio tra i due, a novembre ha posto fine al progetto.</p>
<p>Goudreau e Alcalá si sarebbero quindi distanziati dall’opposizione venezuelana, ritenendola ipocrita e poco sincera per presunti negoziati segreti in corso con il governo Maduro. I due hanno così ripreso la pianificazione dell’operazione. A Dicembre 2019 <em>Silvercorp USA</em> ha acquistato un’imbarcazione da12 metri in fibra di vetro e a gennaio 2020 due ex berretti verdi, Airan Berry e Luke Denman, sono arrivati in Colombia.</p>
<p>Nel marzo del 2020 Goudreau si è recato in Giamaica con l’imbarcazione della   <em>Silvercorp USA</em>, per riunirsi con altri ex operatori delle forze speciali e discutere <em>l’Operation Gideon</em>. Tuttavia, il 28 marzo la lancia si è danneggiata ed è stato necessario l’intervento delle autorità di Curazao. Goudreau è stato così rimpatriato e, sottoposto a tutte le restrizioni imposte dal <em>lockdown</em>, ha dovuto seguire l’invasione dalla Florida.</p>
<p><img class="alignnone wp-image-136003 " src="https://www.analisidifesa.it/wp-content/uploads/2020/08/28038766-8290037-The_group_of_mercenaries_were_taken_from_the_fishing_boat_at_gun-a-40_1588713537348.jpg" alt="28038766-8290037-The_group_of_mercenaries_were_taken_from_the_fishing_boat_at_gun-a-40_1588713537348" width="809" height="444" /></p>
<p><span style="color: #0000ff;">La cattura di alcuni golpisti</span></p>
<p>Nel frattempo Ephraim Mattos, ex Navy Seal a cui era stato affidato l’incarico di fornire addestramento medico agli ex militari venezuelani in Colombia, ha parlato di strutture fatiscenti dove mancavano cibo e acqua corrente. Gli uomini dormivano sul pavimento e si addestravano, invece che con fucili, con manici di scopa tagliati. <a href="https://apnews.com/79346b4e428676424c0e5669c80fc310">Vi erano anche 5 cani antiesplosivo di razza Malinois notevolmente denutriti.</a></p>
<p>Nonostante ciò, lo spirito degli ex-militari era buono: ad essi, infatti Goudreau si era presentato come agente della CIA, riferendo di un piano approvato dal presidente Trump in persona. La situazione è però peggiorata tra dicembre e gennaio, a causa del sospetto di possibili infiltrazioni. I venezuelani si sono così riorganizzati in gruppi più piccoli. Alcuni sono stati cacciati, altri se ne sono andati per la pandemia o quando le promesse di Goudreau non sono state mantenute.</p>
<p><img class="wp-image-136011 size-full alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/unnamed-1.jpg" alt="unnamed" width="512" height="383" /></p>
<p>Nonostante l’impraticabilità, il piano sarebbe stato comunque portato avanti da Goudreau per ottenere la taglia multimiliardaria posta dagli Stati Uniti per la cattura di Maduro (nell&#8217;immagine a sinistra) e 4 dei suoi principali luogotenti<a href="https://www.state.gov/wanted-narcotics-reward-program-venezuelan-targets/">: 15 milioni per il Caudillo ed altri 10 milioni ciascuno per Diosdado Cabello, Maikel Moreno, Tareck El Aissami e Vladimir Padrino.</a></p>
<p>Una delle ragioni principali di un così misero fallimento, oltre ad una totale assenza di preparazione operativa ed informativa, disorganizzazione e perfino buon senso, è stata l’infiltrazione dell’organizzazione da parte degli uomini di Maduro, istruiti e supervisionati dall’intelligence cubana.</p>
<p>Lo stesso presidente ha, infatti dichiarato: <em>“Sapevamo ogni cosa. Di cosa parlavano. Cosa mangiavano e bevevano. Chi li finanziava.”</em> Sapeva anche che il piano era programmato per il 10 marzo, ma è stato posticipato a causa della pandemia, l’arresto di uno dei disertori ad inizio marzo, mentre cercava di rientrare in Venezuela o il sequestro di una spedizione di armi per la missione.</p>
<p>Il 23 marzo 2020, infatti le autorità colombiane, informate dalla DEA americana, hanno intercettato una spedizione di armi ed equipaggiamento tattico – 26 fucili semiautomatici, visori notturni, radio e 15 elmetti della società venezuelano-americana High-End Defense Solutions – credendo si trattasse di forniture per la guerriglia rivoluzionaria.</p>
<p><img class="alignnone wp-image-136012 " src="https://www.analisidifesa.it/wp-content/uploads/2020/08/1024px-Arbv_GC23.jpg" alt="1024px-Arbv_GC23" width="794" height="530" /></p>
<p>I materiali, invece erano destinati a Robert Colina Ibarra detto “Pantera”, ex ufficiale della Guardia Nazionale Bolivariana rimasto ucciso nel fallito sbarco. Il 26 maggio Alcalá si è assunto la responsabilità di un’operazione militare contro la dittatura di Maduro che prevedeva l’impiego delle armi sequestrate. Si è così consegnato ai colombiani ed è stato successivamente estradato negli Stati Uniti con l’accusa di narcotraffico.</p>
<p>Una traccia che Caracas fosse già al corrente del golpe in cantiere si è notata anche con l’affondamento del pattugliatore venezuelano Naiguatà (nella foto sopra) , in seguito alla collisione con la <em>RCGS Resolute</em>. Il Venezuela ha sostenuto, infatti che la nave da <a href="https://www.bellingcat.com/news/2020/05/07/the-venezuela-silvercorp-usa-saga-keeps-getting-weirder/">crociera battente bandiera portoghese (nella foto sotto) trasportasse mercenari per attaccare le basi militari del Paese e che i gommoni Zodiac a bordo servissero per portarli sulla costa<em>.</em></a></p>
<p><a href="https://www.bellingcat.com/news/2020/05/07/the-venezuela-silvercorp-usa-saga-keeps-getting-weirder/"><img class="alignnone wp-image-136013 " src="https://www.analisidifesa.it/wp-content/uploads/2020/08/800px-RCGS_Resolute.jpg" alt="800px-RCGS_Resolute" width="796" height="530" /></a></p>
<p>Nonostante tutto ciò, tra <em>tweets</em>, video e l’Associated Press che annunciavano l’operazione in corso al mondo intero, le autorità venezuelane ne sarebbero comunque venute presto a conoscenza anche senza l’intelligence. Per i 60 invasori improvvisati, quindi vi erano probabilità di successo pari allo zero.</p>
<p>&nbsp;</p>
<p><strong><u>La corsa all’oro </u></strong></p>
<p>Il governo Maduro sta sopravvivendo sempre più grazie ai propri giacimenti ed estrazioni aurifere. Iperinflazione, sanzioni e crisi economica avevano spinto Caracas a puntare sulle esportazioni petrolifere, rimesse estere, contrabbando di carburanti e droghe. Tuttavia, i <em>lockdowns</em> globali, assieme ad una crescente pressione internazionale, hanno colpito tutte le fonti di sostentamento.</p>
<p>Il prezzo del petrolio venezuelano ha toccato ad aprile il livello più basso in 20 anni a questa parte (9,90 dollari al barile contro una media di 56,70 nel 2019), <a href="https://energy.economictimes.indiatimes.com/news/oil-and-gas/venezuela-crude-output-falls-in-june-to-lowest-since-feb-1943-opec-data-show/76972502">mentre la produzione di giugno (393.000 barili al giorno) ha raggiunto i minimi dal 1943.</a></p>
<p><img class="wp-image-136004 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/images-1-360x245.jpg" alt="images" width="492" height="335" /></p>
<p>Le esportazioni, poi sono seriamente limitate dalle sanzioni internazionali. Oltretutto, a causa della ridotta capacità di raffinazione, i combustibili trattati risultano così costosi da essere contrabbandati unicamente all’interno del Paese, invece che fuori dai confini nazionali.</p>
<p>Le rimesse dei migranti venezuelani – 3,5 miliardi di dollari nel 2019 – sono state colpite duramente dal blocco economico <a href="https://www.thenewhumanitarian.org/news-feature/2020/06/23/Venezuela-coronavirus-COVID-19-remittances-economy-Panama">globale legato alla pandemia e destinate a ridursi a  circa 1,5 miliardi nel corso del 2020.</a></p>
<p>Le intensificate operazioni antidroga americane nei Caraibi, poi hanno portato a grossi sequestri di sostanze stupefacenti – presumibilmente – collegati al regime di Maduro, riducendo considerevolmente l’ingresso di valute straniere nel Paese.</p>
<p>Per il Venezuela, quindi l’oro è più vitale che mai. Negli ultimi mesi, però le riserve aurifere della Banca Centrale Venezuelana sono andate prosciugandosi a ritmo accelerato; solo ad aprile nove tonnellate di oro sono state consegnate all’Iran per l’assistenza fornita in ambito petrolifero.</p>
<p>Per rimpinguarle, il Paese guarda all’Arco Minerario dell’Orinoco; un’area di 11.000 chilometri quadrati nella parte orientale del Paese – principalmente nello stato di Bolívar – dove, oltre all’abbondanza di giacimenti di oro, bauxite, coltan e ferro vi è un elevato tasso di criminalità.</p>
<p><img class="wp-image-136005 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/Flagship-Venezuela-Maduro-Oro-2020-06-01.jpg" alt="Flagship-Venezuela-Maduro-Oro-2020-06-01" width="459" height="328" /></p>
<p>Una situazione caotica ingenerata, secondo il deputato Américo de Grazia, da battaglie tra militari e gruppi paramilitari – tra cui l’Esercito di Liberazione Nazionale colombiano – a cui il regime di Maduro ha affidato la sicurezza e gestione di alcune miniere e bande di criminali indipendenti che ne controllano altre. <a href="https://www.eluniversal.com/sucesos/73915/reportan-incremento-de-hechos-violentos-en-la-frontera-durante-cuarentena">Un conflitto che si è sempre più aggravato; in particolare durante i mesi di lockdown</a>.</p>
<p>Nonostante molte gangs siano state almeno parzialmente assoggettate al potere centrale con operazioni militari e corruzione, altre rimangono fuori controllo.</p>
<p>Tra queste, quella di John Váldez, alias “El Toto” a El Callao e quella di Reiniero Alberto Murgueytio Bastardo, detto “El Ciego” a El Manteco. Nonostante gli sforzi governativi, infatti alcune enclave minerarie continuano ad opporre una feroce resistenza ad una rinnovata determinazione del potere centrale e regionale a massimizzare sempre più le entrate derivanti dalle estrazioni. <a href="https://www.insightcrime.org/news/analysis/venezuela-depends-gold-industry/">Con il collasso dell’industria petrolifera nazionale ed altre fonti d’ingresso, in gioco vi è, infatti la sua sopravvivenza</a>.</p>
<p>A causa dell’instabilità politica, economica e sociale, dell’insicurezza giuridica e fisica (violenza) nessuna – o quasi – <a href="https://es.panampost.com/emmanuel-rondon/2020/07/06/mineria-ilegal-la-cultura-de-la-muerte-que-azota-el-arco-minero-del-orinoco/">società straniera si azzarda ad investire nel settore minerario venezuelano.</a></p>
<p>Perciò, a novembre Erik Prince e Ian Hannam, ex banchiere di JP Morgan, si sono recati a Caracas per incontrare la vicepresidente, Delcy Rodríguez. Al centro della discussione vi sarebbero stati estrazioni minerarie, oro, investimenti e protezione.</p>
<p><img class="alignnone wp-image-136006 " src="https://www.analisidifesa.it/wp-content/uploads/2020/08/3767.jpg" alt="3767" width="803" height="482" /></p>
<p>Conosciuto, infatti come il “re dell’attività estrattiva” per i notevoli successi ottenuti in tale campo (fusione Glencore-Xstrata per 90.000 milioni di dollari nel 2013), Hannam ha una grande esperienza nel Paese per essere stato consulente finanziario del magnate russo Peter Hambro.</p>
<p>Entrambi erano azionisti della Rusoro Mining, società canadese che, tra il 2006 e il 2008, aveva ottenuto licenze per operare in due miniere molto redditizie in territorio venezuelano. Miniere che, tuttavia, sono state espropriate nel 2011 dal governo di Hugo Chávez e che, solo nel marzo del 2019, la società si è vista risarcire – almeno a livello giudiziale – con 1.3 miliardi di dollari</p>
<p><img class="wp-image-136007 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/12223_1120-Blackwater-Erik-Prince_thumb_675.jpg" alt="12223_1120-Blackwater-Erik-Prince_thumb_675" width="458" height="257" /></p>
<p>Alla base del meeting vi sarebbe stato un interessamento di Hannam ad investire nuovamente nell’oro venezuelano, le cui principali riserve si trovano appunto nell’Arco Minerario dell’Orinoco. Un contesto in cui, secondo Hannam, la sicurezza delle attività estrattive <a href="https://alnavio.com/noticia/20230/economia/por-que-el-mercenario-erik-prince-quiere-adentrarse-en-la-zona-mas-violenta-de-venezuela.html">avrebbe dovuto essere garantita dalla società privata di Erik Prince.</a></p>
<p>Ennesimo ruolo controverso quello del fondatore di Blackwater che, a detta di molti, meriterebbe di essere incriminato per aver violato l’ordine esecutivo presidenziale dell’agosto del 2019 che ha posto <a href="https://www.whitehouse.gov/presidential-actions/executive-order-blocking-property-government-venezuela/">il divieto per i cittadini americani di intrattenere relazioni commerciali</a> – anche indirette – con esponenti del regime venezuelano.</p>
<p>Durante la sua visita Prince avrebbe cercato anche di mediare per la liberazione dei 6 dirigenti di Citgo Six — 5 dei quali con doppia cittadinanza americana — trattenuti da più di due anni con l’accusa di corruzione, legittimando così il suo viaggio agli occhi di Washington. Tuttavia, secondo Hannam, con la vicepresidente Rodriguez, invece <a href="https://www.cspdailynews.com/company-news/6-top-citgo-executives-arrested-venezuela">non si sarebbe discusso né di affari né degli uomini di Citgo Six.”</a></p>
<p>Hannam, però non è nuovo a queste tipologie di affari: fondando la società americana Centar, ha cercato di sviluppare l’estrazione di rame e oro in Afghanistan. Obiettivo raggiunto parzialmente nell’ottobre 2018, grazie all’amministrazione Trump e al Dipartimento della Difesa che hanno finanziato la procedura di gara, <a href="https://nationalpost.com/news/world/founder-of-blackwater-mercenary-group-erik-prince-took-secret-venezuela-trip-to-talk-mining-with-regime">ma l’attività è bloccata dal controllo talebano sulle miniere. </a></p>
<p>&nbsp;</p>
<p><strong><u>Qualche considerazione</u></strong></p>
<p>Dopo il fallito golpe tutti gli attori coinvolti nel braccio di ferro venezuelano hanno negato il proprio coinvolgimento nel complotto o di esserne a conoscenza ed hanno accusato i rivali.</p>
<p>Maduro e la sua amministrazione hanno incolpato Juan Guaidò, Colombia e Stati Uniti di aver organizzato e supportato il tentativo di golpe. A loro volta, questi hanno rimandato al mittente le accuse recriminando; parlando di un deliberato tentativo del regime di far passare in sordina eventi come la scarsità di benzina, la rivolta nel carcere di Guanare con oltre 40 morti, la battaglia tra gangs a Petare, Caracas durata sei giorni e la risposta al Covid 19. Per non parlare di un pretesto per ulteriori giri di vite ed arresti di oppositori.</p>
<p>Dal canto suo, Goudreau ha negato di aver ricevuto qualunque supporto da parte dell’opposizione e da Washington.</p>
<p>Secondo Fernando Cutz, ex consigliere per la sicurezza nazionale di Trump per il Venezuela e Fulton Armstrong, ex funzionario dell’intelligence per l’America Latina, <em>l’Operation Gideon</em> sarebbe stata un’iniziativa spontanea, influenzata/ispirata dall’aggressività dell’amministrazione Trump nei confronti del Venezuela. Un atteggiamento che può aver indotto Goudreau o altri a <a href="https://www.vox.com/2020/5/11/21249203/venezuela-coup-jordan-goudreau-maduro-guaido-explainh">considerare la cacciata di Maduro come un <em>must</em> della politica ufficiale degli Stati Uniti</a>.</p>
<p><img class="wp-image-136014 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/images-2-360x245.jpg" alt="images" width="444" height="302" /></p>
<p>Gli Stati Uniti abbiano una lunga storia di sponsorizzazioni di insorti ed impiego di mercenari o contractors per destabilizzare regimi non di loro gradimento: Guatemala, 1954: supporto a Carlos Castillo Armas attraverso la CIA e la società americana <em>Civil Air Transport</em>; Indonesia, 1957-1958: supporto ai ribelli anti-Sukarno con CIA e compagnie aeree private; Cuba, 1961: Baia dei Porci; Nicaragua, anni 80: supporto ai Contras con CIA e con la società <em>Keenie Meenie Services</em> per operazioni di sabotaggio contro il governo Sandinista…</p>
<p><a href="https://theconversation.com/venezuela-failed-raid-us-has-a-history-of-using-mercenaries-to-undermine-other-regimes-138356">Questo però non implica un loro automatico coinvolgimento</a> nell’operazione tesa a rovesciare Maduro. L’operazione, a dir poco amatoriale, nulla avrebbe, infatti – almeno direttamente – a che vedere con Washington. Lo stesso Trump ha dichiarato che se avesse voluto entrare in Venezuela, le forze armate di quel Paese non avrebbero potuto far nulla per impedirlo. E soprattutto, non avrebbe utilizzato un contingente così ridotto, ma un esercito; una vera e propria invasione.</p>
<p>A parte l’eco propagandistico, le prove insufficienti finora raccolte ed il coinvolgimento di contractors consentirebbe a Washington di esercitare quell’opzione di negabilità plausibile che costituisce uno dei più importanti valori aggiunti nell’impiego di PMSC.</p>
<p>La partecipazione alla sicurezza del presidente <a href="http://www.dailymagazine.news/the-mind-blowing-story-of-the-ex-green-beret-who-tried-to-oust-venezuela-s-maduro-nid-1180913.html">Trump da parte di Goudreau, pure smentita dagli organizzatori dell’evento,</a> non dimostrerebbe, infatti relazioni concrete tra il contractor e lo US Secret Service; bensì la tradizionale tendenza dell’inquilino della Casa Bianca <a href="https://www.pbs.org/newshour/politics/trump-campaign-continued-paying-private-security-firms-election-records-show">di servirsi di compagnie private per la sua sicurezza.</a></p>
<p>&nbsp;</p>
<p><strong><u>Prince e Goudreau: similitudini e diversità</u></strong></p>
<p>Per quanto riguarda la storia professionale di Jordan Goudreau e quella di <em>Silvercorp USA</em> risultano fortemente emulative di quella di Erik Prince e della <em>Blackwater, s</em>eppur con risultati decisamente meno soddisfacenti.</p>
<p>Ex Navy Seal, Prince, ex Berretto Verde, Goudreau. Entrambi provenienti dai reparti speciali delle forze armate americane, hanno avviato le proprie società di sicurezza private sfruttando la mancanza di soluzioni relative ad una delle maggiori piaghe della società americana: le sparatorie scolastiche. Quella di Columbine, Colorado (20/04/1999 – 15 morti) per la <em>Blackwater</em>, quella di Parkland per Goudreau.</p>
<p>Il massacro di Columbine ha effettivamente rappresentato uno dei trampolini di lancio per la <em>Blackwater</em>. Nel giro di poche settimane, presso la storica sede di Moyock, North Carolina Erik Prince ha allestito una struttura d’acciaio a 16 stanze – ribattezzata “R U Ready High School” – <a href="https://eu.usatoday.com/story/news/politics/2013/11/27/blackwater-founder-critics-waxman-iraq-afghanistan-erik-prince/3754367/">per l’addestramento di forze di polizia o per l’elaborazione di tattiche per affrontare al meglio i <em>mass shootings</em></a>. E i contratti sono cominciati a fioccare. La struttura è ancora esistente ed operativa presso quella che ormai diventata <em><a href="https://www.academi.com/pages/facilities/moyock-nc/ranges/ranges-8-16">ACADEMI.</a></em></p>
<p><img class="wp-image-136015 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/5ec7154f81a09.image_-1024x768.jpg" alt="5ec7154f81a09.image" width="479" height="359" srcset="https://www.analisidifesa.it/wp-content/uploads/2020/08/5ec7154f81a09.image_-1024x768.jpg 1024w, https://www.analisidifesa.it/wp-content/uploads/2020/08/5ec7154f81a09.image_.jpg 1567w" sizes="(max-width: 479px) 100vw, 479px" /></p>
<p>Anche l’idea di un golpe privato per il Venezuela era già venuta ad Erik Prince. Nell’aprile 2019, infatti era emersa la notizia di un piano per rovesciare Maduro con un contingente di 5.000 contractors. Un “elemento dinamico” che, secondo Prince, avrebbe consentito ai venezuelani di uscire dallo stallo <a href="https://www.analisidifesa.it/2019/07/venezuela-la-diplomazia-dei-mercenari/">che si protraeva dall’autoproclamazione di Guaidó nel gennaio 2019.</a></p>
<p>Un concetto successivamente ripreso da Goudreau con il nome di “catalizzatore” da introdurre nel Paese per spingere forze armate e dell’ordine a sollevarsi al regime e a schierarsi con l’opposizione.</p>
<p>Per quanto sprovveduto ed avido nel tentativo di accaparrarsi la taglia per la cattura di Maduro, infatti Goudreau (nella foto sotto) è per sempre un ex Berretto Verde; per definizione specialista in guerra non convenzionale e <em>counter-insurgency</em>, a cui di certo non sarà sfuggito che 60 uomini non sono sufficienti a rovesciare un regime. A meno che non siano altamente preparati e non solo “addestrati ed equipaggiati”, fungano da <em>mentors</em> – <a href="https://www.analisidifesa.it/2018/02/privatizzare-la-guerra-in-afghanistan-ecco-il-piano-di-erik-prince/">come quelli che Erik Prince voleva inserire nei battaglioni dell’Esercito afghano nel suo piano di privatizzazione del conflitto</a> – e, soprattutto, abbiano il sostegno di almeno parte delle Forze Armate.</p>
<p>Su questo punto molti, tra cui il deputato Hernán Claret Alemán Pérez recentemente scomparso e che ha avuto un ruolo nell’<em>Operation Gideon</em>, possono aver tratto in inganno Goudreau. Essi, infatti erano e sono ancora convinti <a href="https://www.eltiempo.com/unidad-investigativa/hernan-aleman-diputado-venezolano-fallecio-en-bogota-515436">che i militari venezuelani aspettino solamente un segnale per sollevarsi.</a></p>
<p>Complice, anche il supporto di una recente e nutrita casistica. Nel 2017 il pilota disertore Óscar Pérez ha lanciato granate sui palazzi del potere da un elicottero. I due droni esplosivi che hanno bersagliato Maduro, durante una parata militare il 4 agosto 2018, sarebbero stati opera di un gruppo di disertori dell’Esercito. A metà gennaio 2019 è scoppiata una rivolta di militari nella caserma di Cotiza. Guaidó stesso nell’aprile 2019 ha guidato l’assedio alla base di La Carlota, attorniato da soldati a lui fedeli che indossavano i famosi braccialetti azzurri.</p>
<p><img class="wp-image-136016 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/goudreau-360x245.jpg" alt="goudreau" width="413" height="281" /></p>
<p>Stesso concetto poi di cofinanziamento dei propri servizi attraverso il derivante sfruttamento di risorse naturali: estrazioni di terre rare in Afghanistan <a href="https://www.analisidifesa.it/2018/02/privatizzare-la-guerra-in-afghanistan-ecco-il-piano-di-erik-prince/">secondo il piano di privatizzazione della guerra per Erik Prince</a> ed introiti dell’industria petrolifera per <em>l’Operation Gideon</em> di Jordan Goudreau.</p>
<p>E proprio come Erik Prince, che rischia pesanti conseguenze legali per l’accusa di aver offerto alla PMC russa Wagner, sottoposta a sanzioni da Washington, uomini per operazioni in Libia e Mozambico, Goudreau rischierebbe una condanna <a href="https://www.stripes.com/news/americas/sources-us-investigating-ex-green-beret-involved-in-venezuela-raid-1.628745">per aver fornito addestramento, armi ed equipaggiamento militare all’estero, senza autorizzazione del Dipartimento di Stato</a>.</p>
<p>Le sostanziali differenze tra i due, oltre al fatto che Prince poteva contare su di un ingente patrimonio personale derivatogli dalla vendita dell’azienda paterna di pressofusioni, sono i contatti istituzionali concreti – la sorella di Prince, ad esempio, è segretario all’istruzione dell’Amministrazione Trump – e collaboratori di tutto rispetto come Cofer Black, funzionario della CIA dalla pluriventennale esperienza.</p>
<p>Questi, a differenza del brancaleonico caso di Goudreau, gli hanno impedito di far quel passo più lungo della gamba e, nonostante le numerose controversie e scandali, di essere ancora libero, nonché principale esponente del mondo delle PMSC.</p>
<p>&nbsp;</p>
<p><strong><u>I prigionieri in mano a Maduro</u></strong></p>
<p><strong><u> </u></strong>Ritornando ai due contractors in mano venezuelana, che rischiano nella peggiore delle ipotesi fino a 25-30 anni di carcere per terrorismo, cospirazione, traffico illecito di armi da guerra ed associazione criminale, i media venezuelani hanno trasmesso i loro interrogatori e relative confessioni sul loro ruolo e coinvolgimento degli Stati Uniti.</p>
<p>Nel caso di Denman, il movimento degli occhi mentre rispondeva alle domande lascerebbe pensare ad un segnale per screditare il video propagandistico a cui è stato obbligato a partecipare. Un episodio che richiama alla mente quello di Jeremiah Denton, pilota americano prigioniero per 8 anni in Vietnam. In una conferenza stampa del 1966 in cui dichiarava di essere trattato bene dai suoi carcerieri, battendo le palpebre comunicava col linguaggio morse &#8220;T-O-R-T-U-R-E.&#8221; In realtà, lui ed i suoi commilitoni erano sottoposti a tortura.</p>
<p>&nbsp;</p>
<p><strong><u>Chi vince e chi perde</u></strong></p>
<p>Se la paternità del golpe appare ancora un mistero, non vi sono però dubbi su chi sia uscito danneggiato e chi vincitore dalla vicenda. La popolarità di <a href="https://www.elespectador.com/noticias/el-mundo/leopoldo-lopez-contrato-mercenarios-para-derrocar-a-maduro-wsj/">Guaidó è calata da un 61% di cui godeva a gennaio 2019 ad un 25%; il livello più basso finora.</a></p>
<p><img class="wp-image-136017 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/05corrales-articleLarge.jpg" alt="05corrales-articleLarge" width="468" height="313" /></p>
<p>Un sondaggio telefonico di Meganálisis condotto tra il 5 e il 9 maggio ha rivelato che l’85% dei 957 cittadini venezuelani intervistati non crede alla dichiarazione di Guaidó di non aver firmato il contratto con <em>Silvercorp USA</em>. Nonostante, infatti Guaidó, si sia sempre dichiarato favorevole ad una soluzione pacifica, ancora a maggio dell’anno scorso avrebbe cercato il supporto degli americani per cacciare Maduro e compagni <em>manu militari</em>.</p>
<p>Addirittura in un’intervista al quotidiano italiano La Stampa ha dichiarato: <em>“se gli americani proponessero un intervento militare, probabilmente accetterei.” </em></p>
<p>Secondo il Los Angeles Times, invece il presidente Nicolás Maduro ha ottenuto un inestimabile regalo propagandistico che l’ha risollevato. Il governo chavista ha mobilitato il suo apparato <a href="https://www.lemonde.fr/international/article/2020/05/20/au-venezuela-le-regime-de-nicolas-maduro-sort-renforce-de-l-operation-gedeon_6040220_3210.html">mediatico per fare dell’<em>Operation Gideon </em>un’eroica rivisitazione in chiave moderna della Baia dei Porci.</a></p>
<p>&nbsp;</p>
<p><strong><u>L’oro dei contractors</u></strong></p>
<p>Per quanto riguarda l’oro e le sue estrazioni, oltre ai possibili affari di Prince in Venezuela, possiamo citare altri e recenti episodi che hanno interessato le PMSC in giro per il mondo.</p>
<p>Nel novembre 2017 la società russa <em>M Invest</em>, di proprietà di Yevgeny Prigozhin, patron del gruppo Wagner, ha firmato un contratto di sfruttamento aurifero con il governo del Sudan. Oltre ad addestrare le forze armate per mantenere Omar Bashir al potere, infatti la società di Prigozhin avrebbe ricevuto il compito di gestire miniere nel Paese e di garantirne la sicurezza. Questo grazie anche a <em>Meroe Gold</em>, società controllata da <em>M Invest</em>, le cui guardie – bianche, caucasiche – avrebbero aperto il fuoco su di un gruppo di manifestanti, durante una delle numerose proteste contro i danni ambientali causati dalle estrazioni. Il bilancio è stato di 4 feriti ed un morto. <a href="https://ru.usembassy.gov/the-united-states-imposes-sanctions-on-russian-financiers-global-sanctions-evasion-network/">Entrambe le società sono state sottoposte a sanzioni dal Dipartimento di Stato americano il 15 luglio</a>.</p>
<p>E ancora, nel giugno del 2018 la <em>Lobaye Invest</em>, società di San Pietroburgo, ha ottenuto un contratto di 3 anni per la prospezione aurifera in Repubblica Centrafricana. Nel Paese, la sua controllata <em>Sewa Security Service,</em> attraverso le solite guardie bianche e caucasiche, ne starebbe addestrando le forze armate.</p>
<p><img class="wp-image-136021 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/congoGold2.jpg" alt="congoGold2" width="564" height="375" /></p>
<p>Il direttore di Lobaye Invest, Evgeny Khodotov dirige anche una società chiamata M-Finance. <a href="https://www.ponarseurasia.org/sites/default/files/policy-memos-pdf/Pepm561_Marten_Jan2019_0.pdf">Tutte queste società, a cui si aggiunge la <em>M-Finance LLC Security Service</em>, sarebbero collegate a Prigozhin.</a></p>
<p>Tornando a Prince, la <em>Congo Gold Raffinerie</em> (CGR), una joint venture in Repubblica Democratica del Congo recentemente costituita, vedrebbe la partecipazione di Liu Zhigang, manager per l’Africa orientale di <em>Frontier Services Group</em>, società creata da Erik Prince con il governo cinese come azionista di maggioranza. La collaborazione sarebbe con tutta una serie di trafficanti di oro ed ex intermediari dell’ex presidente congolese Joseph Kabila. <em>CGR</em> gestirà una raffineria nella città orientale di Bukavu, al confine con il Rwanda e non lontano dal Burundi.  Mentre <em>FSG</em> non ha partecipazioni dirette in <em>CGR</em>, Zhigang è amministratore unico di un’altra società che, invece è la sua più grande azionista.</p>
<p>Secondo l’attivista di Global Witness, Jean-Luc Blakey <em>“CGR è parzialmente posseduta o gestita da una rete di personaggi dai trascorsi discutibili: da accusati di traffico di oro, a collusi con l’ex presidente-dittatore Kabila al manager di una società fondata da uno dei più noti mercenari”.</em>  Aggiunge Blakey: “<em>Un’alleanza commerciale tra questi personaggi dovrebbe essere posta sotto la lente d’ingrandimento da chiunque abbia a cuore la trasparenza e l’equa distribuzione delle risorse naturali del Congo”.</em> Storicamente, infatti il popolo congolese non ha mai beneficiato delle sue risorse aurifere; per decadi contrabbandate al di fuori del Paese. Milioni di dollari fuoriusciti attraverso i propri confini porosi <a href="https://www.globalwitness.org/en/press-releases/new-gold-refinery-in-drc-links-a-senior-employee-of-erik-princes-security-firm-to-a-close-associate-of-ex-president-joseph-kabila-and-a-reported-gold-smuggler-global-witness-reveals/">ed utilizzati per finanziare funzionari corrotti, gruppi militari ribelli o criminali.</a></p>
<p>La relazione tra mercenari, PMSC (Private military and security companies) e risorse naturali è sempre stata stretta: diamanti, petrolio, terre rare. Attualmente, l’oro sembra esser diventato il “bene rifugio” anche per i contractors.</p>
<p>Foto: Casa Bianca, Twitter, Governo del Venezuela e AP</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/&amp;text=Contractors%20in%20Venezuela%20tra%20corsa%20all&#8217;oro%20e%20tentativi%20di%20golpe','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/&amp;text=Contractors%20in%20Venezuela%20tra%20corsa%20all&#8217;oro%20e%20tentativi%20di%20golpe"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2020/08/05673fd3-7f2d-4d1f-951d-60f0a1f4849eministrolibia02Medium-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2020/08/litalia-mantiene-e-rafforza-la-cooperazione-militare-con-tripoli/" title="prev post">L&#039;Italia mantiene e rafforza la cooperazione militare con Tripoli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2020</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/POrizio.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Pietro Orizio</span><a href="https://www.analisidifesa.it/author/porizio/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
</ul>
</div>
<p>
Nato nel 1983 a Brescia, ha conseguito la laurea specialistica con lode in Management Internazionale presso l&#039;Università Cattolica effettuando un tirocinio alla Rappresentanza Italiana presso le Nazioni Unite in materia di terrorismo, crimine organizzato e traffico di droga. Giornalista, ha frequentato il Corso di Analista in Relazioni Internazionali presso ASERI e si occupa di tematiche storico-militari seguendo in modo particolare la realtà delle Private Military Companies. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/06/jihad-mozambico-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jihad-mozambico" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/06/speciale-africa-contractors-contro-jihadisti-in-mozambico/">SPECIALE AFRICA – Contractors contro jihadisti in Mozambico </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 giugno 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/05/Copy-of-foto-panorama-004-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Copy of foto panorama 004" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/05/contractors-e-tempo-che-anche-litalia-abbia-le-sue-pmsc/">Contractors: è tempo che anche l’Italia abbia le sue PMSC </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 maggio 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/03/ac873661c1ddf40ac1a1328935deee05-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ac873661c1ddf40ac1a1328935deee05" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/04/quanto-vale-la-vita-di-un-contractor/">Quanto vale la vita di un contractor? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 aprile 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/03/unnamed-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/03/navi-ospedale-per-affrontare-il-coronavirus/">Navi ospedale per affrontare meglio l&#8217;epidemia di Coronavirus </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 marzo 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/02/5d683ee12e22af304d733a94-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="5d683ee12e22af304d733a94" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/02/dagli-assiri-ad-al-baghdadi-millenni-di-tunnel-warfare/">Dagli Assiri ad al-Baghdadi: millenni di Tunnel Warfare </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 febbraio 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/IMG-2780-003-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG-2780 (003)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/negoziazione-in-situazione-di-crisi-a-roma-si-fa-scuola-con-il-nypd/">Negoziazione in situazione di crisi: a Roma si fa scuola con il NYPD </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/10/D6OSa_4X4AAdli7-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="D6OSa_4X4AAdli7" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/10/la-guerra-dei-contractors-russi-della-wagner-in-libia/">La guerra dei contractors russi in Libia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 ottobre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/10/0_MAIN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="0_MAIN" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/10/hamza-e-gli-altri-quando-il-terrorismo-e-un-affare-di-famiglia/">Hamza e gli altri: quando il terrorismo è un “affare di famiglia” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 ottobre 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-135687" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135687" class="apw-post type-post apw-type-post post-135687 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/dal-nuovo-bilancio-ue-danni-collaterali-alla-difesa/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/EU-2-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Dal nuovo bilancio Ue danni collaterali alla Difesa" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/dal-nuovo-bilancio-ue-danni-collaterali-alla-difesa/" rel="bookmark">Dal nuovo bilancio Ue danni collaterali alla Difesa</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/dal-nuovo-bilancio-ue-danni-collaterali-alla-difesa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-28T01:58:38+00:00">28 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135716" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135716" class="apw-post type-post apw-type-post post-135716 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/quale-regia-dietro-il-ritorno-del-conflitto-tra-armeni-e-azeri/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/2850fcda19eae13551c2db284fa18c77-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Quale regia dietro i nuovi scontri tra armeni e azeri?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/quale-regia-dietro-il-ritorno-del-conflitto-tra-armeni-e-azeri/" rel="bookmark">Quale regia dietro i nuovi scontri tra armeni e azeri?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/quale-regia-dietro-il-ritorno-del-conflitto-tra-armeni-e-azeri/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-27T14:23:11+00:00">27 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135654" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135654" class="apw-post type-post apw-type-post post-135654 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/larma-e-i-fatti-di-piacenza-urge-un-vaccino-per-la-nostra-societa/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/151903390-634d7516-2ab5-480c-b53f-a8c14dcabbd0-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L’Arma e i fatti di Piacenza: urge un “vaccino” per la nostra società" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/larma-e-i-fatti-di-piacenza-urge-un-vaccino-per-la-nostra-societa/" rel="bookmark">L’Arma e i fatti di Piacenza: urge un “vaccino” per la nostra società</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/larma-e-i-fatti-di-piacenza-urge-un-vaccino-per-la-nostra-societa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-24T14:50:27+00:00">24 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135634" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135634" class="apw-post type-post apw-type-post post-135634 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/primo-volo-per-lm-346-fighter-attack-ottimizzato-col-radar-grifo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/1st-flight-M-346FA_13.7.20_0566a-002-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Primo volo per l’M-346 Fighter Attack ottimizzato col radar Grifo" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/primo-volo-per-lm-346-fighter-attack-ottimizzato-col-radar-grifo/" rel="bookmark">Primo volo per l’M-346 Fighter Attack ottimizzato col radar Grifo</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/primo-volo-per-lm-346-fighter-attack-ottimizzato-col-radar-grifo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-23T12:29:17+00:00">23 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135624" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135624" class="apw-post type-post apw-type-post post-135624 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/intesa-industriale-trinazionale-per-lo-sviluppo-del-caccia-tempest/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/95778scr_d6e8bd8dc5bda70-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Intesa industriale trinazionale per lo sviluppo del caccia Tempest" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/intesa-industriale-trinazionale-per-lo-sviluppo-del-caccia-tempest/" rel="bookmark">Intesa industriale trinazionale per lo sviluppo del caccia Tempest</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/intesa-industriale-trinazionale-per-lo-sviluppo-del-caccia-tempest/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-22T18:14:01+00:00">22 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135609" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135609" class="apw-post type-post apw-type-post post-135609 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/naviris-studia-lammodernamento-di-mezza-vita-dei-cacciatorpediniere-italiani-e-francesi-orizzonte/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/62db6cc7-8b1a-4d2a-9b0f-599aecbc574cdoria-4-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Naviris studia l’ammodernamento dei cacciatorpediniere Orizzonte" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/naviris-studia-lammodernamento-di-mezza-vita-dei-cacciatorpediniere-italiani-e-francesi-orizzonte/" rel="bookmark">Naviris studia l’ammodernamento dei cacciatorpediniere Orizzonte</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/naviris-studia-lammodernamento-di-mezza-vita-dei-cacciatorpediniere-italiani-e-francesi-orizzonte/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-22T13:33:00+00:00">22 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135567" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135567" class="apw-post type-post apw-type-post post-135567 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/quanti-sono-i-mercenari-e-contractors-in-libia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/Esercito-Libico-Askanews-AP-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Quanti sono i mercenari e i contractors in Libia?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/quanti-sono-i-mercenari-e-contractors-in-libia/" rel="bookmark">Quanti sono i mercenari e i contractors in Libia?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/quanti-sono-i-mercenari-e-contractors-in-libia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-21T01:21:00+00:00">21 luglio 2020</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-135483" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-135483" class="apw-post type-post apw-type-post post-135483 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/libia-le-opzioni-negoziali-per-scongiurare-la-battaglia-di-sirte-e-al-jufra/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/Egyptian_army_amassing_powerful_forces_at_Libyan_border_1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Libia: le opzioni negoziali per scongiurare la battaglia di Sirte e al-Jufra" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/libia-le-opzioni-negoziali-per-scongiurare-la-battaglia-di-sirte-e-al-jufra/" rel="bookmark">Libia: le opzioni negoziali per scongiurare la battaglia di Sirte e al-Jufra</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/libia-le-opzioni-negoziali-per-scongiurare-la-battaglia-di-sirte-e-al-jufra/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-16T11:52:12+00:00">16 luglio 2020</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-135168" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-135168" class="apw-post type-post apw-type-post post-135168 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2020/07/magie-cinesi/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/MAGIE-CINESI-1-1-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Magie Cinesi" srcset="https://www.analisidifesa.it/wp-content/uploads/2020/07/MAGIE-CINESI-1-1-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2020/07/MAGIE-CINESI-1-1-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2020/07/magie-cinesi/" rel="bookmark">Magie Cinesi</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2020/07/magie-cinesi/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2020-07-01T11:41:16+00:00">1 luglio 2020</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/Fanb-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Fanb-1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/indiscreto/" title="L'indiscreto">L'indiscreto</a> <h2><a href="https://www.analisidifesa.it/2020/08/contractors-in-venezuela-tra-corsa-alloro-e-tentativi-di-golpe/">Contractors in Venezuela tra corsa all&#8217;oro e tentativi di golpe </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 agosto 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/05673fd3-7f2d-4d1f-951d-60f0a1f4849eministrolibia02Medium-80x70.jpg" class="attachment-small size-small wp-post-image" alt="05673fd3-7f2d-4d1f-951d-60f0a1f4849eministrolibia02Medium" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="https://www.analisidifesa.it/2020/08/litalia-mantiene-e-rafforza-la-cooperazione-militare-con-tripoli/">L&#8217;Italia mantiene e rafforza la cooperazione militare con Tripoli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/lampedusa_migranti_barboncino-80x70.jpg" class="attachment-small size-small wp-post-image" alt="lampedusa_migranti_barboncino" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/editoriale/" title="Editoriale">Editoriale</a> <h2><a href="https://www.analisidifesa.it/2020/08/clandestini-e-trafficanti-in-festa-lo-stato-italiano-non-ce-piu/">Clandestini e trafficanti in festa: lo Stato italiano non c’è più </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/08/BRP_Jose_RizalFF-150-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="BRP_Jose_Rizal(FF-150) (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/news/" title="News">News</a> <h2><a href="https://www.analisidifesa.it/2020/08/radar-hensoldt-per-le-nuove-fregate-della-marina-filippina/">Radar Hensoldt per le nuove fregate della Marina Filippina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2020</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=01a1a1b29e25cd8feff8c923727ecf03'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


