<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	
	googletag.cmd.push(function() {
	googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
<title>L’espansione del mercato internazionale della Difesa &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; L’espansione del mercato internazionale della Difesa Feed dei commenti" href="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2022/01/i-ps687bw-L-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=9e5e10cc8a478c5953876ff8c6b07132' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"8372eac4ad","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"070ce1526f","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=0cf45d8ba5","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"070ce1526f","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=0cf45d8ba5","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nella crisi ucraina perde l’Europa' href='https://www.analisidifesa.it/2022/01/nella-crisi-ucraina-perde-leuropa/' />
<link rel='next' title='MIADIT Somalia: il punto sulle attività addestrative dei carabinieri a Gibuti' href='https://www.analisidifesa.it/2022/01/miadit-somalia-il-punto-sulle-attivita-addestrative-dei-carabinieri-agli-agenti-somali-e-gibutini/' />
<link rel="canonical" href="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=150380' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F01%2Flespansione-del-mercato-internazionale-della-difesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F01%2Flespansione-del-mercato-internazionale-della-difesa%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-150380 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">









<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">sabato 15 gennaio 2022</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>





</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>L’espansione del mercato internazionale della Difesa</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 gennaio 2022</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/analisi-mondo/" rel="category tag">Analisi Mondo</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="800" height="487" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/i-ps687bw-L.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Between the dates of November 3rd until November 14th, the &quot;BLUE FLAG&quot; exercise took place at &quot;Uvda&quot; Air Force Base in Southern Israel. This exercise is the first international &quot;Fifth Generation” exercise taking place in Israel involving the F-35 aircraft.rrThe Blue Flag exercise is of paramount strategic importance and will have a significant impact on the Air Force, the IDF and the State of Israel as a whole. The exercise will include over a thousand air crew, technical and administrative personnel from different air forces.rrIAF Photo by: Amit Agronov" /></div> </div>





<center><div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
					</script>
</div></center> 
<div class="the-content">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Articolo di <a href="https://www.iai.it/it/persone/michele-nones">Michele Nones</a> – <a href="https://www.iai.it/it">Istituto affari Internazionali</a></strong></p>
<p>&nbsp;</p>
<p>Lo scorso decennio si è chiuso con un costante incremento delle spese militari passate da 1790 miliardi di dollari nel 2011 (SIPRI a valori costanti 2019) a 1960 miliardi nel 2020 con un incremento di quasi il 10%, con solo una piccola flessione a metà periodo.</p>
<p>l mercato internazionale della difesa è rimasto, invece, costante nei due quinquenni, ma ha visto al suo interno importanti cambiamenti: un piccolo passo indietro per Russia, Regno Unito e Italia e un grande passo avanti per Corea del Sud, Israele e Francia e, in maniera più contenuta, per la Germania.</p>
<p>&nbsp;</p>
<p><strong><u>Armamenti in crescita </u></strong></p>
<p>La produzione di armamenti è salita dai 439 miliardi di dollari del 2011 ai 531 del 2020 con un aumento del 21%. Fra le prime 100 imprese operanti nel settore della difesa troviamo molte novità rispetto al passato: cinque sono cinesi (tutte fra le prime 20 e ben tre fra le prime 10); cinque giapponesi; cinque sud-coreane; tre israeliane; tre indiane; una turca.</p>
<p><img class="wp-image-150353 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/Eurofighter-Typhoon-002.jpg" alt="Eurofighter Typhoon (002)" width="369" height="246" /></p>
<p>Complessivamente le esportazioni dei dieci maggiori esportatori nel periodo 2016-20 sono state così distribuite: USA 37%, Russia 20%, Francia 8,2%, Germania 5,5%, Cina, 5,2%, Regno Unito 3,3%, Spagna 3,2%, Israele 3%, Corea del Sud 2,7%, Italia 2,2%. I maggiori paesi importatori sono stati, invece, Arabia Saudita con 11%, India 9,5%, Egitto 5,8%, Australia 5,1%, Cina 4,7%, Corea del Sud 4,3%, Algeria 4,3%, Qatar 3,8%, Emirati Arabi Uniti 3%, Pakistan 2,7%.</p>
<p>L’incremento del Medio Oriente è confermato dal confronto fra i due quinquenni: 33% nell’ultimo quinquennio contro il 26% precedente. Non ci sono ancora dati sull’ultimo biennio pandemico, ma quelli sul fatturato delle principali imprese (che coprono anche il 2020) sembrano confermare che la crescita di spese e mercato militari non si è interrotta.</p>
<p>&nbsp;</p>
<p><strong><u>Il nuovo, vecchio mondo </u></strong></p>
<p>In realtà non sembrano esserci stati motivi per invertire la tendenza. Lo scenario strategico internazionale non è certamente diventato più rassicurante. Restano le stesse numerose aree di crisi, anche se è aumentata la disattenzione dei governi e delle opinioni pubbliche nei paesi democratici a causa della pandemia e della crisi economica (oggi aggravata da quella della catena delle forniture, a partire da componenti, semilavorati e materie prime, fra cui primeggiano quelle energetiche).</p>
<p><img class="wp-image-150370 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/zvo-2-1401-550.jpg" alt="zvo-2-1401-550" width="401" height="284" /></p>
<p>Si sono aggravate le tensioni in molti paesi confinanti con la Russia e la sua proposizione più assertiva ha indurito i rapporti con la Nato e, in particolare, ha fatto crescere le preoccupazioni nei suoi vicini. La competizione/confronto fra Stati Uniti e Cina ha ormai assunto contorni anche militari, coinvolgendo altri paesi dell’area indo-pacifica.</p>
<p>Su scala minore anche la Turchia sta portando avanti una politica interventistica su più scacchieri, contribuendo all’instabilità del Mediterraneo orientale e mettendosi a volte in contrapposizione con la Nato di cui continua a far parte.</p>
<p>Questo quadro ha spinto molti paesi verso il rafforzamento delle loro capacità di difesa e sicurezza, puntando a rafforzarsi nel dominio aereo e navale e in particolare nel settore dei velivoli da combattimento, sia pilotati che a pilotaggio remoto, in quello navale, anti-aereo e anti-missile e spaziale.</p>
<p>La spinta dei paesi acquirenti si somma a quella dei produttori, alle prese con salti generazionali in tutti i settori e con la nuova sfida dell’approccio multi[1]dominio, oltre che della cibernetica e dell’ormai dirompente militarizzazione dello spazio.</p>
<p><strong><u> </u></strong></p>
<p><strong><u>Innovazioni e l’evoluzione del settore </u></strong></p>
<p>Fra i principali cambiamenti che si stanno registrando alcuni sono più evidenti:</p>
<ul>
<li>La comparsa di nuovi paesi produttori con le loro imprese. Cina, Israele, Corea del Sud hanno ormai quote significative del mercato internazionale, precedendo l’Italia ormai scesa al decimo posto. 22 delle prime 100 imprese operanti nella difesa appartengono a questi paesi e a Giappone, India e Turchia. Quando queste ultime avranno consolidato la loro attività grazie al mercato interno, inevitabilmente si rivolgeranno al mercato internazionale, creando nuova competizione.</li>
</ul>
<p><img class="alignnone wp-image-149890 " src="https://www.analisidifesa.it/wp-content/uploads/2021/12/EXOCET-MM40-BLOCK3-3_large-10.jpg" alt="EXOCET-MM40-BLOCK3-3_large-10" width="822" height="555" /></p>
<ul>
<li>Un settore che sta conoscendo una forte crescita è quello dei velivoli a pilotaggio remoto (sistemi ormai collaudati, facilmente utilizzabili e “spendibili” negli scenari a minore intensità militare). Anche se è difficile quantificarne le esportazioni, la Turchia sta incontrandovi crescenti successi, ma altri paesi potrebbero seguirla, a partire dall’Iran.</li>
<li>Lo stesso sta avvenendo con i missili ipersonici dove Russia e Cina sono riuscite a sorprendere Stati Uniti e Nato, portandosi per ora in netto vantaggio e confermando che, alla fine, l’innovazione tecnologica nell’utilizzo dello spazio (sia per i satelliti di osservazione, navigazione e comunicazione, sia per i lanciatori) è un moltiplicatore di potenza anche in campo militare.</li>
</ul>
<p><img class="alignnone wp-image-150000 " src="https://www.analisidifesa.it/wp-content/uploads/2021/12/reaperheader2.jpg" alt="reaperheader2" width="811" height="480" /></p>
<ul>
<li>Più indietro, ma altrettanto pericolosa è l’evoluzione della subacquea (a propulsione nucleare o convenzionale con i nuovi motori indipendenti dall’aria). La “furtività” dei sottomarini consente loro di operare in prossimità di una novantina di paesi marittimi oltre che di minacciare il sistema di trasporto navale, produzione e trasferimento di energia, linee di trasmissione dati. Essendo sistemi complessi, la loro produzione e diffusione segue un ritmo più lento, ma è destinata a pesare molto sul futuro mercato della difesa (anche a prescindere dallo sviluppo di sistemi automatizzati).</li>
</ul>
<p><img class="alignnone wp-image-150290 " src="https://www.analisidifesa.it/wp-content/uploads/2022/01/Sea-002.jpg" alt="Sea-002" width="818" height="542" /></p>
<ul>
<li>Queste nuove “spade” spingono inevitabilmente verso il rafforzamento di ogni tipo di “scudo”, ma, in particolare, dei sistemi di difesa missilistica. Per intercettare efficacemente droni, velivoli pilotati e missili serve una difesa multistrato in grado di arrivare il più lontano e prima possibile e ridurre progressivamente il numero di bersagli in arrivo sull’obiettivo. Sono oggi i sistemi più complessi da sviluppare, per ora solo alla portata dei produttori più avanzati anche perché coinvolgono spazio, comando-controllo-comunicazioni, armi a energia diretta e missilistica.</li>
</ul>
<p>&nbsp;</p>
<p><strong><u>Europa: il progetto di difesa comune tra luci e ombre </u></strong></p>
<p>Il mercato europeo della difesa sta facendo registrare segnali positivi e negativi. È partito finalmente, seppure ridimensionato rispetto agli ambiziosi obiettivi iniziali, l’EDF-European Defence Fund che nei prossimi sette anni contribuirà a sostenere lo sviluppo tecnologico nel campo della difesa.</p>
<p><img class="wp-image-150255 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/1.jpg" alt="1" width="374" height="245" /></p>
<p>Sta per essere approvato lo Strategic Compass che dovrebbe guidare il rafforzamento delle capacità europee di difesa e sicurezza. Ma restano irrisolti sullo sfondo troppi problemi che rischiano di allontanare nel tempo, se non impedire, la costruzione di un’Europa della difesa.</p>
<p>Una parte non irrilevante dei decisori europei continuano a trastullarsi con l’ipotesi di penalizzare l’industria della difesa con una nuova forma di ostracismo etico che la assocerebbe alle attività più negative per la salute, per l’ambiente e per la pace internazionale.</p>
<p>Mentre si incentivano i programmi di cooperazione, non si punta a sciogliere il nodo della politica esportativa, rischiando che i veti incrociati dei partecipanti ai programmi rendano impossibile ogni sbocco extra-europeo, di fatto azzerando i vantaggi economici della cooperazione e degli eventuali finanziamenti comunitari.</p>
<p>La PESCO-Permanent Structured Cooperation potrebbe finire su un binario morto se non si supera il principio dell’unanimità: per questo già oggi sono di fatto esclusi molti dei programmi per il rinnovamento dei principali sistemi d’arma.</p>
<p><img class="alignnone wp-image-149959 " src="https://www.analisidifesa.it/wp-content/uploads/2021/12/0784862f-7c73-4a24-96bf-a37565cf3d93image2Medium.jpg" alt="0784862f-7c73-4a24-96bf-a37565cf3d93image2Medium" width="806" height="457" /></p>
<p>Il quadro istituzionale della difesa europea resta troppo complicato e confuso e non adeguato alle sfide della globalizzazione e della minaccia a livello internazionale.</p>
<p>Un primo passo avanti potrebbe essere compiuto dai principali paesi, accordandosi fra loro sulle aree tecnologiche e industriali su cui concentrare investimenti e ambizioni (anche in condivisione), creando così una prima rete di interdipendenze e di specializzazioni in cui ad ogni passo indietro rispetto alle ormai velleitarie soluzioni nazionali corrisponda un passo avanti nel rafforzamento di altre capacità.</p>
<p><img class="wp-image-149981 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/12/unnamed-1.jpg" alt="unnamed-1" width="439" height="306" /></p>
<p>L’obiettivo, quindi, deve essere quello di condividere una sovranità tecnologica reciproca in cui ciascun grande paese dovrebbe accettare di dipendere da un altro in alcune aree.</p>
<p>Questo consentirebbe di rafforzare le imprese interessate concentrandone le attività su pochi segmenti in cui competere efficacemente sul mercato internazionale, abbandonando definitivamente la logica dei “salvataggi” nazionali che finiscono con il condannare ogni strategia di razionalizzazione della base tecnologica e industriale europea.</p>
<p>Quasi ventiquattro anni fa i sei principali paesi europei cominciarono a definire un percorso comune nel settore della difesa che era probabilmente prematuro e si arenò rapidamente. Oggi i tempi sembrano maturi affinché i cinque rimasti (Francia, Germania, Italia, Spagna e Svezia) raccolgano nuovamente nelle loro mani la sfida dell’innovazione e della competizione globale.</p>
<p>Foto: MBDA, IDF, Fincantieri, Marina Militare, Eurofighter evMinisteri Difesa USA, Russia e Cina.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/&amp;text=L’espansione%20del%20mercato%20internazionale%20della%20Difesa','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/&amp;text=L’espansione%20del%20mercato%20internazionale%20della%20Difesa"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2022/01/zvo-2-1401-550-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2022/01/nella-crisi-ucraina-perde-leuropa/" title="prev post">Nella crisi ucraina perde l’Europa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 gennaio 2022</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2022/01/69710fd7-ca1e-4ff6-b10c-e4d69ae4df177Medium-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2022/01/miadit-somalia-il-punto-sulle-attivita-addestrative-dei-carabinieri-agli-agenti-somali-e-gibutini/" title="prev post">MIADIT Somalia: il punto sulle attività addestrative dei carabinieri a Gibuti </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 gennaio 2022</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/AD.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Redazione</span><a href="https://www.analisidifesa.it/author/redazione/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
<p>
 La redazione di Analisi Difesa cura la selezione di notizie provenienti da agenzie, media e uffici stampa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/69710fd7-ca1e-4ff6-b10c-e4d69ae4df177Medium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="69710fd7-ca1e-4ff6-b10c-e4d69ae4df177Medium" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/miadit-somalia-il-punto-sulle-attivita-addestrative-dei-carabinieri-agli-agenti-somali-e-gibutini/">MIADIT Somalia: il punto sulle attività addestrative dei carabinieri a Gibuti </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/Eurofighter-Typhoon-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Eurofighter Typhoon (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/leonardo-firma-i-contratti-per-il-radar-e-scan-dei-typhoon-tedeschi-e-spagnoli/">Leonardo firma i contratti per il radar E-scan dei Typhoon tedeschi e spagnoli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/AW169-Austria-LDO-DAAA-signing-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AW169 Austria LDO-DAAA signing (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/leonardo-e-segredifesa-firmano-il-contratto-degli-elicotteri-aw169m-luh-per-laustria/">Leonardo e Segredifesa firmano il contratto degli elicotteri AW169M LUH per l’Austria </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/GRFOHPT7RJBB7FQGWWXEQYDCEU-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GRFOHPT7RJBB7FQGWWXEQYDCEU" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/le-consegne-dei-velivoli-boeing-nel-quarto-trimestre-del-2021/">Le consegne dei velivoli Boeing nel quarto trimestre del 2021 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/rwanda_moz_bound-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rwanda_moz_bound" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/mozambico-e-ruanda-rafforzano-la-cooperazione-contro-gli-insorti-di-cabo-delgado/">Mozambico e Ruanda rafforzano la cooperazione contro gli insorti a Cabo Delgado </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/Libya-Coast-Guard-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Libya Coast Guard" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/immigrazione-illegale-il-rapporto-di-frontex-fotografa-il-tracollo-dei-confini-europei/">Immigrazione illegale: il tracollo dei confini europei nel rapporto di Frontex </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/7T8A0001-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="7T8A0001" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/fincantieri-avvia-i-lavori-per-il-primo-sottomarino-nfs-della-marina-militare/">Fincantieri avvia i lavori per il primo sottomarino NFS della Marina Militare </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 gennaio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/CY4GATE-600x400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CY4GATE-600x400" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/01/cy4gate-comincia-il-2022-con-un-nuovo-contratto/">CY4GATE comincia il 2022 con un nuovo contratto </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 gennaio 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>




</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-150299" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-150299" class="apw-post type-post apw-type-post post-150299 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/01/in-kazakistan-una-crisi-che-forse-non-conviene-a-nessuno/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/666847.1641802398.b-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="In Kazakistan una crisi che (forse) non conviene a nessuno" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/01/in-kazakistan-una-crisi-che-forse-non-conviene-a-nessuno/" rel="bookmark">In Kazakistan una crisi che (forse) non conviene a nessuno</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/01/in-kazakistan-una-crisi-che-forse-non-conviene-a-nessuno/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-01-12T11:29:04+00:00">12 gennaio 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-150183" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-150183" class="apw-post type-post apw-type-post post-150183 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/01/i-disordini-in-kazakhistan-preoccupano-mosca/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/1344401-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I disordini in Kazakistan preoccupano Mosca" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/01/i-disordini-in-kazakhistan-preoccupano-mosca/" rel="bookmark">I disordini in Kazakistan preoccupano Mosca</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/01/i-disordini-in-kazakhistan-preoccupano-mosca/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-01-07T10:35:06+00:00">7 gennaio 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-150152" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-150152" class="apw-post type-post apw-type-post post-150152 post status-publish format-standard has-post-thumbnail hentry category-enduring-freedom category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/01/i-contractors-del-gruppo-wagner-in-mali-a-combattere-i-jihadisti-leuropa-risponde-con-le-sanzioni/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/mercenaries.Russia.Twitter-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I contractors del Gruppo Wagner contro i jihadisti in Mali: l&#8217;Europa risponde con le sanzioni" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/01/i-contractors-del-gruppo-wagner-in-mali-a-combattere-i-jihadisti-leuropa-risponde-con-le-sanzioni/" rel="bookmark">I contractors del Gruppo Wagner contro i jihadisti in Mali: l&#8217;Europa risponde con le sanzioni</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/01/i-contractors-del-gruppo-wagner-in-mali-a-combattere-i-jihadisti-leuropa-risponde-con-le-sanzioni/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-01-05T11:51:34+00:00">5 gennaio 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-150052" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-150052" class="apw-post type-post apw-type-post post-150052 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-indiscreto">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/12/msv-ocean-trader-la-nave-piu-segreta-del-mondo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/12/2-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="MSV Ocean Trader, la nave più “segreta” del mondo" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/12/msv-ocean-trader-la-nave-piu-segreta-del-mondo/" rel="bookmark">MSV Ocean Trader, la nave più “segreta” del mondo</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/12/msv-ocean-trader-la-nave-piu-segreta-del-mondo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-12-31T10:42:51+00:00">31 dicembre 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-150027" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-150027" class="apw-post type-post apw-type-post post-150027 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/12/la-cooperazione-russo-cinese-nella-crisi-coreana/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/12/e3291cc4-e628-445c-bfba-23e97ed4af03-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La cooperazione russo-cinese nella crisi coreana" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/12/la-cooperazione-russo-cinese-nella-crisi-coreana/" rel="bookmark">La cooperazione russo-cinese nella crisi coreana</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/12/la-cooperazione-russo-cinese-nella-crisi-coreana/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-12-30T00:15:29+00:00">30 dicembre 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-149420" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-149420" class="apw-post type-post apw-type-post post-149420 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/12/le-scarse-ambizioni-europee-delleurocorpo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/12/258082563_7170750796284397_8282377861484142259_n-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Le scarse ambizioni europee dell’Eurocorpo" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/12/le-scarse-ambizioni-europee-delleurocorpo/" rel="bookmark">Le scarse ambizioni europee dell’Eurocorpo</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/12/le-scarse-ambizioni-europee-delleurocorpo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-12-06T10:53:31+00:00">6 dicembre 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-148654" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-148654" class="apw-post type-post apw-type-post post-148654 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/11/il-caso-otowass-e-lanomalia-italiana-nellindustria-della-difesa/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/11/111-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Il caso Oto/WASS e &#8220;l&#8217;anomalia&#8221; italiana nell’industria della Difesa" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/11/il-caso-otowass-e-lanomalia-italiana-nellindustria-della-difesa/" rel="bookmark">Il caso Oto/WASS e &#8220;l&#8217;anomalia&#8221; italiana nell’industria della Difesa</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/11/il-caso-otowass-e-lanomalia-italiana-nellindustria-della-difesa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-11-14T20:07:32+00:00">14 novembre 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-146055" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-146055" class="apw-post type-post apw-type-post post-146055 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/10/limpatto-delle-vaccinazioni-di-massa-scommessa-al-buio/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/08/C_17_notizie_4977_immagineEvidenza-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L&#8217;impatto della vaccinazione di massa: scommessa al buio?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/10/limpatto-delle-vaccinazioni-di-massa-scommessa-al-buio/" rel="bookmark">L&#8217;impatto della vaccinazione di massa: scommessa al buio?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/10/limpatto-delle-vaccinazioni-di-massa-scommessa-al-buio/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-10-24T20:38:24+00:00">24 ottobre 2021</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="text-18" class="widget widget_text"> <div class="textwidget"><div class="ad-sidebar-middle2"><div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
					</script>
</div>
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
					</script>
</div></div></div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2022/01/'> gennaio 2022 </option>
<option value='https://www.analisidifesa.it/2021/12/'> dicembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/11/'> novembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/10/'> ottobre 2021 </option>
<option value='https://www.analisidifesa.it/2021/09/'> settembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/08/'> agosto 2021 </option>
<option value='https://www.analisidifesa.it/2021/07/'> luglio 2021 </option>
<option value='https://www.analisidifesa.it/2021/06/'> giugno 2021 </option>
<option value='https://www.analisidifesa.it/2021/05/'> maggio 2021 </option>
<option value='https://www.analisidifesa.it/2021/04/'> aprile 2021 </option>
<option value='https://www.analisidifesa.it/2021/03/'> marzo 2021 </option>
<option value='https://www.analisidifesa.it/2021/02/'> febbraio 2021 </option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-150177" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-150177" class="apw-post type-post apw-type-post post-150177 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/01/befana-afghana/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/befana-afghana-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Befana Afghana" srcset="https://www.analisidifesa.it/wp-content/uploads/2022/01/befana-afghana-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2022/01/befana-afghana-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/01/befana-afghana/" rel="bookmark">Befana Afghana</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/01/befana-afghana/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-01-03T00:10:00+00:00">3 gennaio 2022</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">


<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/69710fd7-ca1e-4ff6-b10c-e4d69ae4df177Medium-80x70.jpg" class="attachment-small size-small wp-post-image" alt="69710fd7-ca1e-4ff6-b10c-e4d69ae4df177Medium" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="https://www.analisidifesa.it/2022/01/miadit-somalia-il-punto-sulle-attivita-addestrative-dei-carabinieri-agli-agenti-somali-e-gibutini/">MIADIT Somalia: il punto sulle attività addestrative dei carabinieri a Gibuti </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 gennaio 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/i-ps687bw-L-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Between the dates of November 3rd until November 14th, the &quot;BLUE FLAG&quot; exercise took place at &quot;Uvda&quot; Air Force Base in Southern Israel. This exercise is the first international &quot;Fifth Generation” exercise taking place in Israel involving the F-35 aircraft.rrThe Blue Flag exercise is of paramount strategic importance and will have a significant impact on the Air Force, the IDF and the State of Israel as a whole. The exercise will include over a thousand air crew, technical and administrative personnel from different air forces.rrIAF Photo by: Amit Agronov" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-mondo/" title="Analisi Mondo">Analisi Mondo</a> <h2><a href="https://www.analisidifesa.it/2022/01/lespansione-del-mercato-internazionale-della-difesa/">L’espansione del mercato internazionale della Difesa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>15 gennaio 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/zvo-2-1401-550-80x70.jpg" class="attachment-small size-small wp-post-image" alt="zvo-2-1401-550" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/commenti/" title="Opinioni">Opinioni</a> <h2><a href="https://www.analisidifesa.it/2022/01/nella-crisi-ucraina-perde-leuropa/">Nella crisi ucraina perde l’Europa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 gennaio 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/01/Eurofighter-Typhoon-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Eurofighter Typhoon (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2022/01/leonardo-firma-i-contratti-per-il-radar-e-scan-dei-typhoon-tedeschi-e-spagnoli/">Leonardo firma i contratti per il radar E-scan dei Typhoon tedeschi e spagnoli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 gennaio 2022</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
 <label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=9e5e10cc8a478c5953876ff8c6b07132'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


