<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>La “Linea Maginot” di Haftar traccia un solco tra le due Libie &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; La “Linea Maginot” di Haftar traccia un solco tra le due Libie Feed dei commenti" href="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121152910-04-libya-trench-watermark-exlarge-169-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d0729839c33653e7f5b845002a6c2c1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"29482f16dc","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"607af549b0","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=b8c06e9443","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"607af549b0","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=b8c06e9443","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='ArlecchItalia' href='https://www.analisidifesa.it/2021/01/arlecchitalia/' />
<link rel="canonical" href="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=140695' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F01%2Fla-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F01%2Fla-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-140695 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 26 gennaio 2021</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>La “Linea Maginot” di Haftar traccia un solco tra le due Libie</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 gennaio 2021</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/ggaiani/" title="Articoli scritti da: Gianandrea Gaiani" rel="author">Gianandrea Gaiani</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/analisi-mondo/" rel="category tag">Analisi Mondo</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="780" height="438" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121152910-04-libya-trench-watermark-exlarge-169.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="210121152910-04-libya-trench-watermark-exlarge-169" /></div> </div>
<div class="the-content">
<p>Il ritiro dei “mercenari stranieri” che combattono al fianco delle due fazioni libiche avrebbe dovuto completarsi entro il 23 gennaio ma la deadline prevista dall’accordo per il cessate il fuoco siglato con il patrocinio delle Nazioni Unite il 23 ottobre scorso a Ginevra, è stata totalmente ignorata dai turchi e dai miliziani siriani (anti-Assad) schierati con il Governo di Accordo Nazionale di Tripoli (GNA) come dai contractors russi e dai mercenari sudanesi, ciadiani e siriani (filo-Assad) schierati con l’Esercito Nazionale Libico del generale Khalifa Haftar (LNA)</p>
<p>All&#8217;inizio di dicembre, Stephanie Williams, allora inviata delle Nazioni Unite in Libia, ha sostenuto che sono circa 20mila &#8220;le forze straniere e/o i mercenari&#8221; che sono ancora in Libia: &#8220;Oggi ci sono 10 basi militari occupate totalmente o parzialmente da forze straniere&#8221;.</p>
<p><img class="alignnone wp-image-140707 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/EX7D6O8XYAE1K_B.jpg" alt="EX7D6O8XYAE1K_B" width="1083" height="1280" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/01/EX7D6O8XYAE1K_B.jpg 1083w, https://www.analisidifesa.it/wp-content/uploads/2021/01/EX7D6O8XYAE1K_B-866x1024.jpg 866w" sizes="(max-width: 1083px) 100vw, 1083px" /></p>
<p>I siriani filo turchi e guidati da ufficiali dell’esercito di Ankara sono basati per lo più a Misurata e al-Watya, i russi e i mercenari africani e siriano con l’LNA sono schierati in gran parte tra Sirte e la base aerea di al-Jufra: cioè sulla linea del fronte di una potenziale ripresa delle ostilità (vedi qui sopra la mappa degli schieramenti contrapposti).</p>
<p>Secondo fonti diplomatiche il numero di voli da trasporto provenienti dalla Russia è calato negli ultimi mesi dai 93 dell&#8217;agosto 2020 a una decina del dicembre scorso.  La Turchia ha effettuato un numero medio di voli simile negli ultimi mesi rafforzando la sua presenza in Libia con la costruzione di strutture per l&#8217;addestramento militare, il trasporto di attrezzature e il dispiegamento di batterie missilistiche per la difesa aera Hawk XXI (nella foto sotto)  e radar 3D Aselsan Kalakan.</p>
<p><img class="alignnone wp-image-140696 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/HAWK-CXXI-Misurata.jpg" alt="HAWK-CXXI-Misurata" width="796" height="600" /></p>
<p>La missione delle Nazioni Unite (Unmsil) ha diffuso un comunicato nel quale ribadisce il sostegno a quell&#8217;accordo, esortando le parti libiche ad accelerare l&#8217;attuazione del cessate il fuoco, compreso &#8220;l&#8217;immediato ritiro di tutti i combattenti e mercenari stranieri&#8221; ma le risposte da Tripolitania e Cirenaica non sembrano essere incoraggianti.</p>
<p><img class="alignnone wp-image-140698 " src="https://www.analisidifesa.it/wp-content/uploads/2021/01/misrata-port.jpg" alt="misrata-port" width="822" height="461" /></p>
<p>I turchi hanno continuato a potenziare gli apparati militari schierati nella basi aerea di al-Watya (nella foto sopra), all’aeroporto e al porto di Misurata (nella foto sotto),  forse anche nel porto di al-Khoms (ma Tripoli nega) e lungo la linea di confronto con l’LNA tra Abu Grein (a est di Misurata) e Sirte.</p>
<p><img class="alignnone wp-image-140697 " src="https://www.analisidifesa.it/wp-content/uploads/2021/01/Al-Watya-Air-Base-Lçibya-Observer-1.jpg" alt="Al-Watya-Air-Base-Lçibya-Observer-1" width="817" height="445" /></p>
<p>Proprio un anno fa, nel gennaio 2020, arrivarono in Libia i primi 2.500 mercenari siriani, reclutati tra i gruppi armati ostili alla dittatura di Bashar al Assad incluse diverse milizie jihadiste. Arrivarono in circa 17mila su aerei da trasporto noleggiati dall&#8217;esercito turco, insieme ad armi, munizioni e attrezzature da combattimento e costituirono il grosso delle forze affiancate alle milizie del GNA che cacciarono le truppe di Haftar dai dintorni di Tripoli e da gran parte della Tripolitania. Oggi i mercenari siriani in Libia sarebbero stati ridotti a meno di 10mila unità.</p>
<p>Sul lato opposto del fronte, i circa 3mila contractors russi della compagnia Wagner (di proprietà di Evgenij Prigozhin, oligarca molto vicino al presidente Vladimir Putin), hanno realizzato nelle ultime settimane <strong>una linea difensiva fortificata</strong> (nella cartina qui sotto) lungo gran parte dei 120 chilometri che separano la costa mediterranea a ovest di Sirte e la base aerea situata nell’oasi di al-Jufra, dove da mesi sono basati alcuni dei Mig 29 e dei Sukhoi Su-24 che la Wagner impiega a supporto delle forze di Haftar e che utilizzano anche una base aerea più a est, nei pressi di Tobruk.</p>
<p><img class="alignnone wp-image-140700 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/EsWyTjTXYAAgnzr.png" alt="EsWyTjTXYAAgnzr" width="786" height="703" /></p>
<p>La “trincea” è in realtà un ampio fossato anticarro visibile dai satelliti, protetto da bunker e difese in profondità con postazioni per artiglieria, camminamenti e possibili campi minati.</p>
<p>Il governo di Tripoli ha pubblicato alcune immagini che mostrano escavatori e camion che lavorano alla “Linea Maginot di Haftar” (il fossato e la banchina che lo costeggia) sostenendo che i lavori apparentemente sarebbero iniziati a gennaio e quindi realizzati in poche settimane evidentemente impiegando molti uomini e mezzi.</p>
<p><img class="alignnone wp-image-140704 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121163610-07-libya-trench-exlarge-169.jpg" alt="210121163610-07-libya-trench-exlarge-169" width="780" height="438" /></p>
<p>Le immagini elaborate dal network satellitare Maxar sembrano mostrare sia la trincea che si estende lungo una strada principale, sia una trentina di le fortificazioni scavate nel deserto e sui pendii che si estendono per circa 70 chilometri con una serie di bunker attorno alla base aerea di al-Jufra e anche all&#8217;aeroporto di Brak, più a sud, dove sono state installate e fortificate postazioni radar e difese antiaeree con batterie mobili di sistemi russi Pantsir.</p>
<p><img class="alignnone wp-image-140706 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121152912-05-libya-trench-watermark-exlarge-169.jpg" alt="210121152912-05-libya-trench-watermark-exlarge-169" width="780" height="438" /></p>
<p>Un’opera militare complessa, a cui a quanto pare hanno lavorato anche i miliziani siriani filo-Assad, che divide in due la Libia e destinata a contrastare eventuali puntate offensive contro Sirte (città natale di Muammar Gheddafi e fedele all’LNA benchè negli anni scorsi siano state le milizie di Misurata a liberarla dalle forze dello Stato Islamico che ne avevano fatto la roccaforte libica del Califfato) e contro la base aerea di al-Jufra che le autorità di tripoli hanno sempre sostenuto di voler riconquistare come parte del territorio della Tripolitania prima di negoziare una pace stabile.</p>
<p><img class="alignnone wp-image-140705 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121163503-06-libya-trench-exlarge-169.jpg" alt="210121163503-06-libya-trench-exlarge-169" width="780" height="438" /></p>
<p>Il valore strategico delle due località è evidente. Il loro controllo da parte dell’LNA consente ad Haftar di disporre di un “trampolino” per poter lanciare nuove offensive contro Misurata e in prospettiva, contro Tripoli. Al contrario, il possesso di Sirte e al-Jufra permetterebbe al GNA di mettere al sicuro le principali città della Tripolitania e di poter minacciare la “mezzaluna petrolifera” del Golfo della Sirte con i terminal costieri di Mersa el-Brega e Ras Lanouf che raccolgono il greggio prodotto dai pozzi nel deserto della Cirenaica.</p>
<p><img class="alignnone wp-image-140708 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121152903-01-libya-trench-watermark-exlarge-169.jpg" alt="210121152903-01-libya-trench-watermark-exlarge-169" width="780" height="438" /></p>
<p>Difficile credere che l’opera difensiva sia stata eretta senza il via libera di Emirati Arabi Uniti, Egitto e Russia, grandi sponsor dell’LNA e di Haftar mentre la realizzazione della grande e costosa opera militare sembra indicare che il feldmaresciallo Haftar ha ripreso pienamente le redini della Cirenaica dopo una fase in cui sembrava che il presidente del parlamento di Tobruk, Aguila Saleh, avesse assunto la guida della Libia Orientale.</p>
<p><img class="alignnone wp-image-140722 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/Eqo8bVHXcAIOMHS.jpg" alt="Eqo8bVHXcAIOMHS" width="800" height="359" /></p>
<p>Non a caso funzionari statunitensi sentiti dalla CNN hanno espresso preoccupazione per gli obiettivi a lungo termine del Cremlino in Libia tenuto conto che i russi sembrano interessati a utilizzare a tempo pieno la base aerea di al-Ghardabya a Sirte (oltre che a quella di al-Jufra dove sono schierati oggi Mig 29 e Sukhoi Su-24 (nella foto sotto) e il porto della stessa città.</p>
<p>Secondo un funzionario dell&#8217;intelligence Usa la linea fortificata indicherebbe che la Wagner (e quindi la Russia) si sta attrezzando &#8220;per restare un bel po&#8217; di tempo in Libia&#8221;. La CNN ha precisato di aver tentato di contattare il governo russo per un commento, senza ricevere risposta.</p>
<p><img class="alignnone wp-image-140703 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/EYkbmw8XkAA4Lsd.jpg" alt="EYkbmw8XkAA4Lsd" width="800" height="553" /></p>
<p>Il mancato ritiro delle milizie straniere schierate su ambo i fronti dimostra sul piano politico come le due entità governative libiche non tengano più saldamente le redini, cedute ormai ai loro grandi sponsor internazionali.</p>
<p>La trincea è uno dei motivi per cui &#8220;non vediamo alcuna intenzione o movimento da parte delle forze turche o russe di rispettare l&#8217;accordo mediato dalle Nazioni Unite &#8211; ha dichiarato la fonte dell&#8217;intelligence Usa.  Un aspetto che potenzialmente “potrebbe far deragliare il fragile processo di pace ed il cessate il fuoco. Sarà un anno davvero difficile&#8221;. Esplicito anche il ministro della Difesa del Gna, Salaheddin Al-Namroush, secondo il quale &#8220;non credo che nessuno che scavi una trincea del genere se ne andrà presto&#8221;.</p>
<p>Il ministro, notoriamente vicino ad Ankara, non ha però commentato il mancato ritiro delle truppe turche e dei mercenari siriani loro alleati dai territori in mano al GNA.</p>
<p>Foto: Maxar, GNA, LNA, DigitalGlobe e Clash Report</p>
<div id="finestramailtopopupMailToModal" style="z-index: 1;"></div>
<div><img /></div>
<div id="finestramailtopopupMailToModal" style="z-index: 1;">
<div id="finestramailtopopupMailContentModal">
<div id="finestramailtopopupModalClose"></div>
<div id="finestramailtomodalToQuestionPopup">What do you want to do ?</div>
<p><a id="finestramailtoopenNewButtonCreateEmailApp"></a>New mail<button id="finestramailtoclipboardCopy">Copy</button><textarea id="finestramailtotoSelectCopyTextClipboard"></textarea></div>
</div>
<div><img /></div>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/&amp;text=La%20“Linea%20Maginot”%20di%20Haftar%20traccia%20un%20solco%20tra%20le%20due%20Libie','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/&amp;text=La%20“Linea%20Maginot”%20di%20Haftar%20traccia%20un%20solco%20tra%20le%20due%20Libie"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2021/01/24-GEN-2021-ARLECCHITALIA-wtmk-b-ris-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2021/01/arlecchitalia/" title="prev post">ArlecchItalia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 gennaio 2021</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/GGaiani.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Gianandrea Gaiani</span><a href="https://www.analisidifesa.it/author/ggaiani/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://twitter.com/gianandreagaian" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/gianandrea-gaiani-51650a123/" class="linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
<p>
Giornalista bolognese, laureato in Storia Contemporanea, dal 1988 si occupa di analisi storico-strategiche, studio dei conflitti e reportage dai teatri di guerra. Dal febbraio 2000 dirige Analisi Difesa. Ha collaborato o collabora con quotidiani e settimanali, università e istituti di formazione militari ed è opinionista per reti TV e radiofoniche. Ha scritto diversi libri tra cui &quot;Iraq Afghanistan, guerre di pace italiane&quot; e “Immigrazione, la grande farsa umanitaria”. Dall’agosto 2018 al settembre 2019 ha ricoperto l’incarico di Consigliere per le politiche di sicurezza del ministro dell’Interno. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/Scontri-USA-1-900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Scontri-USA-1-900x600" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/01/rischi-e-conseguenze-dopo-il-maidan-americano-a-capitol-hill/">Rischi e conseguenze dopo il ”Maidan americano&#8221; a Capitol Hill </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 gennaio 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/96089scr_c14aa3335e64f70-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="96089scr_c14aa3335e64f70" /></div>  <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/01/dal-tempest-alle-fremm-egiziane-tra-silenzi-e-ambiguita-continuiamo-a-farci-del-male/">Dal Tempest alle Fremm egiziane: tra silenzi e ambiguità continuiamo a farci del male </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 gennaio 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/09/sbarchi_lampedusa_640_ori_crop_master__0x0_640x360-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sbarchi_lampedusa_640_ori_crop_master__0x0_640x360" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/01/sbarchi-di-clandestini-piu-che-triplicati-nel-2020-e-lanno-prossimo-sara-peggio/">Sbarchi di clandestini triplicati e nel 2021 andrà peggio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>1 gennaio 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/12/2-Fante-dell82-Torino-testa-interoperabiltà-del-sistema-TC2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2 Fante dell&#039;82 Torino testa interoperabiltà del sistema TC2" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/12/se-il-covid-gonfia-la-spesa-militare/">Il Covid gonfia le spese militari </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 dicembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/12/25-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="25" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/12/haftar-libera-i-pescatori-ma-mette-in-ginocchio-il-governo-italiano/">Haftar libera i pescatori ma mette in ginocchio il governo italiano </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 dicembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/12/liberateipescatoridimazara-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberateipescatoridimazara" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/12/ostaggi-in-libia-la-lezione-turca-a-unitalia-sorda-e-cieca/">Ostaggi in Libia: la lezione turca a un’Italia sorda (e cieca) </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 dicembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/11/pescatori-mazara-del-vallo-sequestrati-libia-processo-bengasi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pescatori-mazara-del-vallo-sequestrati-libia-processo-bengasi" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/11/pescatori-prigionieri-in-libia-comunque-vada-litalia-ha-perso/">Pescatori prigionieri in Libia: comunque vada l’Italia ha perso </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 novembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/11/3-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/11/loperazione-irini-pretesto-per-un-nuovo-braccio-di-ferro-tra-ue-e-turchia/">L’Operazione Irini pretesto per un nuovo braccio di ferro tra Ue e Turchia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 novembre 2020</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-140590" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140590" class="apw-post type-post apw-type-post post-140590 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/in-nagorno-karabakh-un-anticipo-delle-guerre-del-xxi-secolo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/27ee30c6b2fc434b5393448520168edc_Cropped-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="In Nagorno-Karabakh un anticipo delle guerre del XXI secolo" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/in-nagorno-karabakh-un-anticipo-delle-guerre-del-xxi-secolo/" rel="bookmark">In Nagorno-Karabakh un anticipo delle guerre del XXI secolo</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/in-nagorno-karabakh-un-anticipo-delle-guerre-del-xxi-secolo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-22T13:39:41+00:00">22 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140488" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140488" class="apw-post type-post apw-type-post post-140488 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/lamerica-volta-pagina-ma-non-e-detto-che-per-noi-sia-una-buona-notizia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/5704817_1221_d26e166d_da5c_4c14_a769_fb80fa57796d-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L’America volta pagina ma non è detto che per noi sia una buona notizia" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/lamerica-volta-pagina-ma-non-e-detto-che-per-noi-sia-una-buona-notizia/" rel="bookmark">L’America volta pagina ma non è detto che per noi sia una buona notizia</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/lamerica-volta-pagina-ma-non-e-detto-che-per-noi-sia-una-buona-notizia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-18T10:37:58+00:00">18 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140404" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140404" class="apw-post type-post apw-type-post post-140404 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/elettronica-vara-un-nuovo-modello-organizzativo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/Enzo-e-Domitilla-Benigni_2-768x513-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Elettronica vara un nuovo modello organizzativo" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/elettronica-vara-un-nuovo-modello-organizzativo/" rel="bookmark">Elettronica vara un nuovo modello organizzativo</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/elettronica-vara-un-nuovo-modello-organizzativo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-16T16:29:46+00:00">16 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140411" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140411" class="apw-post type-post apw-type-post post-140411 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/a-washington-un-giro-di-boa-pieno-di-ombre/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/60bc03d5-dc84-4968-9c90-87a58bbc6aa8-VPC_PROTESTS_ACROSS_THE_COUNTRY_DESK_THUMB-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="A Washington un giro di boa pieno di ombre" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/a-washington-un-giro-di-boa-pieno-di-ombre/" rel="bookmark">A Washington un giro di boa pieno di ombre</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/a-washington-un-giro-di-boa-pieno-di-ombre/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-15T09:36:27+00:00">15 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140347" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140347" class="apw-post type-post apw-type-post post-140347 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/i-programmi-spaziali-cinesi/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/12485320-3x2-xlarge-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I programmi spaziali cinesi" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/i-programmi-spaziali-cinesi/" rel="bookmark">I programmi spaziali cinesi</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/i-programmi-spaziali-cinesi/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-14T17:50:53+00:00">14 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140317" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140317" class="apw-post type-post apw-type-post post-140317 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/perche-la-nato-dice-no-al-trattato-per-la-proibizione-delle-armi-nucleari/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/China3-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Perché la NATO dice no al Trattato per la Proibizione delle Armi Nucleari" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/perche-la-nato-dice-no-al-trattato-per-la-proibizione-delle-armi-nucleari/" rel="bookmark">Perché la NATO dice no al Trattato per la Proibizione delle Armi Nucleari</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/perche-la-nato-dice-no-al-trattato-per-la-proibizione-delle-armi-nucleari/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-12T16:41:16+00:00">12 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140242" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140242" class="apw-post type-post apw-type-post post-140242 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/lo-strumento-militare-e-larma-dei-carabinieri/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/IMG_4207-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Lo strumento militare e l’arma dei Carabinieri" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/lo-strumento-militare-e-larma-dei-carabinieri/" rel="bookmark">Lo strumento militare e l’arma dei Carabinieri</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/lo-strumento-militare-e-larma-dei-carabinieri/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-10T12:35:34+00:00">10 gennaio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-140228" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-140228" class="apw-post type-post apw-type-post post-140228 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/lezioni-dal-nagorno-karabakh-londra-guarda-ai-droni-spendibili-turchi/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/3991-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Lezioni dal Nagorno Karabakh: Londra guarda ai droni “spendibili” turchi" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/lezioni-dal-nagorno-karabakh-londra-guarda-ai-droni-spendibili-turchi/" rel="bookmark">Lezioni dal Nagorno Karabakh: Londra guarda ai droni “spendibili” turchi</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/lezioni-dal-nagorno-karabakh-londra-guarda-ai-droni-spendibili-turchi/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-09T13:44:47+00:00">9 gennaio 2021</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-140692" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-140692" class="apw-post type-post apw-type-post post-140692 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/01/arlecchitalia/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/24-GEN-2021-ARLECCHITALIA-wtmk-b-ris-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="ArlecchItalia" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/01/24-GEN-2021-ARLECCHITALIA-wtmk-b-ris-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2021/01/24-GEN-2021-ARLECCHITALIA-wtmk-b-ris-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/01/arlecchitalia/" rel="bookmark">ArlecchItalia</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/01/arlecchitalia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-01-26T11:06:49+00:00">26 gennaio 2021</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/210121152910-04-libya-trench-watermark-exlarge-169-80x70.jpg" class="attachment-small size-small wp-post-image" alt="210121152910-04-libya-trench-watermark-exlarge-169" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-mondo/" title="Analisi Mondo">Analisi Mondo</a> <h2><a href="https://www.analisidifesa.it/2021/01/la-linea-maginot-di-haftar-traccia-un-solco-tra-le-due-libie/">La “Linea Maginot” di Haftar traccia un solco tra le due Libie </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 gennaio 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/24-GEN-2021-ARLECCHITALIA-wtmk-b-ris-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="24 GEN 2021 ARLECCHITALIA-wtmk-b-ris (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/" title="Vignetta di AD">Vignetta di AD</a> <h2><a href="https://www.analisidifesa.it/2021/01/arlecchitalia/">ArlecchItalia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 gennaio 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/1-3-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2021/01/mbda-firma-il-contratto-per-i-missili-dei-rafale-greci/">MBDA firma il contratto per i missili dei Rafale greci </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>26 gennaio 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/1579028071844-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1579028071844" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2021/01/naviris-ottiene-certificazioni-iso-e-aqap-previste-per-i-fornitori-nato/">Naviris ottiene certificazioni ISO e AQAP previste per i fornitori NATO </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 gennaio 2021</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


