<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	
	googletag.cmd.push(function() {
	googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
<title>Gli Stati Uniti valutavano di infiltrare incursori e destabilizzare l&#8217;Ucraina già nel 1957 &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Gli Stati Uniti valutavano di infiltrare incursori e destabilizzare l&#8217;Ucraina già nel 1957 Feed dei commenti" href="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2022/12/93891239_heading-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"0d11a6e97a","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"62d68558ae","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=f5aafafc73","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"62d68558ae","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=f5aafafc73","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Fincantieri realizzerà la nave oceanografica (NIOM) della Marina' href='https://www.analisidifesa.it/2022/12/fincantieri-realizzera-la-nave-oceanografica-niom-della-marina/' />
<link rel="canonical" href="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=159771' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F12%2Fgli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F12%2Fgli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-159771 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">









<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 13 dicembre 2022</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>





</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>Gli Stati Uniti valutavano di infiltrare incursori e destabilizzare l&#8217;Ucraina già nel 1957</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 dicembre 2022</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/ggaiani/" title="Articoli scritti da: Gianandrea Gaiani" rel="author">Gianandrea Gaiani</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/indiscreto/" rel="category tag">L'indiscreto</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="800" height="450" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/93891239_heading.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="_93891239_heading" /></div> </div>





<center><div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
					</script>
</div></center> 
<div class="the-content">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Le operazioni statunitensi per destabilizzare l’Ucraina e allontanarla da Mosca hanno preso il via già nelle fasi iniziali della Guerra Fredda, almeno a livello di pianificazione. Secondo gli analisti americani una rivolta antisovietica avrebbe goduto di ampio sostegno in diverse aree della Repubblica Socialista Sovietica dell’Ucraina e la linea di demarcazione tra “pro” e “contro” Mosca avrebbe seguito all’incirca lo stesso confine che separa oggi le repubbliche popolari del Donbass di Donetsk e Luhansk (DPR e LPR) e Crimea dal resto dell’Ucraina.</p>
<p>Questo è quanto emerge da uno studio su “<a href="https://www.cia.gov/readingroom/docs/CIA-RDP81-01043R002300220007-1.pdf">I fattori di resistenza e le aree di operazioni delle forze speciali in Ucraina &#8211; 1957”,</a> commissionato dall’US Army al Georgetown University Research Project. Uno studio che ricorda nei temi e nell&#8217;approccio analitico quelli sovietici emersi dopo la caduta dell&#8217;URSS e del Patto di Varsavia in cui si valutavano le possibilità di infiltrare incursori e sobillare rivolte negli stati europei membri della NATO.</p>
<p>La CIA ha declassificato questo studio nel 2014 (l’anno in cui i fatti del Maidan portarono al rovesciamento del governo di Kiev vicino a Mosca), che è stato citato nel dettaglio anche dalla BBC in un articolo del 2017 rintracciabile oggi sul web <a href="https://www.bbc.com/ukrainian/features-russian-38825375">nella versione in lingua russa</a> mentre la versione in inglese appare rintracciabile dopo una ricerca sommaria<a href="https://www.stalkerzone.org/cia-archives-us-preparing-anti-soviet-operation-ukraine/"> sul sito Stalkerzone</a>, dichiaratamente filo-Mosca.</p>
<p>Gli Stati Uniti durante la presidenza di Harry Truman fecero fronte alla Guerra Fredda intraprendendo la politica di &#8220;trasformazione&#8221; dei nemici sconfitti (Germania e Giappone) in amici e degli alleati nella Seconda Guerra Mondiale  (l&#8217;URSS) in nemici.</p>
<p><img class="alignnone wp-image-159775 " src="https://www.analisidifesa.it/wp-content/uploads/2022/12/wp-1486147698041.png" alt="wp-1486147698041" width="948" height="533" /></p>
<p>Del resto è interessante notare che in risposta all&#8217;Operazione Barbarossa (l&#8217;invasione dell&#8217;URESS da parte dell&#8217;Asse), era stato lo stesso Harry Truman, senatore nel 1941, a dichiarare che &#8220;se vedessimo la Germania vincere dovremmo supportare la Russia ma se fosse la Russia prossima alla vittoria dovremmo aiutare la Germania e in questo modo lasciare che ne uccidano il maggior numero possibile” (McCullough, David, 15 June 1992. <em>Truman</em>. New York, New York: Simon &amp; Schuster. p. 262. ISBN 978-0-671-45654-2).</p>
<p>La CIA, istituita proprio da Truman nel 1947, divenne poi il principale strumento delle operazioni clandestine che hanno caratterizzato la politica estera di Washington.</p>
<p>Sostanzialmente, <a href="https://www.cia.gov/readingroom/docs/CIA-RDP81-01043R002300220007-1.pdf">lo studio</a> del 1957 divideva l’Ucraina in 12 zone delineate in base alla lealtà nei confronti dell’URSS o al sostegno di un’eventuale rivolta contro il governo sovietico tenendo conto che dal 1945 alla metà degli anni ’50 rimasero attive (in Ucraina come nelle Repubbliche Baltiche annesse all’URSS) organizzazioni della resistenza anti-sovietica: il report rammenta che solo una sacca di resistenza era stata registrata in attività dopo il 1955, nella regione montuosa dei Carpazi.</p>
<p><img class="alignnone wp-image-159773 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/download-002.jpg" alt="download (002)" width="1016" height="718" /></p>
<p>Come immaginabile, la parte occidentale dell’Ucraina &#8211; in particolare le regioni di Volyn e di Lutsk, che comprendono città come Kovel, Lutsk, Kostopol e Vladimirovets &#8211; venivano giudicate dagli analisti statunitensi le “più promettenti” per scatenare un’insurrezione e per infiltrarvi forze speciali (nell&#8217;immagine qui sopra).</p>
<p>Il rapporto attribuiva sentimenti antisovietici soprattutto in Galizia (Lvov, Ternopil e Ivano-Frankovsk) nell&#8217;area che comprendeva le regioni di Kiev, Cherkasy, Zhytomyr e Khmelnytsk, dove la popolazione locale poteva fornire &#8220;un supporto significativo alle forze speciali&#8221; statunitensi poiché in quest&#8217;area ci fu un potente movimento ucraino nel 1917-1921 e durante la collettivizzazione si registrò una forte resistenza armata.</p>
<p>Di interesse per l&#8217;infiltrazione di forze speciali apparivano anche le aree dell&#8217;Ucraina di confine con Ungheria e Romania. Secondo i dati statunitensi in Transcarpazia, dopo la seconda guerra mondiale, operavano formazioni della resistenza antisovietica ucraina a nord di Uzhgorod e nelle zone montuose. Una situazione simile si rilevava nella regione di Chernovtsyi dove ribelli ucraini erano attivi nelle zone montuose.</p>
<p>Al contrario, la Crimea e il Donbass venivano definiti come “poco promettenti”, perché la popolazione locale, nella sua maggioranza, era filo-governativa considerandosi, di fatto, russa piuttosto che ucraina (ZONE I e II).</p>
<p><img class="alignnone wp-image-159774 " src="https://www.analisidifesa.it/wp-content/uploads/2022/12/wp-1486147705658.png" alt="wp-1486147705658" width="942" height="530" /></p>
<p>La conflittualità tra le ZONE III-XII e le ZONE I-II veniva descritta nel rapporto del 1957 come ‘molto probabile’ e potenzialmente ‘fattibile’, per puntare a un’escalation degli scontri all’interno dell’URSS in preparazione del suo crollo. Nello stesso rapporto la CIA riteneva che anche le ZONE 3, 4, 5 (Odessa, Kharkiv, Zaporozhye) si sarebbero schierate a fianco del Donbass se su fosse scatenato un simile conflitto.</p>
<p>È pertanto interessante dare uno sguardo alla mappatura dell’Ucraina creata dalla CIA nel 1957 in un contesto in cui si immaginava l’impiego di unità di forze speciali statunitensi a supporto dell’insurrezione. Dopo circa 60 anni non si possono che rivelare diverse similitudini rispetto alla situazione attuale.</p>
<p>Dalle regioni certamente filo russe del Donbass a quelle “tendenzialmente” filo-russe di Odessa, Kharkiv, Zaporozhye (e Kherson), fino agli oblast centro occidentali abitati da una popolazione oggi in buona parte ostile a Mosca come poteva esserlo durante la Guerra Fredda nei confronti dell’URSS.</p>
<p><img class="alignnone wp-image-159772 " src="https://www.analisidifesa.it/wp-content/uploads/2022/12/wp-1486147687510.png" alt="wp-1486147687510" width="964" height="542" /></p>
<p>Dopo aver analizzato geografia, sentimento della popolazione e gli obiettivi strategici per il sabotaggio, il rapporto evidenziava cinque aree dove le forze speciali avrebbero potuto condurre attacchi efficaci (nella mappa qui sopra), principalmente nelle regioni settentrionali e occidentali ma anche lungo la costa meridionale della Crimea, area ricca di obiettivi militari e infrastrutturali dove secondo il rapporto le forze speciali americane avrebbero contato sul supporto dei tartari di Crimea considerati antisovietici.</p>
<p>In questo contesto la regione economica più importante, il Donbass, veniva definita assolutamente inadatta a causa della mancanza di posti per mascherarsi, dell&#8217;elevata densità di popolazione e di &#8220;un gran numero di popolazione russa e ucraina russificata&#8221;.</p>
<p>il rapporto non contiene indicazioni circa tempistiche o condizioni che avrebbero potuto dare il via a operazioni delle forze speciali statunitensi nell&#8217;Ucraina sovietica, appare soprattutto un contributo di analisi utile alla pianificazione di operazioni da attuare prontamente in caso di conflitto e conferma come già nei primi anni della Guerra Fredda l&#8217;Ucraina venisse considerata dagli USA la &#8220;cerniera&#8221; che univa la Russia all&#8217;Europa in cui evidenziare e prepararsi a colpire i punti deboli e le vulnerabilità di Mosca.</p>
<p>Nel 1997, quarant’anni dopo lo studio commissionato dall&#8217;US Army, Zbigniew Brzezinski, politologo statunitense di origine polacca che ricoprì l’incarico di Consigliere per la sicurezza nazionale del presidente Jimmy Carter, nel libro “<a href="https://www.cia.gov/library/abbottabad-compound/36/36669B7894E857AC4F3445EA646BFFE1_Zbigniew_Brzezinski_-_The_Grand_ChessBoard.doc.pdf">La Grande Scacchiera</a>” teorizzò che senza il controllo dell’Ucraina la Russia avrebbe perso il ruolo di potenza in Europa.</p>
<p><a href="http://gianandreagaian/">@GianandreaGaian</a></p>
<p><a href="https://www.cia.gov/readingroom/docs/CIA-RDP81-01043R002300220007-1.pdf">Leggi il Rapporto della CIA del 1957 de-secretato nel 2014</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1"></a></p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/&amp;text=Gli%20Stati%20Uniti%20valutavano%20di%20infiltrare%20incursori%20e%20destabilizzare%20l&#8217;Ucraina%20già%20nel%201957','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/&amp;text=Gli%20Stati%20Uniti%20valutavano%20di%20infiltrare%20incursori%20e%20destabilizzare%20l&#8217;Ucraina%20già%20nel%201957"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2022/12/1-1-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2022/12/fincantieri-realizzera-la-nave-oceanografica-niom-della-marina/" title="prev post">Fincantieri realizzerà la nave oceanografica (NIOM) della Marina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 dicembre 2022</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
 </li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/GGaiani.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Gianandrea Gaiani</span><a href="https://www.analisidifesa.it/author/ggaiani/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://twitter.com/gianandreagaian" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/gianandrea-gaiani-51650a123/" class="linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
<p>
Giornalista bolognese, laureato in Storia Contemporanea, dal 1988 si occupa di analisi storico-strategiche, studio dei conflitti e reportage dai teatri di guerra. Dal febbraio 2000 dirige Analisi Difesa. Ha collaborato o collabora con quotidiani e settimanali, università e istituti di formazione militari ed è opinionista per reti TV e radiofoniche. Ha scritto diversi libri tra cui &quot;Iraq Afghanistan, guerre di pace italiane&quot; e “Immigrazione, la grande farsa umanitaria”. Dall’agosto 2018 al settembre 2019 ha ricoperto l’incarico di Consigliere per le politiche di sicurezza del ministro dell’Interno. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/Emanuele-Galtieri-CEO-Cy4gate-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Emanuele Galtieri CEO Cy4gate (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/12/contratti-per-6-milioni-di-euro-per-cy4gate-group/">Contratti per 6 milioni di euro per CY4GATE Group </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 dicembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/20220816-Camilla-Kranzusch-17-1536x1025-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20220816-Camilla-Kranzusch-17-1536x1025" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/12/le-ong-e-i-loro-sponsor-alla-battaglia-navale-contro-litalia/">Le Ong (e i loro sponsor) alla “battaglia navale” contro l’Italia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 dicembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/FiwazHkWIAAHNbQ-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FiwazHkWIAAHNbQ" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/12/kiev-rivela-i-segreti-delle-armi-italiane-donate-allucraina/">Kiev rivela i &#8220;segreti&#8221; delle armi ricevute dall&#8217;Italia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 dicembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/184461_leyen_reuters-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="184461_leyen_reuters" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/12/la-gaffe-di-ursula-von-der-leyen-che-rivela-le-perdite-ucraine/">La gaffe di Ursula von der Leyen che rivela le perdite ucraine </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>1 dicembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/GUARDIA-COSTIERA-LIBIA-MIGRANTI-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Illegal migrants arrive by boat at a naval base after they were rescued by Libyan coastguard in the coastal city of Tripoli, Libya, May 10, 2017. REUTERS/Ismail Zitouny     TPX IMAGES OF THE DAY - RTS161IK" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/11/verso-il-tramonto-dellideologia-immigrazionista/">Verso il tramonto dell&#8217;ideologia immigrazionista? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 novembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/MG_6839-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_MG_6839 (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/11/fare-squadra-per-lavorare-rheinmetall-italia-allarga-la-platea-dei-fornitori/">&#8220;Fare squadra per lavorare&#8221;: Rheinmetall Italia allarga la platea dei fornitori </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 novembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/221121_german_patriots_slovakia_MoD-e1669056761605-1536x863-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="221121_german_patriots_slovakia_MoD-e1669056761605-1536x863" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/11/i-missili-patriot-tedeschi-in-polonia-e-i-rischi-di-coinvolgimento-nella-guerra/">I missili Patriot tedeschi in Polonia e i rischi di coinvolgimento nella guerra </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 novembre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/ykr6-2210-550-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ykr6-2210-550" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/11/fuori-uso-la-meta-delle-infrastrutture-elettriche-ucraine/">Fuori uso la metà delle infrastrutture elettriche ucraine </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 novembre 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>




</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/spazio/">Spazio</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-159904" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159904" class="apw-post type-post apw-type-post post-159904 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/12/londra-roma-e-tokyo-annunciano-il-global-combat-air-programme/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/RS73342_PMCS2080-FCAS-SoS-Italy-Tempest-Image_Final_02-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Roma, Londra e Tokyo annunciano il Global Combat Air Programme" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/12/londra-roma-e-tokyo-annunciano-il-global-combat-air-programme/" rel="bookmark">Roma, Londra e Tokyo annunciano il Global Combat Air Programme</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/12/londra-roma-e-tokyo-annunciano-il-global-combat-air-programme/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-12-09T08:55:14+00:00">9 dicembre 2022</time></a></span></h3> </header>

</article>
</li><li id="advanced-posts-widget-3-post-159817" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159817" class="apw-post type-post apw-type-post post-159817 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-indiscreto">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/12/porte-troppo-girevoli-per-gli-ex-militari-i-contractors-occidentali-arruolati-da-pechino/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/China-Fighter-Jet-Pilot-150x150.png" class="apw-post-image apw-alignleft wp-post-image" alt="Porte &#8220;troppo girevoli&#8221;: i contractors occidentali arruolati da Pechino" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/12/porte-troppo-girevoli-per-gli-ex-militari-i-contractors-occidentali-arruolati-da-pechino/" rel="bookmark">Porte &#8220;troppo girevoli&#8221;: i contractors occidentali arruolati da Pechino</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/12/porte-troppo-girevoli-per-gli-ex-militari-i-contractors-occidentali-arruolati-da-pechino/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-12-06T15:30:14+00:00">6 dicembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-159732" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159732" class="apw-post type-post apw-type-post post-159732 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/12/kiev-rivela-i-segreti-delle-armi-italiane-donate-allucraina/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/FiwazHkWIAAHNbQ-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Kiev rivela i &#8220;segreti&#8221; delle armi ricevute dall&#8217;Italia" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/12/kiev-rivela-i-segreti-delle-armi-italiane-donate-allucraina/" rel="bookmark">Kiev rivela i &#8220;segreti&#8221; delle armi ricevute dall&#8217;Italia</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/12/kiev-rivela-i-segreti-delle-armi-italiane-donate-allucraina/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-12-04T00:14:38+00:00">4 dicembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-159615" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159615" class="apw-post type-post apw-type-post post-159615 post status-publish format-standard has-post-thumbnail hentry category-analisi-sicurezza category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/11/verso-il-tramonto-dellideologia-immigrazionista/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/GUARDIA-COSTIERA-LIBIA-MIGRANTI-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Verso il tramonto dell&#8217;ideologia immigrazionista?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/11/verso-il-tramonto-dellideologia-immigrazionista/" rel="bookmark">Verso il tramonto dell&#8217;ideologia immigrazionista?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/11/verso-il-tramonto-dellideologia-immigrazionista/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-11-29T19:33:16+00:00">29 novembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-159394" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159394" class="apw-post type-post apw-type-post post-159394 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/11/i-missili-patriot-tedeschi-in-polonia-e-i-rischi-di-coinvolgimento-nella-guerra/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/221121_german_patriots_slovakia_MoD-e1669056761605-1536x863-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I missili Patriot tedeschi in Polonia e i rischi di coinvolgimento nella guerra" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/11/i-missili-patriot-tedeschi-in-polonia-e-i-rischi-di-coinvolgimento-nella-guerra/" rel="bookmark">I missili Patriot tedeschi in Polonia e i rischi di coinvolgimento nella guerra</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/11/i-missili-patriot-tedeschi-in-polonia-e-i-rischi-di-coinvolgimento-nella-guerra/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-11-23T00:38:50+00:00">23 novembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-159166" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159166" class="apw-post type-post apw-type-post post-159166 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/11/euronaval-2022-il-ritorno-in-grande-stile-del-salone-navale-parigino/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/Fincantieri-FCX-T348-FCX-H1115br-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Euronaval 2022: il ritorno in grande stile del salone navale parigino" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/11/euronaval-2022-il-ritorno-in-grande-stile-del-salone-navale-parigino/" rel="bookmark">Euronaval 2022: il ritorno in grande stile del salone navale parigino</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/11/euronaval-2022-il-ritorno-in-grande-stile-del-salone-navale-parigino/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-11-18T08:55:42+00:00">18 novembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-159034" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-159034" class="apw-post type-post apw-type-post post-159034 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/11/reportage-laddestramento-dei-riservisti-russi-e-dei-volontari-del-donbass/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/AddMobRussi2-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="REPORTAGE da Luhansk &#8211; L&#8217;addestramento dei riservisti russi e dei volontari del Donbass" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/11/reportage-laddestramento-dei-riservisti-russi-e-dei-volontari-del-donbass/" rel="bookmark">REPORTAGE da Luhansk &#8211; L&#8217;addestramento dei riservisti russi e dei volontari del Donbass</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/11/reportage-laddestramento-dei-riservisti-russi-e-dei-volontari-del-donbass/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-11-14T17:29:38+00:00">14 novembre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-158893" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-158893" class="apw-post type-post apw-type-post post-158893 post status-publish format-standard has-post-thumbnail hentry category-enduring-freedom category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/11/come-cambia-la-galassia-jihadista-in-siria-allombra-di-ankara/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/11/Hayat-Tahrir-al-Sham-move-on-Afrin-Oct-13-2022-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Come cambia la galassia jihadista in Siria all’ombra di Ankara" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/11/come-cambia-la-galassia-jihadista-in-siria-allombra-di-ankara/" rel="bookmark">Come cambia la galassia jihadista in Siria all’ombra di Ankara</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/11/come-cambia-la-galassia-jihadista-in-siria-allombra-di-ankara/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-11-14T00:01:10+00:00">14 novembre 2022</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="text-18" class="widget widget_text"> <div class="textwidget"><div class="ad-sidebar-middle2"><div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
					</script>
</div>
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
					</script>
</div></div></div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2022/12/'> dicembre 2022 </option>
<option value='https://www.analisidifesa.it/2022/11/'> novembre 2022 </option>
<option value='https://www.analisidifesa.it/2022/10/'> ottobre 2022 </option>
<option value='https://www.analisidifesa.it/2022/09/'> settembre 2022 </option>
<option value='https://www.analisidifesa.it/2022/08/'> agosto 2022 </option>
<option value='https://www.analisidifesa.it/2022/07/'> luglio 2022 </option>
<option value='https://www.analisidifesa.it/2022/06/'> giugno 2022 </option>
<option value='https://www.analisidifesa.it/2022/05/'> maggio 2022 </option>
<option value='https://www.analisidifesa.it/2022/04/'> aprile 2022 </option>
<option value='https://www.analisidifesa.it/2022/03/'> marzo 2022 </option>
<option value='https://www.analisidifesa.it/2022/02/'> febbraio 2022 </option>
<option value='https://www.analisidifesa.it/2022/01/'> gennaio 2022 </option>
<option value='https://www.analisidifesa.it/2021/12/'> dicembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/11/'> novembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/10/'> ottobre 2021 </option>
<option value='https://www.analisidifesa.it/2021/09/'> settembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/08/'> agosto 2021 </option>
<option value='https://www.analisidifesa.it/2021/07/'> luglio 2021 </option>
<option value='https://www.analisidifesa.it/2021/06/'> giugno 2021 </option>
<option value='https://www.analisidifesa.it/2021/05/'> maggio 2021 </option>
<option value='https://www.analisidifesa.it/2021/04/'> aprile 2021 </option>
<option value='https://www.analisidifesa.it/2021/03/'> marzo 2021 </option>
<option value='https://www.analisidifesa.it/2021/02/'> febbraio 2021 </option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-156817" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-156817" class="apw-post type-post apw-type-post post-156817 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Sorprese d&#8217;autunno: siamo alla canna del gas" srcset="https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/" rel="bookmark">Sorprese d&#8217;autunno: siamo alla canna del gas</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-09-01T00:22:41+00:00">1 settembre 2022</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">


<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/93891239_heading-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_93891239_heading" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/indiscreto/" title="L'indiscreto">L'indiscreto</a> <h2><a href="https://www.analisidifesa.it/2022/12/gli-stati-uniti-valutavano-di-infiltrare-incursori-e-destabilizzare-lucraina-gia-nel-1957/">Gli Stati Uniti valutavano di infiltrare incursori e destabilizzare l&#8217;Ucraina già nel 1957 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 dicembre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/1-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2022/12/fincantieri-realizzera-la-nave-oceanografica-niom-della-marina/">Fincantieri realizzerà la nave oceanografica (NIOM) della Marina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 dicembre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/0fef68cb-a9b8-4c94-9f92-6351aa8dae32-002-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="0fef68cb-a9b8-4c94-9f92-6351aa8dae32 (002) (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2022/12/per-la-prima-volta-un-drone-e-stato-lanciato-e-operato-da-un-a400m-in-volo/">Per la prima volta un drone è stato lanciato e operato da un A400M in volo </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 dicembre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/12/20221125-en-4408366-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="20221125-en-4408366-1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/news/" title="News">News</a> <h2><a href="https://www.analisidifesa.it/2022/12/la-polonia-ordina-a-saab-due-navi-spia/">La Polonia ordina a Saab due navi-spia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 dicembre 2022</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/spazio/">Spazio</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


