<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>I turchi pronti a sbarcare a Tripoli tra guerra e deterrenza &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; I turchi pronti a sbarcare a Tripoli tra guerra e deterrenza Feed dei commenti" href="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2020/01/6f73cca2-9ddc-4ff4-be3e-fa5de5764bd3_16x9_788x442-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a226147b1726c410ef08a8a937e4072"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=3a226147b1726c410ef08a8a937e4072' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"79eca4a6ad","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"6fe009957c","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=180235bb50","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"6fe009957c","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=180235bb50","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Lockheed Martin ha consegnato 134 F-35 nel 2019' href='https://www.analisidifesa.it/2020/01/lockheed-martin-ha-consegnato-134-f-35-nel-2019/' />
<link rel="canonical" href="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=130399' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2020%2F01%2Fi-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2020%2F01%2Fi-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-130399 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">venerdì 03 gennaio 2020</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>I turchi pronti a sbarcare a Tripoli tra guerra e deterrenza</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 gennaio 2020</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/ggaiani/" title="Articoli scritti da: Gianandrea Gaiani" rel="author">Gianandrea Gaiani</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/editoriale/" rel="category tag">Editoriale</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="786" height="442" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/6f73cca2-9ddc-4ff4-be3e-fa5de5764bd3_16x9_788x442.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="6f73cca2-9ddc-4ff4-be3e-fa5de5764bd3_16x9_788x442" /></div> </div>
<div class="the-content">
<p>Il Parlamento di Ankara ha approvato ieri, come preannunciato, l&#8217;invio di truppe e mezzi militari in Libia in supporto al Governo di accordo nazionale (GNA) di Fayez al-Serraj, assediato a Tripoli dai combattenti dell’Esercito Nazionale Libico (LNA) del generale Khalifa Haftar. Su 600 deputati, 325 hanno votato a favore, 184 sono stati contrari e una novantina ha lasciato l&#8217;aula.</p>
<p>Subito dopo il presidente americano, Donald Trump, ha telefonato al capo di Stato turco, Recep Tayyip Erdogan, ammonendolo a evitare &#8220;ogni ingerenza straniera in Libia&#8221; che complicherebbe ulteriormente la situazione sul campo.</p>
<p><img class="alignnone wp-image-130400 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/timthumb.jpg" alt="timthumb" width="950" height="580" srcset="https://www.analisidifesa.it/wp-content/uploads/2020/01/timthumb.jpg 950w, https://www.analisidifesa.it/wp-content/uploads/2020/01/timthumb-273x168.jpg 273w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<p>Reazioni critiche al voto del parlamento turco si sono registrate un po’ ovunque. L&#8217; Unione europea ha ribadito l&#8217;appello a &#8220;rispettare l&#8217;embargo Onu sulle armi&#8221; sottolineando che &#8220;non c&#8217;è una soluzione militare&#8221; alla crisi, affermazioni che dimostrano ancora una volta come l’Europa non riesca ad avere un approccio realistico alla situazione in Libia.</p>
<p>L’embargo dell’ONU viene violato da anni con forniture militari e combattenti stranieri inviati al GNA come all’LNA mentre gli sviluppi di queste ora dimostrano da un lato che a soluzione militare è un’opzione percorribile ma soprattutto che solo il bilanciamento militare tra i contendenti può sventarla e a questo non contribuisce certo la posizione europea, né l’inconsistente ruolo di un’Italia ormai spiazzata dagli eventi.</p>
<p><img class="alignnone wp-image-130404 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/haftar-libya1.jpg" alt="General Khalifa Haftar speaks during a news conference at a sports club in Abyar, a small town to the east of Benghazi. May 17, 2014. The self-declared Libyan National Army led by a renegade general told civilians on Saturday to leave parts of Benghazi before it launched a fresh attack on Islamist militants, a day after dozens were killed in the worst clashes in the city for months. Families could be seen packing up and driving away from western districts of the port city where Islamist militants and LNA forces led by retired General Haftar fought for hours on Friday, killing at least 43 people. REUTERS/Esam Omran Al-Fetori (LIBYA  - Tags: CIVIL UNREST MILITARY POLITICS)" width="620" height="352" /></p>
<p>La missione diplomatica europea attesa a Tripoli il 7 Gennaio (con i ministri degli Esteri italiano e di altri paesi Ue) potrebbe venire accolta da manifestazioni di protesta e secondo fonti libiche sentite da Analisi Difesa potrebbe venire disertata dai francesi, che come sempre preferiscono avere le mani libere per giocare da soli la partita libica senza accodarsi all&#8217;irrilevante Ue.</p>
<p>Fonti da Misurata riferiscono che la missione europea, che dovrebbe essere guidata da 72enne Alto rappresentante dell&#8217;Unione per gli affari esteri e la politica di sicurezza, Josip Borrell, può anche risparmiarsi il viaggio a Tripoli se non ha proposte concrete da presentare.</p>
<p>Oggi all’assemblea degli anziani di Misurata è attesa la richiesta di alcuni delegati al GNA di imporre il ritiro dei 300 militari italiani presenti all’aeroporto della città con compiti sanitari nell’ambito della MIASIT, la missione italiana di assistenza e supporto al GNA che conta oggi circa 250 militari oltre a qualche decina di uomini della Marina presenti nel porto di Tripoli per sostenere la Guardia Costiera libica nelle attività di contrasto dell’immigrazione illegale.</p>
<p>Il sentimento anti-italiano ed anti-europeo sembra quindi montare in tutta la Tripolitania dove la rapida, efficace e concreta iniziativa turca conquista consensi crescenti.</p>
<p><img class="alignnone wp-image-130403 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/libia-large-0-1-2.jpg" alt="libia-large-0-1-2" width="690" height="504" /></p>
<p>Al consolidato invio di consiglieri militari, armi, veicoli, droni armati e più recentemente mercenari siriani si aggiunge ora l’attesa per lo sbarco a Tripoli e Misurata di 5mila militari turchi con un numero imprecisato di velivoli, elicotteri, cargo e forse anche caccia F-16. Quanto basta per indurre molti in Tripolitania a considerare i turchi come gli unici alleati affidabili.</p>
<p>La Lega Araba ha condannato con forza la mozione del parlamento turco mentre il presidente egiziano, Abdel Fattah al Sisi, ha presieduto una riunione del Consiglio di sicurezza nazionale per adottare la risposta all&#8217;eventuale intervento turco che minaccia il Paese.</p>
<p>Secondo quanto riportato dal quotidiano al-Ahram, &#8220;è stato definito un insieme di provvedimenti in diversi settori per contrastare ogni minaccia per la sicurezza nazionale egiziana&#8221;. Se Ankara invierà truppe e velivoli a Tripoli è probabile che l&#8217;Egitto (e gli Emirati arabi Uniti) faccia altrettanto inviando forze militari in Cirenaica poiché al-Sisi non può accettare il trionfo della Fratellanza Musulmana (considerato “movimento terroristico”) in Libia dopo averla rovesciata al Cairo.</p>
<p><img class="wp-image-130402 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/20150218_184523_7E2DF243.jpg" alt="An image grab taken from Egypt's state-run Nile TV shows Egyptian President Abdel Fattah al-Sisi addressing the nation late on February 15, 2015, threatening a &quot;suitable response&quot; to the killings of 21 Coptic Christians who had travelled to Libya seeking work and then were kidnapped and beaheaded by jihadists. Egypt carried out air strikes against Islamic State group targets in Libya on February 16 after the jihadists posted a video showing the decapitation of the 21 Egyptian Coptic Christians. AFP PHOTO/NILE TV ==RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT &quot;AFP PHOTO / NILE TV&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS ==" width="512" height="307" /></p>
<p>Da parte sua, la Turchia auspica che &#8220;coloro che mantengono un atteggiamento aggressivo in Libia ricevano il messaggio necessario&#8221;, come ha detto il vice presidente, Fuat Oktay, lasciando intendere che il voto possa puntare a esprimere una deterrenza militare, teso cioè a minacciare l’invio di unità militari regolari per negoziare da una posizione di forza un accordo di pace.</p>
<p>Il governo turco si è detto infatti pronto &#8220;a collaborare per la stabilità&#8221; nel Mediterraneo, come ha detto ieri Fahrettin Altun, portavoce del presidente Erdogan, precisando che la Turchia sta difendendo i suoi &#8220;diritti e interessi&#8221; nel Mediterraneo. &#8220;Nessuna potenza regionale deve preoccuparsi, ma lavorare con noi&#8221;, ha aggiunto su Twitter.</p>
<p>All’ipotesi di un possibile accordo qualcuno attribuisce anche la notizia, resa nota dal GNA ma non verificata, del ritiro dei contractors russi che affiancano le forze di Haftar del Gruppo Wagner dalle prime linee del fronte a Tripoli.</p>
<p>Il ruolo politico e militare russo in Libia è del resto sempre più determinante: non solo dal 2017 esiste un accordo di cooperazione militare tra Mosca e l’LNA, ma il 7 aprile 2019 fu proprio la Russia a impedire che l’ONU approvasse una risoluzione che imponeva lo stop immediato all’offensiva di Haftar su Tripoli.</p>
<p>Il significato della posizione turca viene inoltre amplificato dalla firma, sempre ieri, del trattato tra Grecia, Cipro e Israele (manca la firma dell’Italia, ancora una volta assente quando si tratta di assumere iniziative di valore strategico, dove il gasdotto dovrebbe arrivare dalla Grecia) per la costruzione del gasdotto EastMed, che mira a fornire all&#8217;Europa il gas naturale del Mediterraneo orientale.</p>
<p><img class="alignnone wp-image-130405 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/92-0021.jpg" alt="92-002~1" width="640" height="429" /></p>
<p>Un progetto osteggiato dalla Turchia con l’arbitrario ampliamento della sua Zona economica esclusiva marittima, garantito dal memorandum del 26 novembre scorso siglato da Ankara e Tripoli.</p>
<p>Le iniziative aeronavali congiunte tra la Grecia (che ieri ha annunciato l’ammodernamento della sua flotta di 84 caccia F-16) e l’Egitto, con esercitazioni e pattugliamenti lungo le rotte del Mediterraneo Orientale che i turchi utilizzerebbero per portare i propri militari a Tripoli, costituiscono da un lato una risposata, anch’essa di deterrenza, al voto del parlamento turco e dall’altro evidenziano come Atene, ben consapevole di quanto possa confidare nella Ue, punti su rapporti sempre più stretti con Cipro, Egitto e Israele per tutelare i propri interessi.</p>
<p>Un alto ufficiale delle forze del generale Haftar ha affermato ieri che l&#8217;LNA &#8220;è pronto a combattere e non permetterà la presenza di qualsiasi forza turca ostile sul territorio libico” sottolineando “l&#8217;attuazione di misure militari di precauzione per essere pronti ad un eventuale scontro con le forze turche&#8221;, come ha riportato il sito di al-Arabiya.</p>
<p><img class="alignnone wp-image-130377 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/Milizie-libiche-ANSA.jpg" alt="Milizie libiche ANSA" width="606" height="350" /></p>
<p>Sul campo di battaglia di Tripoli l’LNA ha affermato di aver ucciso venti miliziani del GNA lungo la strada Salah Aldeen, la lunga arteria che porta al cuore della capitale da sud e <a href="https://www.analisidifesa.it/2019/12/gli-uas-turchi-bayraktar-tb2-schierati-a-cipro-nord-e-decimati-in-libia/">di aver abbattuto l’ennesimo &#8220;drone turco&#8221;</a> ad Ain Zara, una zona sud-orientale di Tripoli a 12 chilometri in linea d&#8217;aria dal centro della capitale libica.  I media locali riferiscono che le truppe dell’LNA hanno circondato il quartiere di Abu Salim, a meno di dieci chilometri dal pieno centro di Tripoli ma il GNA smentisce progressi del nemico in quel settore e annuncia di aver catturato nella stessa area 25 uomini di Haftar.</p>
<p>Secondo la missione dell’ONU in Libia dall&#8217;inizio dell’offensiva di Haftar contro la capitale, a inizio aprile 2019, sono morti in battaglia 280 civili e oltre 2 mila combattenti.</p>
<p><a href="https://twitter.com/GianandreaGaian">@GianandreaGaian</a></p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/&amp;text=I%20turchi%20pronti%20a%20sbarcare%20a%20Tripoli%20tra%20guerra%20e%20deterrenza','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/&amp;text=I%20turchi%20pronti%20a%20sbarcare%20a%20Tripoli%20tra%20guerra%20e%20deterrenza"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2020/01/171024-M-JH782-0139-840x630-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2020/01/lockheed-martin-ha-consegnato-134-f-35-nel-2019/" title="prev post">Lockheed Martin ha consegnato 134 F-35 nel 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 gennaio 2020</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/GGaiani.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Gianandrea Gaiani</span><a href="https://www.analisidifesa.it/author/ggaiani/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://twitter.com/gianandreagaian" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/gianandrea-gaiani-51650a123/" class="linkedin"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
<p>
Giornalista bolognese, laureato in Storia Contemporanea, dal 1988 si occupa di analisi storico-strategiche, studio dei conflitti e reportage dai teatri di guerra. Dal febbraio 2000 dirige Analisi Difesa. Ha collaborato o collabora con quotidiani e settimanali, università e istituti di formazione militari ed è opinionista per reti TV e radiofoniche. Ha scritto diversi libri tra cui &quot;Iraq Afghanistan, guerre di pace italiane&quot; e “Immigrazione, la grande farsa umanitaria”. Dall’agosto 2018 al settembre 2019 ha ricoperto l’incarico di Consigliere per le politiche di sicurezza del ministro dell’Interno. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/b052c69c0f6840c2bec00fa12b4dabee_18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="b052c69c0f6840c2bec00fa12b4dabee_18" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/ankara-trasferisce-in-libia-i-miliziani-jihadisti-reduci-dalla-siria/">Ankara trasferisce in Libia i miliziani jihadisti reduci dalla Siria </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/56c54b781f827a2111cd38f8a66cfc9a-0007-593x443-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="56c54b781f827a2111cd38f8a66cfc9a-0007-593x443" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/litalia-pronta-a-imporre-il-cessate-il-fuoco-in-libia/">L’Italia pronta a “imporre il cessate il fuoco” in Libia? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>29 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/c31a8ef7-b571-46fd-8b6b-cf9a02dad7a0_large-768x515-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="c31a8ef7-b571-46fd-8b6b-cf9a02dad7a0_large-768x515" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/minniti-e-manenti-le-figure-piu-idonee-per-lincarico-di-inviato-speciale-in-libia/">Minniti e Manenti le figure più idonee per l’incarico di inviato speciale in Libia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/EPA-forze-LNA-Jufra-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EPA forze LNA Jufra" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/al-via-le-manovre-di-erdogan-per-estromettere-litalia-dalla-libia/">Al via le manovre di Erdogan per estromettere l’Italia dalla Libia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/Sillinger_1200_400x300-360x245-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sillinger_1200_400x300-360x245" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/parigi-nega-le-imbarcazione-promesse-a-tripoli-e-si-schiera-con-ong-e-trafficanti/">Parigi nega le imbarcazioni promesse a Tripoli e si schiera con Ong e trafficanti </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>14 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/360_helmand_0704-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="360_helmand_0704" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/quelle-scomode-verita-a-orologeria-sulla-guerra-afghana/">Quelle scomode verità, a orologeria, sulla guerra afghana </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/timthumb-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="timthumb" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/dopo-la-siria-turchi-e-russi-si-spartiranno-anche-la-libia/">Dopo la Siria turchi e russi si spartiranno anche la Libia? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 dicembre 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/888888-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="888888" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/lintervista-a-bashar-assad-che-la-rai-autocensura-video/">L&#8217;intervista a Bashar Assad che la RAI autocensura (VIDEO) </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 dicembre 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-130349" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-130349" class="apw-post type-post apw-type-post post-130349 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/litalia-pronta-a-imporre-il-cessate-il-fuoco-in-libia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/56c54b781f827a2111cd38f8a66cfc9a-0007-593x443-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L’Italia pronta a “imporre il cessate il fuoco” in Libia?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/litalia-pronta-a-imporre-il-cessate-il-fuoco-in-libia/" rel="bookmark">L’Italia pronta a “imporre il cessate il fuoco” in Libia?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/litalia-pronta-a-imporre-il-cessate-il-fuoco-in-libia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-29T00:15:01+00:00">29 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-130213" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-130213" class="apw-post type-post apw-type-post post-130213 post status-publish format-standard has-post-thumbnail hentry category-analisi-sicurezza category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/negoziazione-in-situazione-di-crisi-a-roma-si-fa-scuola-con-il-nypd/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/IMG-2780-003-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Negoziazione in situazione di crisi: a Roma si fa scuola con il NYPD" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/negoziazione-in-situazione-di-crisi-a-roma-si-fa-scuola-con-il-nypd/" rel="bookmark">Negoziazione in situazione di crisi: a Roma si fa scuola con il NYPD</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/negoziazione-in-situazione-di-crisi-a-roma-si-fa-scuola-con-il-nypd/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-26T00:03:52+00:00">26 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-130108" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-130108" class="apw-post type-post apw-type-post post-130108 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-il-deterrente-nucleare-subacqueo-cinese/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/111-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="SPECIALE CINA &#8211; Il deterrente nucleare subacqueo di Pechino" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-il-deterrente-nucleare-subacqueo-cinese/" rel="bookmark">SPECIALE CINA &#8211; Il deterrente nucleare subacqueo di Pechino</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/speciale-cina-il-deterrente-nucleare-subacqueo-cinese/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-20T10:03:49+00:00">20 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-129890" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-129890" class="apw-post type-post apw-type-post post-129890 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/dopo-la-siria-turchi-e-russi-si-spartiranno-anche-la-libia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/timthumb-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Dopo la Siria turchi e russi si spartiranno anche la Libia?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/dopo-la-siria-turchi-e-russi-si-spartiranno-anche-la-libia/" rel="bookmark">Dopo la Siria turchi e russi si spartiranno anche la Libia?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/dopo-la-siria-turchi-e-russi-si-spartiranno-anche-la-libia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-11T00:07:05+00:00">11 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-129822" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-129822" class="apw-post type-post apw-type-post post-129822 post status-publish format-standard has-post-thumbnail hentry category-cyber category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/la-nuova-frontiera-della-collaborative-intelligence/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/GettyImages-498335174-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La nuova frontiera della Collaborative Intelligence" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/la-nuova-frontiera-della-collaborative-intelligence/" rel="bookmark">La nuova frontiera della Collaborative Intelligence</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/la-nuova-frontiera-della-collaborative-intelligence/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-09T11:17:20+00:00">9 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-129716" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-129716" class="apw-post type-post apw-type-post post-129716 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-guardia-costiera-e-la-milizia-marittima-di-pechino/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/1494582446-landscape-1452811417-11ieemo-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="SPECIALE CINA &#8211; La Guardia Costiera e la Milizia Marittima di Pechino" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-guardia-costiera-e-la-milizia-marittima-di-pechino/" rel="bookmark">SPECIALE CINA &#8211; La Guardia Costiera e la Milizia Marittima di Pechino</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-guardia-costiera-e-la-milizia-marittima-di-pechino/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-05T17:02:18+00:00">5 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-129615" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-129615" class="apw-post type-post apw-type-post post-129615 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/come-fermare-i-jihadisti-se-non-riusciamo-neppure-a-tenere-in-galera-i-terroristi/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/PRC_103317979-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Come fermeremo i terroristi islamici se non riusciamo neppure a tenerli in galera?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/come-fermare-i-jihadisti-se-non-riusciamo-neppure-a-tenere-in-galera-i-terroristi/" rel="bookmark">Come fermeremo i terroristi islamici se non riusciamo neppure a tenerli in galera?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/come-fermare-i-jihadisti-se-non-riusciamo-neppure-a-tenere-in-galera-i-terroristi/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-03T00:42:11+00:00">3 dicembre 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-129599" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-129599" class="apw-post type-post apw-type-post post-129599 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-forza-missilistica-di-pechino-affila-le-sue-spade/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/Chinese_President_asked_Chinese_Army_to_have_strong_and_modern_Rocket_Force_640_001-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="SPECIALE CINA &#8211; La Forza Missilistica di Pechino affila le sue spade" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-forza-missilistica-di-pechino-affila-le-sue-spade/" rel="bookmark">SPECIALE CINA &#8211; La Forza Missilistica di Pechino affila le sue spade</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/12/speciale-cina-la-forza-missilistica-di-pechino-affila-le-sue-spade/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-12-02T00:17:35+00:00">2 dicembre 2019</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-128391" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-128391" class="apw-post type-post apw-type-post post-128391 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/10/la-guerra-in-siria/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2019/10/GUERRA-IN-SIRIA-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="La guerra in Siria" srcset="https://www.analisidifesa.it/wp-content/uploads/2019/10/GUERRA-IN-SIRIA-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2019/10/GUERRA-IN-SIRIA-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/10/la-guerra-in-siria/" rel="bookmark">La guerra in Siria</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/10/la-guerra-in-siria/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-10-16T13:18:10+00:00">16 ottobre 2019</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/6f73cca2-9ddc-4ff4-be3e-fa5de5764bd3_16x9_788x442-80x70.jpg" class="attachment-small size-small wp-post-image" alt="6f73cca2-9ddc-4ff4-be3e-fa5de5764bd3_16x9_788x442" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/editoriale/" title="Editoriale">Editoriale</a> <h2><a href="https://www.analisidifesa.it/2020/01/i-turchi-pronti-a-sbarcare-a-tripoli-tra-guerra-e-deterrenza/">I turchi pronti a sbarcare a Tripoli tra guerra e deterrenza </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 gennaio 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2020/01/171024-M-JH782-0139-840x630-80x70.jpg" class="attachment-small size-small wp-post-image" alt="171024-M-JH782-0139-840x630" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2020/01/lockheed-martin-ha-consegnato-134-f-35-nel-2019/">Lockheed Martin ha consegnato 134 F-35 nel 2019 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 gennaio 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/4EC0EC2D-F60E-4D64-AC8A-CA1952B14B51-80x70.jpeg" class="attachment-small size-small wp-post-image" alt="4EC0EC2D-F60E-4D64-AC8A-CA1952B14B51" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-mondo/" title="Analisi Mondo">Analisi Mondo</a> <h2><a href="https://www.analisidifesa.it/2020/01/la-svizzera-riceve-il-primo-uas-hermes-900/">La Svizzera riceve il primo UAS Hermes 900 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 gennaio 2020</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/Isis-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Isis" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/enduring-freedom/" title="Enduring freedom">Enduring freedom</a> <h2><a href="https://www.analisidifesa.it/2020/01/isis-alla-riscossa-nelliraq-allo-sbando/">Isis alla riscossa nell’Iraq allo sbando </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 gennaio 2020</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=3a226147b1726c410ef08a8a937e4072'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


