<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	
	googletag.cmd.push(function() {
	googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
<title>Tra Russia e Gran Bretagna quasi una nuova &#8220;guerra di Crimea&#8221; &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Tra Russia e Gran Bretagna quasi una nuova &#8220;guerra di Crimea&#8221; Feed dei commenti" href="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2021/06/980x551-new_mu180021006-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=e6399bca8cb0be16fbe0a69d0a17e295' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"4729b0efdb","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"12522defd6","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=a1144701db","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"12522defd6","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=a1144701db","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La RAF potenzia la flotta di Chinook con 14 H-47 Extended Range' href='https://www.analisidifesa.it/2021/06/la-raf-potenzia-la-flotta-di-chinook-con-14-h-47-extended-range/' />
<link rel='next' title='Annunciato il lancio del missile CAMM ER' href='https://www.analisidifesa.it/2021/06/annunciato-il-lancio-del-missile-camm-er/' />
<link rel="canonical" href="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=144835' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F06%2Ftra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F06%2Ftra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-144835 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">









<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">giovedì 24 giugno 2021</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>





</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>Tra Russia e Gran Bretagna quasi una nuova &#8220;guerra di Crimea&#8221;</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 giugno 2021</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/analisi-mondo/" rel="category tag">Analisi Mondo</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="640" height="359" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/980x551-new_mu180021006.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="980x551-new_mu180021006" /></div> </div>





<center><div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
					</script>
</div></center> 
<div class="the-content">
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Era forse dai tempi della Guerra di Crimea (1953-56) che britannici e russi non si fronteggiavano in modo così acceso in quella Penisola del Mar Nero.</p>
<p>Giochi di guerra che hanno visto ieri la violazione delle acque territoriali russe al largo della Crimea (la cui annessione alla Federazione Russa non è riconosciuta dai paesi della NATO né da parte della comunità internazionale) e hanno provocato una robusta risposta di Mosca.</p>
<p>Ieri pomeriggio la Federazione Russa ha denunciato lo sconfinamento del cacciatorpediniere lanciamissili <a href="https://www.royalnavy.mod.uk/our-organisation/the-fighting-arms/surface-fleet/destroyers/hms-defender">HMS Defender,</a> (Tye 45) sostenendo di aver sparato colpi di avvertimento, mentre il Regno Unito ha ridimensionato l&#8217;accaduto, smentendo che la sua imbarcazione fosse stata presa di mira.</p>
<p>&#8220;Qualifichiamo questo incidente come una grossolana provocazione britannica, contraria al diritto internazionale e alla legislazione russa&#8221;, ha detto la portavoce del ministero degli Esteri, Maria Zakharova, annunciando la convocazione dell&#8217;ambasciatore britannico a Mosca, Deborah Bronnert, subito dopo quella dell&#8217;addetto militare.</p>
<p><img class="alignnone wp-image-144836 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/119056041_finalmap.jpg" alt="_119056041_finalmap" width="976" height="860" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/06/119056041_finalmap.jpg 976w, https://www.analisidifesa.it/wp-content/uploads/2021/06/119056041_finalmap-80x70.jpg 80w" sizes="(max-width: 976px) 100vw, 976px" /></p>
<p>Per Mosca la flotta del Mar Nero ha sparato colpi di avvertimento contro il cacciatorpediniere britannico a Sud di Capo Fiolent, in Crimea (in pratica di fronte alla grande base navale di Sebastopoli) , dopo che questo non ha reagito all&#8217;avvertimento da parte russa di ritirarsi in seguito a uno sconfinamento di tre chilometri: la nave britannica si trovava quindi a 10 miglia dalle coste russe, ben 2 miglia all’interno delle acque territoriali.</p>
<p>“Si precisa che oggi il cacciatorpediniere della Marina britannica alle 11:52 ha attraversato il confine di stato russo ed è entrato nel mare territoriale nei pressi di Capo Fiolent per tre chilometri.  La flotta del Mar Nero, insieme all&#8217;FSB Border Service, ha avvertito l&#8217;equipaggio della nave dell&#8217;uso di armi, ma quest&#8217;ultimo non ha reagito in alcun modo” recita un comunicato della Difesa russa.</p>
<p>Un cacciatorpediniere o più probabilmente un pattugliatore della Guardia Costiera (La Guardia di Confine che dipende dai servizi segreti interni FSB), ha approcciato l’HMS Defender sparando dei colpi di avvertimento, che sono però stati ignorati dalla nave britannica.</p>
<p>Mosca ha aggiunto che un aereo da bombardamento/interdizione Sukhoi Su-24 (nelle due foto sotto) ha sganciato quattro bombe lungo la traiettoria di navigazione dell&#8217;imbarcazione britannica, costretta così a cambiare rotta.</p>
<p><img class="alignnone wp-image-144842 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/6.jpg" alt="6" width="814" height="542" /></p>
<p>“Alle 12:19, il Su-24M della flotta del Mar Nero (<a href="https://www.youtube.com/watch?v=M2VswOr3om4">guarda il video</a>) ha eseguito un bombardamento precauzionale, sganciando 4 bombe OFAB-250 lungo il percorso del cacciatorpediniere. Alle 12:23 il cacciatorpediniere Defender ha lasciato i confini del mare territoriale della Federazione Russa” &#8211; ha reso noto il ministero della Difesa russo.</p>
<p>Dal 2014 gli incidenti che coinvolgono mezzi aerei e navali russi e NATO dal Baltico al Mar Nero non sono certo rari ma sembra che quella di ieri sia stata la prima volta dalla caduta dell’URSS in cui sono state violate le acque territoriali russe e che sono state impiegate munizioni vere per intimidire l’intruso.</p>
<p>Provocazioni solitamente affidate, tra i paesi NATO, a statunitensi e britanniche che sono non solo i “maggiori azionisti” dell’Alleanza Atlantica ma anche i più determinati nel contrastare la Russia.</p>
<p>La Russia considera proprie le acque territoriali che si estendono fino a 12 miglia dalle coste della Crimea, penisola peraltro ricca di basi aeree e navali russe: area marittima che il Regno Unito invece considera appartenente all&#8217;Ucraina, appunto non riconoscendo l’annessione della Crimea alla Russia.</p>
<p><img class="alignnone wp-image-144843 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Su-24M-at-Hmeymim-airbase-TASS.jpg" alt="Su-24M-at-Hmeymim-airbase-TASS" width="815" height="560" /></p>
<p>&#8220;Riteniamo che i russi stessero conducendo esercitazioni di artiglieria nel Mar Nero e abbiano avvisato in anticipo la comunità marittima della loro attività&#8221;, ha minimizzato il ministero della Difesa britannico in una nota, smentendo sia i colpi di avvertimento che le bombe. Il titolare del dicastero, Ben Wallace, ha sostenuto che il cacciatorpediniere stava effettuando &#8220;un transito di routine&#8221; dalla città ucraina di Odessa alla Georgia: &#8220;Come è normale su questa rotta, (la nave) è entrata in un corridoio di traffico riconosciuto a livello internazionale e l&#8217;ha lasciata in sicurezza&#8221;, ha aggiunto.</p>
<p>Sul&#8217;HMS Defender però è imbarcato il giornalista embedded della BBC Jonathan Beale, il quale <a href="https://www.bbc.com/news/world-europe-57583363">ha testimoniato</a> che i colpi sparati dalle forze russe ci sono stati e sono stati distintamente uditi a bordo del cacciatorpediniere di Sua Maestà il cui equipaggio ha vissuto momenti di tensione ed è stato posto in stato di &#8220;massima allerta&#8221;. Il reporter ha ammesso che la nave stava transitando all&#8217;interno delle acque territoriali della Crimea.</p>
<p><img class="alignnone wp-image-144841 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/980x551-new_051dr150089037.jpg" alt="980x551-new_051dr150089037" width="811" height="455" /></p>
<p>&#8220;L&#8217;equipaggio era già ai posti di combattimento mentre si avvicinavano alla punta meridionale della Crimea. I sistemi d&#8217;arma a bordo del cacciatorpediniere della Royal Navy erano già stati caricati. Questa sarebbe una mossa deliberata per lanciare un avvertimento alla Russia” ha riferito Beale. “</p>
<p>L&#8217;HMS Defender stava per navigare entro il limite di 12 miglia delle acque territoriali della Crimea. Il capitano ha insistito che stava solo cercando un passaggio sicuro attraverso una rotta di navigazione riconosciuta a livello internazionale&#8221;, spiega ancora Beale.</p>
<p>&#8220;Due navi della guardia costiera russa che stavano seguendo l’unità della Royal Navy, hanno cercato di costringerla a cambiare rotta. Ad un certo punto, una delle navi russe si è avvicinata a circa cento metri. Alla radio sono stati inoltrati avvisi sempre più ostili, tra cui uno che diceva &#8216;se non cambiate rotta, spariamo&#8217;.</p>
<p>Abbiamo sentito alcuni spari in lontananza, ma abbiamo ritenuto che fossero ben fuori portata&#8221;, si legge ancora nel resoconto del giornalista della BBC che confermerebbe quindi i colpi di avvertimento. Beale, spiega poi che intorno al cacciatorpediniere britannico erano presenti più di 20 aerei militari russi.</p>
<p>Mosca ha denunciato &#8220;una violazione della Convenzione Onu&#8221; sul diritto del mare e ha chiesto a Londra d&#8217;indagare le azioni &#8220;pericolose&#8221; del suo equipaggio nel Mar Nero.</p>
<p><img class="alignnone wp-image-144844 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/marceglia.jpg" alt="marceglia" width="813" height="544" /></p>
<p>In seguito all’incidente altri caccia russi hanno effettuato sorvoli a bassissima quota su altre navi militari della NATO presenti nel Mar Nero ma anche nel Mar Baltico dove è in corso <a href="https://sfn.nato.int/newsroom/2021/exercise-baltops-50-kicks-off-today">l’esercitazione BALTOPS-21:</a> sorvoli che hanno interessato anche la fregata lanciamissili FREMM Antonio Marceglia F597 della Marina Militare italiana (nella foto sopra).  Tutte le navi NATO nei due mari sono state poste in massima allerta.</p>
<p>Nell’aprile scorso la Russia ha imposto restrizioni ai movimenti di navi da guerra straniere vicino alla Crimea fino a novembre, una mossa che ha scatenato forti lamentele da parte dell&#8217;Ucraina e dell&#8217;Occidente. Mosca ha respinto le critiche e ha sottolineato che le restrizioni non interferiranno con le spedizioni commerciali.</p>
<p>Il Defender fa parte del Carrier Strike Group della Royal Navy guidato dalla portaerei Queen Elizabeth presenta da una settimana nel Mediterraneo Orientale l largo di Cipro (dove resterà altre due settimane) per far operare sui cieli di Iraq e Siria i cacciabombardieri F-35B imbarcati sulla portaerei.</p>
<p><img class="alignnone wp-image-144845 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/BSP_848-JDW-12627.jpg" alt="BSP_848-JDW-12627" width="819" height="546" /></p>
<p>Il cacciatorpediniere britannico, distaccato dal Carrier Strike Group 21, era arrivato nei giorni scorsi a Odessa per una serie di esercitazioni con la flotta ucraina e altre navi NATO.</p>
<p>&nbsp;</p>
<p><strong><u>Commenti</u></strong></p>
<p>L&#8217;analista di difesa e intelligence Mark Galeotti, aveva previsto possibili tensioni provocate dalla presenza della HMS Defender nel Mar Nero. &#8220;La sua missione, di natura politica è proiettare la presenza britannica, sostenere Kiev e ricordare a Mosca che l&#8217;annessione della Crimea non è stata accettata, né dimenticata” ha scritto su Twitter.</p>
<p>Il governo ucraino ha commentato che quanto accaduto mostra che &#8220;l&#8217;occupazione e la militarizzazione della Crimea pongono una minaccia duratura nel Mar Nero: abbiamo bisogno di una nuova qualità di cooperazione tra Ucraina e alleati della NATO nel Mar Nero&#8221;, ha scritto su Twitter il ministro degli Esteri Dmytro Kuleba<strong>.</strong></p>
<p>“La prossima volta che i partner britannici vogliono &#8220;entrare pacificamente&#8221; nelle acque territoriali russe è meglio che prima &#8220;bussino&#8221; ha commentato non senza sarcasmo la portavoce del ministero degli Esteri russo, Maria Zakharova, sul suo canale Telegram.</p>
<p><img class="alignnone wp-image-144846 " src="https://www.analisidifesa.it/wp-content/uploads/2021/06/65884f531f9e717c4cdff5a7760b9f1d.jpg" alt="65884f531f9e717c4cdff5a7760b9f1d" width="812" height="434" /></p>
<p>Ironica anche l’ambasciata russa a Londra che ha risposto al tentativo di Londra di minimizzare la portata dell&#8217;incidente navale parlando di transito &#8220;innocente&#8221; nell&#8217;ambito di una missione &#8220;di routine&#8221;. In un post la sede diplomatica russa sottolinea che &#8220;l&#8217;HMS Defender è diventato HMS Provocateur e ha violato il confine della Russia: non proprio una missione di routine, giusto?&#8221;</p>
<p>Per il direttore di Analisi Difesa, Gianandrea Gaiani, “la risposta di Mosca con l’impiego di munizioni vere conferma invece che i russi hanno voluto mostrare in modo inequivocabile l’intolleranza nei confronti delle provocazioni della NATO in Ucraina, paese che aspira ad entrare nell’Alleanza Atlantica e che già ospita militari statunitensi e britannici sul suo territorio i cui confini orientali si trovano a meno di 300 chilometri da Mosca.</p>
<p>Mosca ha tracciato nelle acque della Crimea una sorta di &#8220;linea rossa&#8221; mentre Londra ha rilanciato con questa azione il suo rinnovato ruolo navale &#8220;globale&#8221;, obiettivo peraltro palesemente perseguito con la lunga missione intorno al mondo del Carrier Strike Group 21 guidato dalla portaerei Queen Elizabeth.</p>
<p>Al di là delle diverse valutazioni circa la crisi ucraina, il &#8220;golpe&#8221; o la &#8220;rivoluzione&#8221; del Maidan che nel 2014 ha sottratto l’Ucraina all’influenza russa, è evidente che Mosca ha interpretato gli sviluppi degli ultimi sette anni come l’ennesima espansione verso est della NATO.</p>
<p>Del resto quale sarebbe la reazione degli Stati Uniti se truppe e basi russe venissero installati a ridosso dei confini americani?</p>
<p>Infine, l’ennesimo episodio di escalation con la Russia conferma come la NATO registri al suo interno evidenti differenze di sensibilità circa l’approccio nei confronti di Mosca con provocazioni e dimostrazioni muscolari effettuate per lo più dagli anglo-americani, sostenute da alcuni alleati europei ma considerate eccessive e provocatorie da molti altri”.</p>
<p>Immagini: Royal Navy, Ministero della Difesa Russo, Marina Militare Italiana e BBC</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/&amp;text=Tra%20Russia%20e%20Gran%20Bretagna%20quasi%20una%20nuova%20&#8220;guerra%20di%20Crimea&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/&amp;text=Tra%20Russia%20e%20Gran%20Bretagna%20quasi%20una%20nuova%20&#8220;guerra%20di%20Crimea&#8221;"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2021/06/block-ii-9-960x600-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2021/06/la-raf-potenzia-la-flotta-di-chinook-con-14-h-47-extended-range/" title="prev post">La RAF potenzia la flotta di Chinook con 14 H-47 Extended Range </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 giugno 2021</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Image-3-900x500-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2021/06/annunciato-il-lancio-del-missile-camm-er/" title="prev post">Annunciato il lancio del missile CAMM ER </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 giugno 2021</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/AD.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Redazione</span><a href="https://www.analisidifesa.it/author/redazione/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
<p>
La redazione di Analisi Difesa cura la selezione di notizie provenienti da agenzie, media e uffici stampa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Image-3-900x500-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image-3-900x500" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/annunciato-il-lancio-del-missile-camm-er/">Annunciato il lancio del missile CAMM ER </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/block-ii-9-960x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="block-ii-9-960x600" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/la-raf-potenzia-la-flotta-di-chinook-con-14-h-47-extended-range/">La RAF potenzia la flotta di Chinook con 14 H-47 Extended Range </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/191229-A-WP252-019Y-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="191229-A-WP252-019Y" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/le-preoccupazioni-di-usa-e-onu-per-lavanzata-dei-talebani/">Le preoccupazioni di USA e ONU per l’avanzata dei talebani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Attività-di-bonifica-CBRN-condotta-dal-contingente-austriaco-2-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Attività di bonifica CBRN condotta dal contingente austriaco (2) (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/esercitazione-multinazionale-european-wind-21-per-la-brigata-ariete/">Esercitazione multinazionale “European Wind 21” per la Brigata Ariete </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Atalayar_Fuerzas-militares-del-Gobierno-de-Transición-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Atalayar_Fuerzas militares del Gobierno de Transición" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/a-marib-i-governativi-yemeniti-respingono-gli-assalti-degli-houthi/">A Marib i governativi yemeniti respingono gli assalti degli Houthi </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Pattuglia-mista-polizia-afgana-e-alpini-del-2-reggimento-R-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pattuglia-mista-polizia-afgana-e-alpini-del-2-reggimento-R" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/operazione-aquila-litalia-porta-in-salvo-i-collaborazionisti-afghani/">Operazione Aquila: l’Italia porta in salvo i “collaborazionisti” afghani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/SEA-1442_courtesy-of-Royal-Australian-Navy-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="SEA 1442_courtesy of Royal Australian Navy (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/leonardo-global-group-nel-programma-per-le-comunicazioni-della-marina-australiana/">Leonardo Global Group nel programma per le comunicazioni della Marina Australiana </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 giugno 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/9788849866766_0_0_551_75-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="9788849866766_0_0_551_75" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/06/ustica-uningiustizia-civile/">Ustica, un’ingiustizia civile </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 giugno 2021</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>




</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-144698" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144698" class="apw-post type-post apw-type-post post-144698 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/generale-milley-pechino-non-e-in-grado-di-invadere-taiwan/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/CINA-TAIWAN_-_0129_-_Minacce-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Generale Milley: Pechino non è in grado di invadere Taiwan" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/generale-milley-pechino-non-e-in-grado-di-invadere-taiwan/" rel="bookmark">Generale Milley: Pechino non è in grado di invadere Taiwan</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/generale-milley-pechino-non-e-in-grado-di-invadere-taiwan/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-19T10:02:04+00:00">19 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144651" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144651" class="apw-post type-post apw-type-post post-144651 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/per-la-nato-la-cina-e-piu-vicina-della-libia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/210614i-008_rdax_775x440-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Per la NATO la Cina è più vicina della Libia" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/per-la-nato-la-cina-e-piu-vicina-della-libia/" rel="bookmark">Per la NATO la Cina è più vicina della Libia</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/per-la-nato-la-cina-e-piu-vicina-della-libia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-18T11:14:32+00:00">18 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144634" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144634" class="apw-post type-post apw-type-post post-144634 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/afghanistan-sconfitta-delloccidente-o-naturale-conclusione-di-una-missione-priva-di-un-chiaro-obiettivo/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/DSC_3760a-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Afghanistan: sconfitta dell&#8217;Occidente o naturale conclusione di una missione priva di un chiaro obiettivo?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/afghanistan-sconfitta-delloccidente-o-naturale-conclusione-di-una-missione-priva-di-un-chiaro-obiettivo/" rel="bookmark">Afghanistan: sconfitta dell&#8217;Occidente o naturale conclusione di una missione priva di un chiaro obiettivo?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/afghanistan-sconfitta-delloccidente-o-naturale-conclusione-di-una-missione-priva-di-un-chiaro-obiettivo/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-17T09:58:49+00:00">17 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144533" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144533" class="apw-post type-post apw-type-post post-144533 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/alla-flotta-del-baltico-i-primi-su-30sm2-dellaviazione-di-marina-russa/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/99-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Alla Flotta del Baltico i primi Su-30SM2 dell’Aviazione di Marina russa?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/alla-flotta-del-baltico-i-primi-su-30sm2-dellaviazione-di-marina-russa/" rel="bookmark">Alla Flotta del Baltico i primi Su-30SM2 dell’Aviazione di Marina russa?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/alla-flotta-del-baltico-i-primi-su-30sm2-dellaviazione-di-marina-russa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-14T10:29:27+00:00">14 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144515" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144515" class="apw-post type-post apw-type-post post-144515 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/chi-ha-vinto-israele-o-hamas/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/israel-gaza-tensions-01-gty-jef-210512_1620836070334_hpMain_16x9_1600-1536x864-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Chi ha vinto, Israele o Hamas?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/chi-ha-vinto-israele-o-hamas/" rel="bookmark">Chi ha vinto, Israele o Hamas?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/chi-ha-vinto-israele-o-hamas/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-13T00:57:24+00:00">13 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144476" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144476" class="apw-post type-post apw-type-post post-144476 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/la-zona-economica-esclusiva-e-legge-si-rafforza-la-marittimita-italiana/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/bandiera-marina-militare-italiana-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La Zona Economica Esclusiva è legge: si rafforza la marittimità italiana" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/la-zona-economica-esclusiva-e-legge-si-rafforza-la-marittimita-italiana/" rel="bookmark">La Zona Economica Esclusiva è legge: si rafforza la marittimità italiana</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/la-zona-economica-esclusiva-e-legge-si-rafforza-la-marittimita-italiana/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-11T07:43:33+00:00">11 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144368" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144368" class="apw-post type-post apw-type-post post-144368 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/gli-eroi-dimenticati-di-una-guerra-perduta/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/IMG_7917-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Gli eroi dimenticati di una guerra perduta" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/gli-eroi-dimenticati-di-una-guerra-perduta/" rel="bookmark">Gli eroi dimenticati di una guerra perduta</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/gli-eroi-dimenticati-di-una-guerra-perduta/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-07T16:05:19+00:00">7 giugno 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-144183" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-144183" class="apw-post type-post apw-type-post post-144183 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/06/le-alleanze-di-indonesia-e-laos-per-contenere-pechino/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/CA7IWVN2WNERLE4UJOH2JK3RIM-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Le alleanze di Indonesia e Laos per contenere Pechino" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/06/le-alleanze-di-indonesia-e-laos-per-contenere-pechino/" rel="bookmark">Le alleanze di Indonesia e Laos per contenere Pechino</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/06/le-alleanze-di-indonesia-e-laos-per-contenere-pechino/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-06-01T10:09:44+00:00">1 giugno 2021</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="text-18" class="widget widget_text"> <div class="textwidget"><div class="ad-sidebar-middle2"><div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
					</script>
</div>
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
					</script>
</div></div></div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2021/06/'> giugno 2021 </option>
<option value='https://www.analisidifesa.it/2021/05/'> maggio 2021 </option>
<option value='https://www.analisidifesa.it/2021/04/'> aprile 2021 </option>
<option value='https://www.analisidifesa.it/2021/03/'> marzo 2021 </option>
<option value='https://www.analisidifesa.it/2021/02/'> febbraio 2021 </option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-143294" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-143294" class="apw-post type-post apw-type-post post-143294 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/04/2021-fuga-da-kabul/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2021/04/addio-003-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="2021: fuga da Kabul" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/04/addio-003-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2021/04/addio-003-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/04/2021-fuga-da-kabul/" rel="bookmark">2021: fuga da Kabul</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/04/2021-fuga-da-kabul/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-04-26T00:32:21+00:00">26 aprile 2021</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">


<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/Image-3-900x500-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Image-3-900x500" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2021/06/annunciato-il-lancio-del-missile-camm-er/">Annunciato il lancio del missile CAMM ER </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 giugno 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/980x551-new_mu180021006-80x70.jpg" class="attachment-small size-small wp-post-image" alt="980x551-new_mu180021006" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-mondo/" title="Analisi Mondo">Analisi Mondo</a> <h2><a href="https://www.analisidifesa.it/2021/06/tra-russia-e-gran-bretagna-quasi-una-nuova-guerra-di-crimea/">Tra Russia e Gran Bretagna quasi una nuova &#8220;guerra di Crimea&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>24 giugno 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/block-ii-9-960x600-80x70.jpg" class="attachment-small size-small wp-post-image" alt="block-ii-9-960x600" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2021/06/la-raf-potenzia-la-flotta-di-chinook-con-14-h-47-extended-range/">La RAF potenzia la flotta di Chinook con 14 H-47 Extended Range </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 giugno 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/06/191229-A-WP252-019Y-80x70.jpg" class="attachment-small size-small wp-post-image" alt="191229-A-WP252-019Y" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/enduring-freedom/" title="Enduring freedom">Enduring freedom</a> <h2><a href="https://www.analisidifesa.it/2021/06/le-preoccupazioni-di-usa-e-onu-per-lavanzata-dei-talebani/">Le preoccupazioni di USA e ONU per l’avanzata dei talebani </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 giugno 2021</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
 </div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=e6399bca8cb0be16fbe0a69d0a17e295'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


