<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	
	googletag.cmd.push(function() {
	googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
	googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script>
<title>Guerra in Ucraina: l’appello degli ex diplomatici italiani per il negoziato &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Guerra in Ucraina: l’appello degli ex diplomatici italiani per il negoziato Feed dei commenti" href="https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2022/10/okupanty-3-1-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=ebe49aaea36fafe5b26dda8c2500142a' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"a53b940aab","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"f66820c7c1","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=12c758c4dd","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"f66820c7c1","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=12c758c4dd","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Leonardo a Euronaval' href='https://www.analisidifesa.it/2022/10/leonardo-a-euronaval/' />
<link rel='next' title='Gaiani a TGCOM 24: &#8220;Droni Geran-2 per Mosca, caccia Sukhoi Su-35 per l&#8217;Iran&#8221;' href='https://www.analisidifesa.it/2022/10/gaiani-a-tgcom-24-droni-geran-2-per-mosca-caccia-sukhoi-su-35-per-liran/' />
<link rel="canonical" href="https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=158248' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F10%2Fguerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2022%2F10%2Fguerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-158248 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">









<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 18 ottobre 2022</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
 </legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
 <p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>





</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">

<div class="single-post-box">
<div class="title-post">
<h1>Guerra in Ucraina: l’appello degli ex diplomatici italiani per il negoziato</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/mdellisanti/" title="Articoli scritti da: Maurizio Delli Santi" rel="author">Maurizio Delli Santi</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/commenti/" rel="category tag">Opinioni</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="800" height="450" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/okupanty-3-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="okupanty-3-1" /></div> </div>





<center><div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
					</script>
</div></center> 
<div class="the-content">
<p>&nbsp;</p>
<p><em> </em></p>
<p>Merita attenzione l’appello per l’avvio di negoziati per la pace in Ucraina promosso con una lettera aperta da un gruppo di oltre quaranta diplomatici italiani non più in servizio. Si tratta di ex ambasciatori che hanno ricoperto importanti ruoli internazionali,  come nel caso di Antonio Armellini, Maria Assunta Accili, Rocco Cangelosi, Paolo Foresti, Armando Sanguini, Riccardo Sessa, Domenico Vecchioni.</p>
<p>L’iniziativa è stata ripresa solo da alcune testate probabilmente perché i proponenti non ricoprono più ruoli ufficiali, ma ciò non sminuisce la rilevanza dal documento anche perché si tratta di persone  di grande esperienza e alcuni di essi sono ancora analisti seguiti dai media e in pubblicazioni specialistiche. Essendo peraltro non più vincolati formalmente da obblighi di riserbo rispetto alle scelte “politiche” della Farnesina, in realtà potrebbero anche avere espresso un sentire condiviso dalla diplomazia ufficiale. In ogni caso la loro è un’analisi motivata su più punti e articolata in una proposta compiuta, per cui appare quanto mai opportuno valutarne il contenuto, anche nel coglierne eventuali aspetti critici su cui maturare altre riflessioni propositive.</p>
<p><img class="alignnone wp-image-158251 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/251956_photo_2022-08-10_19-16-06_2_new_960x380_0.jpg" alt="251956_photo_2022-08-10_19-16-06_2_new_960x380_0" width="800" height="450" /></p>
<p>La nota centra il quadro di situazione evidenziando il rischio di “scenari devastanti, che potrebbero mettere in pericolo la vita di milioni di persone e sfociare in un inverno nucleare”. Il documento richiama quindi le dichiarazioni di Putin secondo cui “se la sicurezza nazionale russa è messa in pericolo dall’avanzata ucraina sostenuta dalla NATO, il ricorso all’arma atomica diverrebbe plausibile, in accordo con la dottrina strategica militare russa”. Per gli ex diplomatici dunque “la reazione della NATO, di fronte all&#8217;impiego dell’arma nucleare tattica, sarebbe devastante ed esporrebbe la Russia a gravi rappresaglie, che sfocerebbero in uno scontro nucleare simmetrico”.</p>
<p>C’ è poi il punto in cui si coglie lo stallo da superare: “Le posizioni di entrambe le parti si sono irrigidite. I falchi russi chiedono un utilizzo della forza senza remore, fino all’uso dell’arma nucleare tattica, ma anche nel campo occidentale molteplici sono le pulsioni per una continuazione del conflitto fino alla resa totale di Mosca. Un tale scenario apocalittico fa orrore”.</p>
<p>&nbsp;</p>
<p><strong><u>Le prospettive di <em>escalation </em>nucleare e convenzionale</u></strong></p>
<p>Sul punto si poteva forse esprimere un giudizio più compiuto, precisando che in atto la minaccia sarebbe riferita ad armi nucleari di livello “tattico” cui Stati Uniti e Nato hanno ribadito che la reazione, sebbene massiccia, sarebbe comunque di natura convenzionale. Ed era il caso di richiamare autorevoli analisi internazionali secondo cui &#8211; rifacendosi alla stessa dottrina russa della <em>escalation-to-descalate </em>oltre che a quella americana della <em> mutual assured destruction &#8211;</em> ritengono poco conveniente e difficilmente sostenibile per la Russia attuare la  minaccia nucleare.</p>
<p>Il senso del documento dei diplomatici coglie in ogni caso la gravità della situazione, anche con riferimento al suo forte grado di imprevedibilità.</p>
<p><img class="alignnone wp-image-158252 " src="https://www.analisidifesa.it/wp-content/uploads/2022/10/27402c04-e305-4a08-acaa-91f181cc143c.jpg" alt="27402c04-e305-4a08-acaa-91f181cc143c" width="820" height="461" /></p>
<p>Segue il giudizio netto sulla “illegalità” dell’annessione del Donbass e di altre due regioni ucraine proclamata dalla Russia, ma  vi è anche un riferimento che appare critico sull’Ucraina: il governo di Kiev ha firmato un decreto che vieta qualsiasi trattativa con Mosca e ha chiesto ufficialmente l’adesione alla NATO, “pur consapevole che la richiesta è irricevibile”. Quest’ultima affermazione può senz’altro valere sotto il profilo tecnico, perché le norme del Trattato Atlantico effettivamente ad una attenta lettura precluderebbero l’ingresso di un Paese già in guerra, e nei fatti anche l’attuale leadership dell’Alleanza ha dilazionato l’esame della richiesta.</p>
<p>Ma l’affermazione di principio poteva essere stemperata e comunque meglio chiarita: l’Ucraina, come gli stessi ex ambasciatori riconoscono, è vittima di una guerra di aggressione e ad essa è comunque doverosa la <em>self-defence</em> “solidale” della comunità internazionale, secondo i principi della Carta delle Nazioni Unite  e del diritto internazionale, che valgono anche per la Nato, a prescindere da qualsiasi processo di adesione.</p>
<p>Passaggi significativi del documento sono poi la denuncia dei diplomatici, “abituati da anni di esperienza all’analisi oggettiva delle relazioni internazionali”, sui gravi crimini contro l’umanità e quindi la solidarietà per le vittime della guerra, inclusi i rifugiati, i dissidenti e i coscritti in fuga, ma anche  per gli strati sociali più deboli delle popolazioni dell’ Europa e dell’Africa, ancora più colpite per gli effetti della guerra nella  povertà e nelle diseguaglianze.</p>
<p>&nbsp;</p>
<p><strong><u>Il negoziato per il <em>cessate-il fuoco</em> </u></strong></p>
<p><u></u>È pertanto il momento di far “tacere  le armi e cedere il passo alla diplomazia”,  e gli ex diplomatici avanzano dunque una  proposta concreta per una mediazione che possa stabilizzare la regione. Il documento parla esplicitamente di un “appello al Governo italiano” affinché si faccia promotore in sede europea &#8211; cominciando da un’intesa tra Italia, Francia e Germania, cui potranno aggiungersi altri Paesi dell’UE &#8211; di una forte iniziativa diplomatica che miri ad imporre un immediato cessate il fuoco e l’ avvio di negoziati tra le parti.</p>
<p><img class="alignnone wp-image-158253 " src="https://www.analisidifesa.it/wp-content/uploads/2022/10/ykr1-910-550.jpg" alt="ykr1-910-550" width="815" height="578" /></p>
<p>Le Istituzioni europee dovrebbero perciò influire sulla strategia della NATO e delineare una proposta di mediazione credibile, ripartendo dagli <em>Accordi di Minsk</em> e ribadendo “le linee ispiratrici della coesistenza e della legalità internazionale: l’<em>inaccettabilit</em><em>à</em><em> dell</em><em>’</em><em>uso della forza </em>per l’acquisizione di territori, l’autodeterminazione dei popoli, la protezione delle minoranze linguistiche europee”.</p>
<p>La proposta pone quindi come primi risultati da perseguire il cessate il fuoco e l’avvio immediato di negoziati tra le parti, al fine di pervenire a tre obiettivi: 1) simmetrico ritiro delle truppe e delle sanzioni; 2) definizione della neutralità dell’Ucraina sotto tutela dell’ONU; 3) svolgimento di referendum gestiti da Autorità internazionali nei territori contesi”. Infine, secondo i diplomatici firmatari, occorre pensare anche alla convocazione di una <em>Conferenza sulla Sicurezza in Europa</em>, per promuovere il “ritorno allo spirito di Helsinki e alla convivenza pacifica tra i popoli europei”.</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>Un progetto per la pace che riaffermi il diritto internazionale</strong></span></p>
<p>In definitiva, si tratta di concetti che &#8211; anche su queste pagine (v.  <a href="https://www.analisidifesa.it/2022/01/crisi-ucraina-occorre-ripartire-dagli-accordi-di-minsk/">Crisi ucraina: occorre ripartire dagli accordi di Minsk – Analisi Difesa</a>, 29 gennaio, <a href="https://www.analisidifesa.it/2022/02/nella-crisi-ucraina-italia-e-ue-puntano-sul-rilancio-degli-accordi-di-minsk-e-helsinki/">Nella crisi ucraina Italia e Ue puntano sul rilancio degli accordi di Minsk e Helsinki – Analisi Difesa</a>, 19 febbraio; <a href="https://www.analisidifesa.it/2022/03/lucraina-neutrale-e-le-vie-di-una-exit-strategy-dalla-guerra/">L’Ucraina neutrale e le vie della exit strategy dalla guerra – Analisi Difesa</a>, 19 marzo,  <a href="https://www.analisidifesa.it/2022/05/la-road-map-italiana-per-la-pace-in-ucraina/">La road-map italiana per la pace in Ucraina – Analisi Difesa</a>, 20 maggio)  &#8211; sono stati espressi all’esordio della crisi internazionale e nelle fasi cruciali della guerra.</p>
<p><img class="alignnone wp-image-158254 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/aviacziya-zsu.jpg" alt="aviacziya-zsu" width="960" height="719" /></p>
<p>In queste analisi ovviamente sono stati esplorati anche profili più critici e realistici, come quelli riferiti alla configurabilità della “neutralità” dell’Ucraina solo a determinate condizioni e con l’intervento di “Stati garanti”,  o ad un nuovo status di Donbass e Crimea &#8211; anche se su quest’ultima le posizioni non sono univoche &#8211; che consideri l’esodo forzato cui da quasi venti anni sono stati costretti milioni di ucraini timorosi per il futuro di quelle terre. Così come è stato più volte valutato che i negoziati non potessero riguardare solo Ucraina e Russia, e nemmeno solo un confronto diretto tra Biden e Putin.</p>
<p>Si è infatti sostenuta la discesa in campo di un nucleo forte di mediatori, in cui dovrebbero avere un ruolo certamente le Nazioni Unite, ma anche l’Unione Europea &#8211; che in questo caso potrebbe coinvolgere il Regno Unito e anche tutto il gruppo dei paesi aderenti &#8211;  e grandi potenze come Cina, India, e altri importanti attori regionali come Turchia, Israele, Emirati Arabi e Arabia Saudita,   che insieme hanno comune interesse ad esercitare una concreta e forte influenza su Putin per imporre la pace.</p>
<p><img class="alignnone wp-image-158255 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/bf21f0e608a48b521da46f2791dd6671.jpg" alt="bf21f0e608a48b521da46f2791dd6671" width="840" height="441" /></p>
<p>Rimangono poi aperte le questioni sulle riparazioni, per la ricostruzione dell’Ucraina, e sulla perseguibilità dei gravissimi crimini internazionali commessi da un modo scellerato di condurre il conflitto, colpendo indiscriminatamente e con brutalità la popolazione civile. Ma a parte la questione sulle riparazioni, sugli altri scenari la complessità si accentua, e occorrerà valutare le soluzioni con molta cautela, probabilmente anche in un differente momento storico.</p>
<p>È del tutto evidente che la proposta, pur avendo un senso compiuto, è un documento di sintesi con alcune linee-guida, ma vuole essere anche un consiglio derivante dalla lunga esperienza di ex ambasciatori: un progetto di pace va tracciato in questa fase su linee essenziali, partendo dal cessate-il fuoco sull’attuale linea del fronte. Sarebbe controproducente articolarlo ora su passaggi più complessi e aspetti critici che, come già accaduto, finirebbero per arenare il processo di pace.</p>
<p>Ci sarà tempo e modo perché il <em>sentiment </em>diplomatico del momento possa concretizzarsi in soluzioni in atto non prevedibili, ma che potrebbero sorprendere.</p>
<p><img class="alignnone wp-image-158256 " src="https://www.analisidifesa.it/wp-content/uploads/2022/10/6b862946d286e3b0-e1654063937654.jpg" alt="6b862946d286e3b0-e1654063937654" width="823" height="445" /></p>
<p>Tuttavia, oltre a quello della “<em>inaccettabilità dell’uso della forza” </em>forse un altro concetto di fondo va chiarito anche nel ragionamento di mediatori in senso tecnico, che  di fronte ad uno Stato aggressore non possono rimanere “neutrali” e non considerare i principi di legalità: l’avvio di un negoziato non può e non deve significare una resa per l’Ucraina, e soprattutto non deve segnare una clamorosa disfatta per il diritto internazionale.</p>
<p>Né tanto meno deve tradursi nell’avvio di una nuova fase di incertezza per la sovranità dell’Ucraina, che da anni vive sotto la minaccia della Federazione Russa. In questa prospettiva, anche in previsione del G20 di Bali che si svolgerà a metà novembre, è forse il caso di rilanciare oltre che la <em>Conferenza sulla sicurezza in Europa</em>, anche una <em>Conferenza multilaterale sulla pace: </em>bisognerebbe ripartire dai principi di diritto che sono alla base dell’ordine internazionale per poi tradurli in concreto su tutti i dossier aperti, dall’Ucraina a Taiwan.</p>
<p>Foto: Ministero della Difesa Russo e Ministero della Difesa Ucraino</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/&amp;text=Guerra%20in%20Ucraina:%20l’appello%20degli%20ex%20diplomatici%20italiani%20per%20il%20negoziato','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/&amp;text=Guerra%20in%20Ucraina:%20l’appello%20degli%20ex%20diplomatici%20italiani%20per%20il%20negoziato"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2022/10/guerra-in-ucraina-lappello-degli-ex-diplomatici-italiani-per-il-negoziato/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2022/10/76-62_1-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2022/10/leonardo-a-euronaval/" title="prev post">Leonardo a Euronaval </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 ottobre 2022</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2022/10/IMG-20221018-WA0004-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2022/10/gaiani-a-tgcom-24-droni-geran-2-per-mosca-caccia-sukhoi-su-35-per-liran/" title="prev post">Gaiani a TGCOM 24: &quot;Droni Geran-2 per Mosca, caccia Sukhoi Su-35 per l&#039;Iran&quot; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/2021/10/Foto-DelliSanti.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Maurizio Delli Santi</span><a href="https://www.analisidifesa.it/author/mdellisanti/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
</ul>
</div>
<p>
Membro della International Law Association, dell&#039;Associazione Italiana Giuristi Europei, dell&#039;Associazione Italiana di Sociologia e della Société Internationale de Droit Militaire et Droit de la Guerre - Bruxelles. Docente a contratto presso l&#039;Università Niccolò Cusano, in Diritto Internazionale Penale/Diritto Internazionale dei Conflitti Armati e Controterrorismo, è autore di varie pubblicazioni, tra cui &quot;L&#039;ISIS e la minaccia del nuovo terrorismo. Tra rappresentazioni, questioni giuridiche e nuovi scenari geopolitici&quot;, Aracne, 2015. Collabora con diverse testate italiane ed europee. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/IMG_8995-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IMG_8995" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/10/lattacco-al-ponte-di-kerch-e-lescalation-del-conflitto-in-ucraina/">L’attacco al ponte di Kerch e l’escalation del conflitto in Ucraina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 ottobre 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/07/thumbs_b2_3edf2bd27a17daf0f209605934aa0297-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="thumbs_b2_3edf2bd27a17daf0f209605934aa0297" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/07/laccordo-sul-grano-tra-interessi-geopolitici-e-ritorno-della-diplomazia/">L&#8217;accordo sul grano tra interessi geopolitici e ritorno della diplomazia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 luglio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/06/download-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="download" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/06/luci-e-ombre-del-via-libera-allingresso-dellucraina-nella-ue/">Luci e ombre del via libera all’ingresso dell’Ucraina nella Ue </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 giugno 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/06/Prigionieri-Azov-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Prigionieri Azov" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/06/la-condanna-a-morte-dei-mercenari-stranieri-in-ucraina/">La condanna a morte dei “mercenari” stranieri in Ucraina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 giugno 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/05/rezerv-rf-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rezerv-rf" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/05/la-guerra-logora-tutti-anche-la-russia/">La guerra logora tutti, anche la Russia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 maggio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/05/280037523_316964387283313_801343399776740072_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="280037523_316964387283313_801343399776740072_n" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/05/la-road-map-italiana-per-la-pace-in-ucraina/">La road-map italiana per la pace in Ucraina </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 maggio 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/04/Les-missiles-mysterieux-que-Poutine-utilise-en-Ukraine-liberent-des-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Les-missiles-mysterieux-que-Poutine-utilise-en-Ukraine-liberent-des" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/04/guerra-in-ucraina-quanto-e-credibile-la-minaccia-nucleare/">Guerra in Ucraina: quanto è credibile la minaccia nucleare? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>17 aprile 2022</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2022/03/9DBD9E0E-0F8D-4FC8-9A72-8C37FC890EC0_w1023_r1_s-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="9DBD9E0E-0F8D-4FC8-9A72-8C37FC890EC0_w1023_r1_s" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2022/03/russi-e-ucraina-continuano-a-combattere-ma-cominciano-a-trattare-sul-serio/">Russi e ucraini continuano a combattere ma cominciano a trattare sul serio </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>30 marzo 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>




</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-158065" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-158065" class="apw-post type-post apw-type-post post-158065 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/la-rappresaglia-russa-sulle-infrastrutture-ucraine/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/0d7e59ef7d0a98b49d5e8160d2b21b99-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La rappresaglia russa sulle infrastrutture ucraine" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/la-rappresaglia-russa-sulle-infrastrutture-ucraine/" rel="bookmark">La rappresaglia russa sulle infrastrutture ucraine</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/la-rappresaglia-russa-sulle-infrastrutture-ucraine/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-12T14:24:07+00:00">12 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157940" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157940" class="apw-post type-post apw-type-post post-157940 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/lattacco-al-ponte-di-kerch-e-lescalation-del-conflitto-in-ucraina/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/IMG_8995-150x150.jpeg" class="apw-post-image apw-alignleft wp-post-image" alt="L’attacco al ponte di Kerch e l’escalation del conflitto in Ucraina" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/lattacco-al-ponte-di-kerch-e-lescalation-del-conflitto-in-ucraina/" rel="bookmark">L’attacco al ponte di Kerch e l’escalation del conflitto in Ucraina</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/lattacco-al-ponte-di-kerch-e-lescalation-del-conflitto-in-ucraina/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-08T18:43:11+00:00">8 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157912" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157912" class="apw-post type-post apw-type-post post-157912 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/troppe-ombre-su-guerra-e-attacchi-ai-gasdotti/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/SVE-Coast-Guard-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Troppe ombre su guerra e attacchi ai gasdotti" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/troppe-ombre-su-guerra-e-attacchi-ai-gasdotti/" rel="bookmark">Troppe ombre su guerra e attacchi ai gasdotti</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/troppe-ombre-su-guerra-e-attacchi-ai-gasdotti/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-08T11:01:15+00:00">8 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157800" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157800" class="apw-post type-post apw-type-post post-157800 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/ucraina-battaglie-e-annessioni-allombra-della-bomba/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/01-15-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Ucraina: battaglie e annessioni all&#8217;ombra della &#8220;bomba&#8221;" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/ucraina-battaglie-e-annessioni-allombra-della-bomba/" rel="bookmark">Ucraina: battaglie e annessioni all&#8217;ombra della &#8220;bomba&#8221;</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/ucraina-battaglie-e-annessioni-allombra-della-bomba/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-04T11:43:55+00:00">4 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157758" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157758" class="apw-post type-post apw-type-post post-157758 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/i-russi-perdono-terreno-sui-fronti-ucraini-polemiche-a-mosca/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/303298265_398469755799442_6764167646175769348_n-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I russi perdono terreno sui fronti ucraini: polemiche a Mosca" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/i-russi-perdono-terreno-sui-fronti-ucraini-polemiche-a-mosca/" rel="bookmark">I russi perdono terreno sui fronti ucraini: polemiche a Mosca</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/i-russi-perdono-terreno-sui-fronti-ucraini-polemiche-a-mosca/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-03T15:01:20+00:00">3 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157749" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157749" class="apw-post type-post apw-type-post post-157749 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/armi-occidentali-allucraina-meno-surplus-e-piu-nuove-produzioni/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/08/foto-himars-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Armi occidentali all’Ucraina: meno surplus e più nuove produzioni" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/armi-occidentali-allucraina-meno-surplus-e-piu-nuove-produzioni/" rel="bookmark">Armi occidentali all’Ucraina: meno surplus e più nuove produzioni</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/armi-occidentali-allucraina-meno-surplus-e-piu-nuove-produzioni/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-03T09:51:09+00:00">3 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157720" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157720" class="apw-post type-post apw-type-post post-157720 post status-publish format-standard has-post-thumbnail hentry category-editoriale category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/10/lattacco-ai-gasdotti-nord-stream-lobiettivo-e-leuropa/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/09/1_fsvdk_nordstream_202209-1-2022-artikel-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L’attacco ai gasdotti Nord Stream: il bersaglio è l’Europa" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/10/lattacco-ai-gasdotti-nord-stream-lobiettivo-e-leuropa/" rel="bookmark">L’attacco ai gasdotti Nord Stream: il bersaglio è l’Europa</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/10/lattacco-ai-gasdotti-nord-stream-lobiettivo-e-leuropa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-10-01T09:04:46+00:00">1 ottobre 2022</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-157544" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-157544" class="apw-post type-post apw-type-post post-157544 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/09/i-70-anni-degli-alpini-paracadutisti/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2022/09/P1018930-002-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="I 70 anni degli Alpini Paracadutisti" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/09/i-70-anni-degli-alpini-paracadutisti/" rel="bookmark">I 70 anni degli Alpini Paracadutisti</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/09/i-70-anni-degli-alpini-paracadutisti/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-09-26T13:49:55+00:00">26 settembre 2022</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="text-18" class="widget widget_text"> <div class="textwidget"><div class="ad-sidebar-middle2"><div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
					</script>
</div>
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
					</script>
</div></div></div>
</aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2022/10/'> ottobre 2022 </option>
<option value='https://www.analisidifesa.it/2022/09/'> settembre 2022 </option>
<option value='https://www.analisidifesa.it/2022/08/'> agosto 2022 </option>
<option value='https://www.analisidifesa.it/2022/07/'> luglio 2022 </option>
<option value='https://www.analisidifesa.it/2022/06/'> giugno 2022 </option>
<option value='https://www.analisidifesa.it/2022/05/'> maggio 2022 </option>
<option value='https://www.analisidifesa.it/2022/04/'> aprile 2022 </option>
<option value='https://www.analisidifesa.it/2022/03/'> marzo 2022 </option>
<option value='https://www.analisidifesa.it/2022/02/'> febbraio 2022 </option>
<option value='https://www.analisidifesa.it/2022/01/'> gennaio 2022 </option>
<option value='https://www.analisidifesa.it/2021/12/'> dicembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/11/'> novembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/10/'> ottobre 2021 </option>
<option value='https://www.analisidifesa.it/2021/09/'> settembre 2021 </option>
<option value='https://www.analisidifesa.it/2021/08/'> agosto 2021 </option>
<option value='https://www.analisidifesa.it/2021/07/'> luglio 2021 </option>
<option value='https://www.analisidifesa.it/2021/06/'> giugno 2021 </option>
<option value='https://www.analisidifesa.it/2021/05/'> maggio 2021 </option>
<option value='https://www.analisidifesa.it/2021/04/'> aprile 2021 </option>
<option value='https://www.analisidifesa.it/2021/03/'> marzo 2021 </option>
<option value='https://www.analisidifesa.it/2021/02/'> febbraio 2021 </option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-156817" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-156817" class="apw-post type-post apw-type-post post-156817 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Sorprese d&#8217;autunno: siamo alla canna del gas" srcset="https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2022/09/Gas-Niet-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/" rel="bookmark">Sorprese d&#8217;autunno: siamo alla canna del gas</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2022/09/sorprese-dautunno-siamo-alla-canna-del-gas/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2022-09-01T00:22:41+00:00">1 settembre 2022</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">


<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/Naviris1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Naviris1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2022/10/a-euronaval-la-firma-dellaccordo-per-la-european-modular-and-multirole-patrol-corvette/">A Euronaval la firma dell’accordo per la European Modular and Multirole Patrol Corvette </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/DSS-IRST-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="DSS-IRST (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2022/10/leonardo-lancia-da-euronaval-il-nuovo-sistema-dss-irst/">A Euronaval Leonardo lancia il nuovo sistema DSS-IRST </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/sl-frecce-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="sl frecce (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/news/" title="News">News</a> <h2><a href="https://www.analisidifesa.it/2022/10/la-sicurezza-antidrone-di-elettronica-per-i-150-anni-degli-alpini/">La sicurezza antidrone di Elettronica per i 150 anni degli Alpini </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2022/10/IMG-20221018-WA0004-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="IMG-20221018-WA0004 (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/video-rubrica/" title="AlzoZero">AlzoZero</a> <h2><a href="https://www.analisidifesa.it/2022/10/gaiani-a-tgcom-24-droni-geran-2-per-mosca-caccia-sukhoi-su-35-per-liran/">Gaiani a TGCOM 24: &#8220;Droni Geran-2 per Mosca, caccia Sukhoi Su-35 per l&#8217;Iran&#8221; </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>18 ottobre 2022</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=ebe49aaea36fafe5b26dda8c2500142a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


