<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Oltre 200 paracadutisti della Folgore in Germania per la “Saber Junction 2018” &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Oltre 200 paracadutisti della Folgore in Germania per la “Saber Junction 2018” Feed dei commenti" href="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2018/10/df139b53f52265837af79ae8ad8bdf9d49e6bbdad406ec8a57270a167fa8b343-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"6b7280fb43","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"4f39bb4ff7","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=510808346e","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"4f39bb4ff7","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=510808346e","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Elettronica Group sponsor del Salone Electronic Warfare GCC' href='https://www.analisidifesa.it/2018/10/elettronica-group-sponsor-del-salone-electronic-warfare-gcc/' />
<link rel='next' title='Le nuove linee guida per la cyber defense saudita' href='https://www.analisidifesa.it/2018/10/le-nuove-linee-guida-per-la-cyberdefebnse-saudita/' />
<link rel="canonical" href="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=119067' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2018%2F10%2Foltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2018%2F10%2Foltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-119067 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 09 ottobre 2018</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>Oltre 200 paracadutisti della Folgore in Germania per la “Saber Junction 2018”</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/analisi-italia/" rel="category tag">Analisi Italia</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="384" height="512" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/df139b53f52265837af79ae8ad8bdf9d49e6bbdad406ec8a57270a167fa8b343.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="df139b53f52265837af79ae8ad8bdf9d49e6bbdad406ec8a57270a167fa8b343" /></div> </div>
<div class="the-content">
<p>Terminata in Germania la Saber Junction 2018, l&#8217;esercitazione multinazionale ed interforze che ha visto impiegati in Germania oltre 200 Paracadutisti della Folgore a fianco dei militari di 19 Paesi alleati.</p>
<p>L’esercitazione, che rientra nel ciclo delle diverse attività annuali addestrative multinazionali ed interforze che vedono coinvolte la Brigata Folgore, è mirata a consolidare le capacità professionali, tecniche e tattiche del personale nell&#8217;integrare interoperabilità e standardizzazione delle procedure delle unità che costituiscono l’Airborne Community, nel caso in cui le forze avioportate che la compongono siano chiamate ad operare in risposta a una situazione di crisi internazionale.</p>
<div style="width: 604px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-119067-1" width="604" height="342" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/VIDEO-2018-09-25-08-23-51.mp4?_=1" /><a href="https://www.analisidifesa.it/wp-content/uploads/2018/10/VIDEO-2018-09-25-08-23-51.mp4">https://www.analisidifesa.it/wp-content/uploads/2018/10/VIDEO-2018-09-25-08-23-51.mp4</a></video></div>
<p>Nel corso della Saber Junction 2018 sono stati simulate diverse attività mirate a sviluppare un addestramento il più aderente possibile alla realtà dei moderni scenari operativi. Di particolare rilievo è l’aviolancio di massa effettuato nel corso dell’esercitazione di ben 500 Paracadutisti in unico passaggio.</p>
<p><img class="size-medium wp-image-119069 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/1bc5f6d59525770143789636721cef2316cdb110fe8051f441c03b7fc36045e2-360x245.jpg" alt="1bc5f6d59525770143789636721cef2316cdb110fe8051f441c03b7fc36045e2" width="338" height="230" /></p>
<p>La Brigata Paracadutisti Folgore ha impiegato assetti a livello Compagnia del 183° Reggimento Paracadutisti “Nembo” e un plotone esploratori di formazione su base 186° Reggimento Paracadutisti “Folgore”.</p>
<p>Grazie a un percorso addestrativo mirato a sviluppare le capacità di tale tipologia di unità su tutte le dimensioni (terza dimensione, anfibia, montana), gli esploratori hanno operato infiltrati &#8211; tramite aviolancio con la tecnica della caduta libera &#8211; ben oltre le linee amiche mettendo in atto la capacità Long Range Surveillance (LRS) volta alla ricognizione d&#8217;area, acquisizione e identificazione di Zone Lancio e Zone d&#8217;atterraggio e sorveglianza del campo di battaglia e di aree di interesse informativo per il livello superiore di comando.</p>
<p><img class="size-medium wp-image-119070 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/81e5b9564f5f6d080b61c0758678cbff4bac1a69de4ebfad9842b6f7ab520b3f-360x245.jpg" alt="81e5b9564f5f6d080b61c0758678cbff4bac1a69de4ebfad9842b6f7ab520b3f" width="338" height="230" />In questa esercitazione giocato dalla 173^ Infantry Brigade Combat Team (Airborne), la ben nota 173^ Brigata avioportata statunitense. Di rilievo è stato il risultato conseguito dai nostri Esploratori in termini di Interoperabilità conseguita con le Forze Speciali Statunitensi durante l&#8217;esercitazione.</p>
<p>La 19^ compagnia paracadutisti &#8220;Linci&#8221; del 183° Reggimento Paracadutisti “Nembo” ha messa in atto, a seguito di aviolancio, una Joint Forcible Entry Operation con alti livelli di prontezza operativa, garantendo un fondamentale supporto alla manovra del 2-503 battaglione della 173^ Divisione.</p>
<p>Le Unità Guastatori Paracadutisti hanno impiegato, sia in aria che in terra, le unità ADR (Airfield Damage Repair) e ACRT (Advance Combat Engineer Reconnaissance Team).</p>
<p><img class="size-medium wp-image-119073 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/c3a679d91394e090fd6faeba6bd1b1d50846c469ccc686d3f04d61ef8ed29219-360x245.jpg" alt="c3a679d91394e090fd6faeba6bd1b1d50846c469ccc686d3f04d61ef8ed29219" width="338" height="230" /></p>
<p>Nel corso dell’esercitazione sono state potenziate le capacità operative degli assetti specializzati nelle operazioni avioportate mediante l’utilizzo di nuove procedure tecnico-tattiche, la standardizzazione delle attività di ground assault convoy con aviolancio, l’impiego simulato di esplosivi e la riparazione di piste d’atterraggio di aeromobili.</p>
<p>Quest’ultima attività di cross-training con l’U.S. Army, messa in atto per la prima volta da un’unità di genieri italiana, ha permesso al Plotone ADR la valutazione e il ripristino speditivo di una pista semi preparata utilizzata nel corso dell’esercitazione per l’atterraggio in condizioni tattiche dei velivoli C-130 e C-27J.</p>
<p>Fonte: comunicato Brigata Paracadutisti Folgore</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/&amp;text=Oltre%20200%20paracadutisti%20della%20Folgore%20in%20Germania%20per%20la%20“Saber%20Junction%202018”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/&amp;text=Oltre%20200%20paracadutisti%20della%20Folgore%20in%20Germania%20per%20la%20“Saber%20Junction%202018”"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2018/10/EWGCC1-002-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2018/10/elettronica-group-sponsor-del-salone-electronic-warfare-gcc/" title="prev post">Elettronica Group sponsor del Salone Electronic Warfare GCC </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 ottobre 2018</li>
</ul>
</div>
</div>
<div class="next-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2018/10/iran-ministry-of-defense-website-hacked-by-saudi-hackers-1-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2018/10/le-nuove-linee-guida-per-la-cyberdefebnse-saudita/" title="prev post">Le nuove linee guida per la cyber defense saudita </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">

<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/AD.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Redazione</span><a href="https://www.analisidifesa.it/author/redazione/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul>
</div>
<p>
La redazione di Analisi Difesa cura la selezione di notizie provenienti da agenzie, media e uffici stampa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/1100_DSC_0020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1100_DSC_0020" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/fincantieri-e-leonardo-rafforzano-la-collaborazione-nel-settore-navale/">Fincantieri e Leonardo rafforzano la collaborazione </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/iran-ministry-of-defense-website-hacked-by-saudi-hackers-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iran-ministry-of-defense-website-hacked-by-saudi-hackers-1" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/le-nuove-linee-guida-per-la-cyberdefebnse-saudita/">Le nuove linee guida per la cyber defense saudita </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/EWGCC1-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EWGCC1 (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/elettronica-group-sponsor-del-salone-electronic-warfare-gcc/">Elettronica Group sponsor del Salone Electronic Warfare GCC </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/Itaf-Eurofighter-fliyng-with-Bulgarian-Mig-29-at-Graf-Ignatievo-base-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Itaf Eurofighter fliyng with Bulgarian Mig-29 at Graf Ignatievo base (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/litalia-e-leonardo-offrono-il-cacciabombardiere-typhoon-alla-bulgaria/">L’Italia e Leonardo offrono il cacciabombardiere Typhoon alla Bulgaria </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/181002_ok_5.Intervento-a-fuoco-mortaio-da-120mm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="181002_ok_5.Intervento-a-fuoco-mortaio-da-120mm" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/esercitazione-a-fuoco-calore-per-il-132-e-8-reggimento-artiglieria/">Esercitazione a fuoco &#8220;Calore&#8221; per il 132° e 8° Reggimento artiglieria </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/generale-claudio-graziano-783820-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="generale-claudio-graziano-783820" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/dal-6-novembre-il-generale-graziano-guidera-il-comitato-militare-della-ue/">Dal 6 novembre il generale Graziano guiderà il Comitato militare della Ue </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/66085304-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="66085304" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/summit-putin-modi-lindia-in-equilibrio-tra-russia-e-stati-uniti/">Summit Putin-Modi: l&#8217;India in equilibrio tra Russia e Stati Uniti </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 ottobre 2018</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/ob_b53d77_macron-militaire1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ob_b53d77_macron-militaire1" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2018/10/parigi-spendera-nel-2019-quasi-40-miliardi-per-la-difesa/">Parigi spenderà nel 2019 quasi 40 miliardi per la Difesa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 ottobre 2018</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-119014" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-119014" class="apw-post type-post apw-type-post post-119014 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/10/summit-putin-modi-lindia-in-equilibrio-tra-russia-e-stati-uniti/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/66085304-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Summit Putin-Modi: l&#8217;India in equilibrio tra Russia e Stati Uniti" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/10/summit-putin-modi-lindia-in-equilibrio-tra-russia-e-stati-uniti/" rel="bookmark">Summit Putin-Modi: l&#8217;India in equilibrio tra Russia e Stati Uniti</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/10/summit-putin-modi-lindia-in-equilibrio-tra-russia-e-stati-uniti/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-10-06T09:03:37+00:00">6 ottobre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118971" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118971" class="apw-post type-post apw-type-post post-118971 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/10/presto-la-sfida-tra-s-300-ed-f-35-nei-cieli-siriani/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/1538559282-s-300-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Presto la sfida tra S-300 ed F-35 nei cieli siriani?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/10/presto-la-sfida-tra-s-300-ed-f-35-nei-cieli-siriani/" rel="bookmark">Presto la sfida tra S-300 ed F-35 nei cieli siriani?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/10/presto-la-sfida-tra-s-300-ed-f-35-nei-cieli-siriani/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-10-04T10:31:12+00:00">4 ottobre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118886" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118886" class="apw-post type-post apw-type-post post-118886 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/10/nuovo-comandante-e-nuovi-veicoli-flyer-per-gli-incursori-del-col-moschin/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/FLYER-180315-1-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Nuovo comandante e veicoli Flyer per gli incursori del “Col Moschin”" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/10/nuovo-comandante-e-nuovi-veicoli-flyer-per-gli-incursori-del-col-moschin/" rel="bookmark">Nuovo comandante e veicoli Flyer per gli incursori del “Col Moschin”</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/10/nuovo-comandante-e-nuovi-veicoli-flyer-per-gli-incursori-del-col-moschin/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-10-01T10:14:42+00:00">1 ottobre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118832" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118832" class="apw-post type-post apw-type-post post-118832 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/boeing-realizzera-con-saab-il-nuovo-addestratore-avanzato-dellusaf/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/Boeing-T-X-another-great-day-to-fly960x600-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Boeing realizzerà con Saab il nuovo addestratore avanzato dell’Usaf" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/boeing-realizzera-con-saab-il-nuovo-addestratore-avanzato-dellusaf/" rel="bookmark">Boeing realizzerà con Saab il nuovo addestratore avanzato dell’Usaf</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/boeing-realizzera-con-saab-il-nuovo-addestratore-avanzato-dellusaf/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-28T13:23:13+00:00">28 settembre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118823" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118823" class="apw-post type-post apw-type-post post-118823 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/a-rischio-il-programma-per-la-difesa-aerea-camm-er/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/CAMM-ER-image-produced-by-Tom-Grimmer-dcs-900x500-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="A rischio il programma per la difesa aerea CAMM ER?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/a-rischio-il-programma-per-la-difesa-aerea-camm-er/" rel="bookmark">A rischio il programma per la difesa aerea CAMM ER?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/a-rischio-il-programma-per-la-difesa-aerea-camm-er/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-28T12:27:03+00:00">28 settembre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118752" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118752" class="apw-post type-post apw-type-post post-118752 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/mosca-consegnera-a-damasco-i-sistemi-da-difesa-aerea-s-300/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/5ba8fb9568da9-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Mosca consegnerà a Damasco i sistemi da difesa aerea S-300" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/mosca-consegnera-a-damasco-i-sistemi-da-difesa-aerea-s-300/" rel="bookmark">Mosca consegnerà a Damasco i sistemi da difesa aerea S-300</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/mosca-consegnera-a-damasco-i-sistemi-da-difesa-aerea-s-300/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-25T10:39:49+00:00">25 settembre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118629" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118629" class="apw-post type-post apw-type-post post-118629 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/sbloccata-la-missione-italiana-in-niger/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/misin_niger-150x150.png" class="apw-post-image apw-alignleft wp-post-image" alt="Sbloccata la missione italiana in Niger" srcset="https://www.analisidifesa.it/wp-content/uploads/2018/09/misin_niger-150x150.png 150w, https://www.analisidifesa.it/wp-content/uploads/2018/09/misin_niger.png 350w" sizes="(max-width: 55px) 100vw, 55px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/sbloccata-la-missione-italiana-in-niger/" rel="bookmark">Sbloccata la missione italiana in Niger</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/sbloccata-la-missione-italiana-in-niger/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-21T00:08:13+00:00">21 settembre 2018</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-118550" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-118550" class="apw-post type-post apw-type-post post-118550 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/il-mar-caspio-e-diventato-un-lago/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/1images-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Il Mar Caspio è diventato un lago" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/il-mar-caspio-e-diventato-un-lago/" rel="bookmark">Il Mar Caspio è diventato un lago</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/il-mar-caspio-e-diventato-un-lago/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-18T08:35:26+00:00">18 settembre 2018</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
 </span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-118875" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-118875" class="apw-post type-post apw-type-post post-118875 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2018/09/litalia-tagliera-il-numero-di-f-35/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2018/09/Taglio-F35-color-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="I tagli di Roma agli F-35" srcset="https://www.analisidifesa.it/wp-content/uploads/2018/09/Taglio-F35-color-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2018/09/Taglio-F35-color-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2018/09/litalia-tagliera-il-numero-di-f-35/" rel="bookmark">I tagli di Roma agli F-35</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2018/09/litalia-tagliera-il-numero-di-f-35/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2018-09-30T10:32:57+00:00">30 settembre 2018</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/880x495_cmsv2_592437d9-1c39-5a37-a4d6-4f0263f49129-3354296-80x70.jpg" class="attachment-small size-small wp-post-image" alt="880x495_cmsv2_592437d9-1c39-5a37-a4d6-4f0263f49129-3354296" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/commenti/" title="Opinioni">Opinioni</a> <h2><a href="https://www.analisidifesa.it/2018/10/collomb-lascia-chiedendo-la-riconquista-delle-banlieue-islamiche/">Collomb lascia chiedendo la &#8220;riconquista&#8221; delle banlieue islamiche </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/1100_DSC_0020-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1100_DSC_0020" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2018/10/fincantieri-e-leonardo-rafforzano-la-collaborazione-nel-settore-navale/">Fincantieri e Leonardo rafforzano la collaborazione </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/iran-ministry-of-defense-website-hacked-by-saudi-hackers-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="iran-ministry-of-defense-website-hacked-by-saudi-hackers-1" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-difesa/" title="Analisi DIfesa">Analisi DIfesa</a> <h2><a href="https://www.analisidifesa.it/2018/10/le-nuove-linee-guida-per-la-cyberdefebnse-saudita/">Le nuove linee guida per la cyber defense saudita </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2018/10/df139b53f52265837af79ae8ad8bdf9d49e6bbdad406ec8a57270a167fa8b343-80x70.jpg" class="attachment-small size-small wp-post-image" alt="df139b53f52265837af79ae8ad8bdf9d49e6bbdad406ec8a57270a167fa8b343" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="https://www.analisidifesa.it/2018/10/oltre-200-paracadutisti-della-folgore-in-germania-per-la-saber-junction-2018/">Oltre 200 paracadutisti della Folgore in Germania per la “Saber Junction 2018” </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 ottobre 2018</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.analisidifesa.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.analisidifesa.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=d39ae5f82e7cc73890ccfbbd82c88464' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il muto","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il muto","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=d39ae5f82e7cc73890ccfbbd82c88464'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>



