<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Il Bilancio della Difesa 2021 &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Il Bilancio della Difesa 2021 Feed dei commenti" href="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2021/03/Foto-1-Eliassalto-002-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d0729839c33653e7f5b845002a6c2c1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=1d0729839c33653e7f5b845002a6c2c1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"a8058ea47c","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"f8180bd3f3","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=062ae82ac6","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"f8180bd3f3","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=062ae82ac6","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='L’Indonesia guarda a Type 214 e Scorpene per i suoi nuovi sottomarini' href='https://www.analisidifesa.it/2021/03/lindonesia-guarda-a-type-214-e-scorpene-per-i-suoi-nuovi-sottomarini/' />
<link rel="canonical" href="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=141978' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F03%2Fil-bilancio-della-difesa-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2021%2F03%2Fil-bilancio-della-difesa-2021%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-141978 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 09 marzo 2021</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>.</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>Il Bilancio della Difesa 2021</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 marzo 2021</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/gmartinelli/" title="Articoli scritti da: Giovanni Martinelli" rel="author">Giovanni Martinelli</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/analisi-italia/" rel="category tag">Analisi Italia</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="800" height="600" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/Foto-1-Eliassalto-002.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto 1 Eliassalto (002)" /></div> </div>
<div class="the-content">
<p>La Difesa italiana sembra trovarsi di fronte a uno snodo importante nel rapporto tra il Paese/la politica da una parte e le Forze Armate dall’altra. Almeno dal punto di vista delle risorse destinate al comparto Difesa che nel 2021 sono, per il secondo anno consecutivo, in rialzo. quest’anno,</p>
<p>Prima di scendere nel dettaglio dei numeri contenuti nel bilancio della Difesa 2021, qualche breve cenno ai provvedimenti contenuti nella Legge di Bilancio (LdB) 2021-2023; molti dei quali di un certo peso.</p>
<p>Nel Disegno di Legge così come presentato dal precedente Governo al Parlamento, risaltano in particolare 3 passaggi.</p>
<p>Il primo è costituito dal rifinanziamento del “Fondo per esigenze di difesa nazionale”, attuato attraverso la creazione di uno specifico capitolo di spesa all’interno dello Stato di previsione del Ministero della Difesa. L’aspetto pregnante è l’orizzonte temporale ampio, dato già di per sé importante, al pari della dotazione finanziaria.</p>
<p><img class="alignnone wp-image-142012 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/FIL8665-2.jpg" alt="_FIL8665 (2)" width="800" height="533" /></p>
<p>Il secondo provvedimento di interesse è costituito dal rifinanziamento della Operazione “Strade Sicure”; in ulteriore aumento fino alla cifra di 166,7 milioni di euro (147,5 milioni nel 2020). Ma qui la vera novità è un’altra, di segno ancora una volta positivo. Mentre infatti si proroga fino al 31 gennaio 2021 l&#8217;incremento di 753 unità di personale deciso a seguito dell’emergenza COVID-19, al 30 giugno di quest’anno è invece previsto il ritorno a livello di 7.050 militari.</p>
<p>Nell’arco dell’anno successivo è invece prevista la discesa fino a 6.000 unità e, infine, dal 1° luglio 2022 fino alla fine dell’anno l&#8217;ulteriore discesa a 5.000 unità. Insomma, una delle “anomalie” più evidenti in termini di impiego delle Forze Armate sembra destinata a essere finalmente riassorbita, almeno in parte e pur sempre con l’incognita rappresentata dalle scelte della politica.</p>
<p><img class="alignnone wp-image-142013 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/05-002.jpg" alt="05 (002)" width="800" height="600" /></p>
<p>Il terzo passaggio, anch’esso abitualmente presente nella LdB, è il rifinanziamento del “Fondo per le Missioni Internazionali”; iscritto nello Stato di Previsione del Ministero dell&#8217;Economia e delle Finanze (MEF). Si tratta di 800 milioni che si aggiungono ai 682,9 disponibili a legislazione vigente. Il totale è dunque 1.482,9 milioni, in aumento rispetto ai 1.308,7 milioni del 2020: ancora una volta si evidenzia però che tale somma non è rappresentativa dello sforzo militare Italiano all’estero.</p>
<p>In questo stanziamento sono infatti ricomprese anche voci di varia natura (missioni civili, contributi, interventi per la cooperazione e lo sviluppo, eccetera) che non hanno, per l’appunto, alcuna natura militare. Anche in questo caso dunque, occorrerà attendere l’arrivo di passaggi specifici per comprendere meglio il quadro della situazione; nella fattispecie, le “Deliberazioni del Consiglio dei Ministri sulla partecipazione Italiana alle missioni Internazionali”.</p>
<p>Un appuntamento che, tra l’altro, quest’anno sarà ancora più importante; non solo per chiarire i termini del nostro impegno all’estero ma, anche, per capire cosa sia successo nel 2020. Un anno cioè sul quale gli effetti della pandemia hanno anche finito per disarticolare alcuni obiettivi iniziali.</p>
<p><img class="wp-image-142014 size-full alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/efar.jpg" alt="efar" width="500" height="333" /></p>
<p>Si pensi alla prevista partecipazione alla Task Force Takuba, che dovrebbe prendere il via questa primavera. Nella successiva fase di sessione di bilancio in Parlamento, si sono inoltre aggiunti altri provvedimenti.</p>
<p>Si parte dall’istituzione di un fondo da 4 milioni di euro l’anno per l’adeguamento tecnologico e digitale della “Sanità Militare”, mentre per il solo 2021 arriveranno 2 milioni di euro per la “Scuola Interforze per la Difesa NBC” (per incrementare/potenziare le capacità operative nella difesa contro le minacce Chimiche, Biologiche, Nucleari, Radiologiche (CBNR)).</p>
<p>Da ultimo, un paio di misure indirizzate al comparto civile del Ministero della Difesa. La prima rappresentata dall&#8217;autorizzazione a bandire concorsi per l’assunzione di 431 unità di personale civile destinate ad Arsenali e Stabilimenti Militari (nel dettaglio: 138 assunzioni all’Arsenale di La Spezia; 49 all’Arsenale di Augusta, 40 all’Arsenale di Brindisi, 17 all’Arsenale di Aulla, 154 al Polo di Piacenza e 33 a quello di Terni).</p>
<p>Si noti che con il “decreto Rilancio” dello scorso Agosto, il Ministero della Difesa era già stata autorizzato ad assumere 315 unità di Personale civile presso l’Arsenale di Taranto. Mentre con la LdB 2019-2021, un’analoga autorizzazione era giunta per l’assunzione di 294 unità sempre di Personale Civile; anche in quel caso da distribuire a diversi Arsenali e Stabilimenti militari.</p>
<p>Ancora per il Personale civile, il riutilizzo dei risparmi derivanti dalla sua riduzione in termini numerici complessivi (così come da Legge 244/2012) per incrementare il “Fondo risorse decentrate” e le “Indennità di Amministrazione”.</p>
<p>&nbsp;</p>
<p><u></u><strong><u> Nota Integrativa</u></strong></p>
<p>Per quanto riguarda la Nota Integrativa inclusa nello Stato di Previsione del Ministero e destinata a fornire un contesto all’interno del quale si muove il Ministero stesso per l&#8217;elaborazione del bilancio, non si registrano particolari novità rispetto a quanto già emerso nel Documento Programmatico Pluriennale per la Difesa (DPP) 2020-2022; e, del resto, non potrebbe essere diversamente visto che quest’ultimo e lo stesso Stato di Previsione sono praticamente “coetanei”.</p>
<p><img class="alignnone wp-image-141997 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/3.jpg" alt="3" width="800" height="587" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/03/3.jpg 1160w, https://www.analisidifesa.it/wp-content/uploads/2021/03/3-1024x750.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Dunque, si parte dalla <strong><u>“Analisi strategica del contesto esterno e interno”</u></strong>.</p>
<p>Laddove per il <u>contesto esterno</u> l&#8217;intera riflessione trae spunto dalla considerazione in base alla quale il quadro strategico di riferimento si presenta sempre più incerto e influenzato da un crescente numero di fattori. Questi ultimi tali da produrre cambiamenti di ogni genere e a velocità mai viste prima.</p>
<p>È il risultato di un mondo sempre più multipolare; nel quale convivono grandi potenze “storiche”, altre decadute ma determinate a tornare protagoniste, e, infine, altre ancora emergenti o anche meno grandi ma che non esitano a usare ogni strumento possibile per ritagliarsi comunque ruolo e spazi.</p>
<p>Gli effetti di questa vera e propria competizione su scala sia globale che regionale (con una natura che potremmo definire più convenzionale/simmetrica) si traducono così in una nuova corsa al riarmo. Un riarmo peraltro caratterizzato anche dal fatto che avviene in tutti campi; da quelli più “tradizionali” a quelli più innovativi. Laddove proprio il crescente impatto di nuove tecnologie determina da un lato l&#8217;aumento dei domini operativi e, dall’altro, la possibilità di acquisire un grande vantaggio strategico da parte di chi è in grado di presidiarli per primo e con maggiore efficacia.</p>
<p><img class="wp-image-141998 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/4.jpg" alt="4" width="509" height="372" /></p>
<p>Come se non bastasse tutto ciò, a rendere ancora più complesso nonché più complicato il quadro vanno aggiunti anche altri fattori di destabilizzazione: dal terrorismo internazionale (che pur cambiando alcune sue caratteristiche, rimane un problema su ampia scala) alla corsa all’acceso delle risorse energetiche, passando per i cambiamenti climatici (con annessi effetti secondari destabilizzanti sulla sicurezza).</p>
<p>Da ultimo, la stessa pandemia COVID-19 ha dimostrato l&#8217;estrema vulnerabilità e le pesanti conseguenze che simili fenomeni su scala globale possono produrre.</p>
<p>A fronte di un quadro per l’appunto così ricco di sfide, il nostro Paese continua a individuare (correttamente) nel “Mediterraneo Allargato” la regione geografica all&#8217;interno della quale si collocano i nostri prioritari e più immediati interessi di Difesa.</p>
<p>Un concetto per l’appunto corretto ma che, in tutta onestà, continua ad apparire almeno in parte privo di scelte conseguenti.</p>
<p>Con riferimento invece all&#8217;analisi del <u>contesto interno</u> invece, il ragionamento non può non svilupparsi a partire dalla stretta attualità; rappresentata proprio dal tema della pandemia poco sopra ricordato. Un&#8217;emergenza che ha visto dunque l’intero comparto Difesa ricoprire un ruolo determinante sotto molteplici aspetti, tanto che le Forze Armate si sono dimostrate tre le poche (forse l’unica…?) strutture a livello nazionale efficienti, anche perché dotate di un ampio ventaglio di capacità.</p>
<p>In questo quadro complessivo e per assolvere comunque al meglio i compiti assegnati, le Forze Amate dovranno comunque proseguire un percorso caratterizzato da più direttrici.</p>
<p><img class="wp-image-141856 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/1.jpg" alt="1" width="477" height="318" /></p>
<p>In particolare:</p>
<ul>
<li>evolvere verso una sempre più marcata integrazione interforze,</li>
<li>proseguire nel processo di ammodernamento dello Strumento Militare (tenendo conto delle evoluzioni operative/tecnologiche in atto).</li>
</ul>
<p>Rispetto a quest&#8217;ultimo punto, il pensiero corre rapidamente al tema delle risorse; praticamente da sempre, una delle note più dolenti per il comparto Difesa del nostro Paese. In questo senso, la Nota integrativa evidenzia come (prima di ogni alto aspetto) sia importante garantire un flusso almeno costante di risorse nel tempo.</p>
<p>Questo rimane un fattore determinante ai fini di un loro miglior utilizzo, anche in funzione di un&#8217;attività di pianificazione che per gli Investimenti si sviluppa inevitabilmente su tempi lunghi.</p>
<p>Da qui la rinnovata menzione sull&#8217;esigenza di istituire uno strumento pluriennale per i maggiori programmi di investimento della Difesa; tale da assicurare stabilità alle risorse stesse e, al tempo stesso, un maggiore controllo del Parlamento.</p>
<p>Per un eventuale approfondimento poi delle questioni legate alla “<strong><u>Priorità di intervento dell&#8217;Amministrazione”,</u></strong> soprattutto in merito a:</p>
<ul>
<li>“Operatività ed impiego dello Strumento Militare”,</li>
<li>“Ammodernamento dello Strumento” e</li>
<li>“Revisione della Governance, razionalizzazione dell’organizzazione, miglioramento dei processi e gestione delle risorse umane”</li>
</ul>
<p><img class="wp-image-141999 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/5.jpg" alt="5" width="505" height="369" /></p>
<p>Si rimanda il lettore alla Nota Integrativa, inserita a premessa dello <a href="http://www.senato.it/service/PDF/PDFServer/BGT/01187689.pdf">Stato di Previsione del Ministero della Difesa</a> stesso. Avendo cura di sottolineare che proprio la parte dedicata alle priorità di intervento, altro non è se non uno stralcio dell’“<a href="https://www.difesa.it/Content/Documents/AI%202021_15042020%20rev.%20CdG_firmato%20MoD%20x%20pubblicazione.pdf">Atto di Indirizzo per l’avvio del ciclo integrato di programmazione della </a><a href="https://www.difesa.it/Content/Documents/AI%202021_15042020%20rev.%20CdG_firmato%20MoD%20x%20pubblicazione.pdf">performance e di formazione del bilancio di previsione per l’e.f. 2021 e la programmazione pluriennale 2022-2023</a>”</p>
<p>Quello che però qui preme evidenziare in particolare sono 2 aspetti.</p>
<p><u>Il primo</u> riguarda il richiamo alla necessità di investire (come già ricordato) nei nuovi settori ad alta tecnologia; in questo senso la Nota Integrativa (sia pure in maniera sintetica) effettivamente si produce in una rassegna di queste cosiddette “disruptive technologies”.</p>
<p>Sennonché balza subito agli occhi come a questa stessa rassegna manchino degli elementi di grande importanza. Che si tratti della solita forma di “pudore italico” o meno non è dato sapere; fatto sta che l&#8217;assenza di un qualunque riferimento a tutto ciò che riguarda le nuove armi (robotiche/autonome, ipersoniche e a energia diretta) qualche perplessità la genera.</p>
<p><u>Il secondo punto</u> riguarda invece il tema della revisione del Modello a 150.000 militari, <a href="https://www.analisidifesa.it/2021/02/quale-revisione-per-la-legge-2442012-e-il-modello-a-150-000-militari/">indicato dalla Legge 244/2012</a>: al netto di formule ancora dubitative (allorquando si parla di individuare gli eventuali correttivi a quel Modello e, contestualmente, le necessarie coperture finanziarie) nel riproporre quanto contento nell’Atto di Indirizzo, la Nota Integrativa dimostra come la riflessione su questo tema sia in atto da tempo.</p>
<p><img class="wp-image-142000 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/6-360x245.jpg" alt="6" width="489" height="333" /></p>
<p>Appare poi sempre più chiaro che almeno in ambito Difesa avviare una riflessione generale su quella Legge (forma all’apparenza neutra…), significa in realtà avviare il percorso di un suo abbandono.</p>
<p>Insomma, anche se appare prematuro trarre delle conclusioni, non si può fare a meno di ribadire come tutto ciò  appaia pericolosamente <a href="https://www.analisidifesa.it/2021/02/quale-revisione-per-la-legge-2442012-e-il-modello-a-150-000-militari/">“scollegato” dalla realtà</a>.</p>
<p>Oltretutto, visto che si parla di bilancio, è del tutto evidente che quando si propone di aumentare la consistenza organica delle Forze Armate, non significa mettere in conto solo più risorse per il Personale; ma anche aumentare la pressione finanziaria sull&#8217;Esercizio.</p>
<p>Un capitolo di spesa cioè già oggi in forte sofferenza; tanto far ricordare alla stessa Nota Integrativa le sue ricadute sull’efficienza complessiva delle Forze Armate e la contemporanea esigenza di aumentare le risorse, per mantenere adeguati livelli di addestramento e prontezza. Tutti voci di spesa che, in caso di aumento degli organici, correrebbero il serio rischio di andare ancora più in sofferenza.</p>
<p>&nbsp;</p>
<p><strong><u>Il Bilancio del Ministero della Difesa e la Funzione Difesa</u></strong></p>
<p>Per ciò che riguarda il Bilancio del <u>Ministero della Difesa</u> nel suo complesso la dotazione finanziaria per il 2021 è pari a 24.583,2 milioni di euro; un balzo di ben 1.641,4 milioni rispetto ai 22.941,8 dello scorso anno.</p>
<p>Praticamente, (quasi) tutte le voci che la compongono risultano in crescita. Se infatti della Funzione Difesa ci occuperemo a breve più in dettaglio, l’altra componente di maggior peso è, come noto, rappresentata dalla “<u>Funzione sicurezza del territorio”</u>, cioè l’Arma dei Carabinieri.</p>
<p>Per il 2021 si registra l&#8217;oramai consolidato superamento della soglia dei 7 miliardi di euro: per la precisione, sono 7.209,4 i milioni stanziati (contro i 7.054,9 del 2020) e, di questi, 469,7 sono quelli  destinati ai “Carabinieri per la tutela forestale, ambientale e agro-alimentare”.</p>
<p>L’aumento rispetto al 2020 è così pari a 154,5 milioni, determinato a sua volta dall’incremento degli stanziamenti sul capitolo di spesa del Personale che raggiunge ora i 6.578,8 milioni (+139,9 m.), dal sostanziale equilibrio sull’Esercizio che scende leggermente a 485,8 (-0,4 m.) e anche dall’importante aumento sull’Investimento che raggiunge i 144,8 milioni (+ 15,5 m.).</p>
<p><img class="alignnone wp-image-142011 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/P1018167.jpg" alt="P1018167" width="798" height="625" /></p>
<p>Abbastanza significativa invece la diminuzione che si registra alla voce “<u>Funzioni Esterne</u>”; dai 161,7 milioni di euro del 2020 ai 156,1 del 2021. Nel dettaglio, dopo anni di crescita ininterrotta le voci “Trasporto Aereo di Stato” (38 milioni) e “Servitù militari” (22,7 milioni) scendono leggermente.</p>
<p>Tutte le altre rimangono invece sostanzialmente stabili; “Contributi a Enti e Associazioni culturali” con 5,9 milioni, “Rifornimento idrico isole minori” con 24,5 milioni, “Assistenza al volo per traffico aereo civile” con 10,6 milioni, “Meteorologia” con 54,5 milioni.</p>
<p>Leggerissima correzione al rialzo, infine per la voce “<u>Pensioni provvisorie del Personale in Ausiliaria</u>” che sale a 408,7 milioni di euro nel 2020 (+ 6,9 milioni) rispetto al 2020.</p>
<p>Peraltro, si ricorda sempre che questa somma non è interamente destinata alla cosiddetta “Ausiliaria”; al capitolo “Trattamento provvisorio di pensione del Personale militare” sono infatti destinati 365,4 milioni, da scomporre ulteriormente per quanto di competenza delle Forze Armate (293,3 milioni) e per i Carabinieri (43,3 milioni). Le restanti risorse pari a 72,1 milioni circa sono invece ricomprese nella voce “Speciale Elargizione”. È da osservare che l&#8217;aumento è da iscrivere quasi totalmente proprio alla voce “Ausiliaria”; un aspetto preoccupante alla luce del fatto che si è interrotta una discesa che durava da anni.</p>
<p><img class="alignnone wp-image-142003 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/8.png" alt="8" width="818" height="460" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/03/8.png 1152w, https://www.analisidifesa.it/wp-content/uploads/2021/03/8-1024x576.png 1024w" sizes="(max-width: 818px) 100vw, 818px" /></p>
<p>La Funzione Difesa che passa dai 15.323,4 milioni di euro del 2020 ai 16.809 milioni del 2021 un incremento di ben 1.485,6  milioni; che, in termini percentuali, equivale a + 9,7%.</p>
<p>Dopo i 1.341 milioni in più tra il 2019 e il 2020, adesso altri 1.485,6; in soli 2 anni, la Funzione Difesa ha quindi visto crescere le risorse disponibili di ben 2.826,6 milioni. Era da biennio 2008-2009 che non si vedeva nulla del genere!</p>
<p>Una crescita peraltro definibile (abbastanza) “sana”, visto che si è (quasi) esclusivamente concentrata su Esercizio e, soprattutto, Investimento.</p>
<p>A questo punto dell&#8217;analisi poi, dovrebbe entrare in gioco la parte legata alla valutazione del rapporto tra la Funzione Difesa e il PIL, cioè il principale paramento per capire meglio (al di là dei valori assoluti) come si muovono tali spese; anche in funzione dei sempre necessari confronti a livello internazionale.</p>
<p>Sennonché, in piena pandemia da COVID-19, ragionare in questi termini si fa molto più difficile; le sue conseguenza sull’economia producono infatti escursioni violente sul PIL, con il risultato di falsare la prospettiva con la quale si osservano/analizzano simili parametri.</p>
<p>A puro titolo di cronaca si riportano comunque i dati ottenuti dal rapporto tra bilancio previsionale della Difesa e PIL programmatico dell’anno di riferimento.</p>
<p><img class="alignnone wp-image-142001 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/7.png" alt="7" width="818" height="457" /></p>
<p>Intanto, in attesa di conoscere anche gli altri elementi che concorrono a delineare il quadro complessivo delle risorse destinate al comparto Difesa (in particolare, i fondi per l’Investimento dal MISE e quelli per le missioni internazionali dal MEF nonché, per un quadro ancora più completo, i fattori utilizzati in ambito NATO e cioè, la spesa per le pensioni e il contributo dei Carabinieri per la Funzione Difesa), si può già comunque formulare una prima ripartizione percentuale dei vari capitoli di spesa per la Funzione Difesa.</p>
<p>Che, evidentemente, ci restituisce una prima “istantanea” della situazione di sicuro non positiva.</p>
<p>Se infatti, come vedremo a breve, per l’Investimento la situazione si sta avviando verso una condizione di normalità (se non di relativa “prosperità”!), ciò che invece emerge con chiarezza l’assoluta necessità di ridurre la forbice tra Personale ed Esercizio; visto che la prima delle 2 voci che continua a pesare comunque in maniera eccessiva.</p>
<p>&nbsp;</p>
<p><strong><u>Personale</u></strong></p>
<p>Il dato per certi versi più negativo di questo Bilancio della Difesa per 2021 è rappresentato dalla nuova crescita delle spese per il Personale; dai 10.365,9 milioni del 2020 ai 10.488,4 di quest’anno. Non poco, visto che si tratta di 122,5 milioni in più. Ora, l’aumento in termini percentuali potrà anche sembrare modesto (+1,2%) ma il punto è che quell’aumento non ci doveva proprio essere; secondo le indicazioni fornite dal DPP 2020-2022, la spesa complessiva per il Personale sarebbe infatti dovuta diminuire proprio nel 2021 fino a 10.168,5 milioni.</p>
<p>Alla fine dunque, la differenza diventa così davvero importante; da qualunque parte la si osservi. E soprattutto, sulla base degli elementi fin qui disponibili, neanche spiegabile.</p>
<p><img class="wp-image-142002 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/8.jpg" alt="8" width="529" height="387" /></p>
<p>Anche perché essa risulta interamente concentrata sul Personale Militare che infatti passa dai 9.385,5 milioni del 2020 ai 9.554,2 di quest’anno; sono quasi 160 milioni di in più, che solo in minima parte possono essere spiegati dall&#8217;aumento dei costi per l’Operazione “Strade Sicure”.</p>
<p>Una possibile spiegazione potrebbe essere rappresentata dalla cosiddetta “co<em>ncertazione economica e normativa triennio 2019/2021”, cioè il rinnovo del contratto delle Personale Militare, i cui fondi sono già stati stanziati e che potrebbero essere già iscritti materialmente nel bilancio della Difesa. Ma si tratta di un&#8217;ipotesi tutta da verificare. </em><em>Se cosi non fosse, il quadro sarebbe quindi ancora “peggiore”; dato che si dovrebbero mettere in conto anche questi ulteriori stanziamenti.</em></p>
<p>Sull’altro fronte, quello cioè del Personale Civile, la variazione tra il 2021 e il 2020 è invece di carattere negativo, visto che si passa dai 980,4 milioni dello scorso anno ai 934,1 di questo. Anche qui però c’è da tenere conto che i provvedimenti varati negli ultimi mesi (“Decreto Rilancio” e Legge di Bilancio) non hanno ancora prodotto i loro effetti; non appena cioè arriveranno le nuove assunzioni previste, anche qui il quadro cambierà.</p>
<p>In conclusione, per i prossimi anni ci si può tranquillamente aspettare (fin da ora) un’ulteriore crescita dello sforzo finanziario; sia sul fronte del Personale Militare, che su quello Civile.</p>
<p>Tanto per ribadire il concetto in base al quale l&#8217;attuale dibattito sulla revisione della Legge 244/2012, con annesso abbandono del modello a 150.000 Militari più 20.000 unità di Personale Civile, appare perfino “paradossale”.</p>
<p><strong><u> </u></strong></p>
<p><strong><u>Esercizio</u></strong></p>
<p>Paradossalmente, quello che sembra uno degli aspetti più “interessanti” di questo bilancio 2021, una volta analizzato in maniera più attenta e in tutte le sue articolazioni finisce con il restituire un’immagine opaca.</p>
<p>Sul fronte dei numeri nel loro complesso, l’aumento dei fondi va letto in maniera evidentemente positiva. L’Esercizio passa infatti dai 2.146,8 milioni nel 2020 ai 2.284,4 milioni del 2021 con un aumento di altri 137,2 milioni di euro, pari a + 6,4%.</p>
<p>Per quanto la situazione sia ben lungi dal potere esser considerata sufficiente, va ricordato che intorno al triennio 2015/2017, lo stesso Esercizio era stato precipitato fino a circa 1.300 milioni! Come noto poi, quanto fa riferimento a questo capitolo di spesa può essere a sua volta suddiviso in 2 grandi categorie: la prima afferente alla ”Operatività”, la seconda al “Funzionamento”.</p>
<p><img class="wp-image-142004 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/2-2.jpg" alt="2" width="484" height="355" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/03/2-2.jpg 1160w, https://www.analisidifesa.it/wp-content/uploads/2021/03/2-2-1024x750.jpg 1024w" sizes="(max-width: 484px) 100vw, 484px" /></p>
<p>Nella “<u>Operatività</u>” ritroviamo così le voci “Formazione e Addestramento” più “Manutenzione e Supporto”; da tempo, come noto, in profonda sofferenza. Proprio in questo ambito si ricavano delle indicazioni a dir poco contraddittorie; a ulteriore testimonianza del fatto che la situazione non è certo sotto controllo.</p>
<p>Mentre infatti per il 2021 si registra un importante movimento al rialzo su “Formazione e Addestramento” che passa dai 75,7 milioni del 2020 ai 102 di quest’anno, “Manutenzione e Supporto” conosce invece una grave contrazione di fondi, passando dai 535,3 milioni sempre del 2020 ai 463,5 per il 2021.</p>
<p>Analogo giudizio in “chiaro-scuro” anche quello legato alle variazioni intervenute sulla macro-categoria “<u>Funzionamento</u>”.</p>
<p>Il settore delle “Infrastrutture” sale infatti a 612,6 milioni (dai 351,8 del 2020), il “Funzionamento Enti, Comandi, Unità” scende invece pesantemente fino a 489,6 milioni (da 562,1), le “Provvidenze” rimangono ferme intorno a 17,8 milioni mentre una variazione modesta interessa il sotto-settore “Esigenze Interforze” con 598,4 milioni (dai ai 604,3 milioni dello scorso anno).</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-142005 size-full" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/11.png" alt="11" width="901" height="626" /></p>
<p>Certo, se c’è un capitolo che da quasi 15 anni a questa parte ha più sofferto per i tagli di Bilancio, questo è l’Esercizio, “tenuto a galla” da mille espedienti (dai fondi del MEF per le missioni internazionali al programma SOFUTRA/SM, passando per le riassegnazioni).</p>
<p>È però del tutto ovvio che questa situazione non potrà durare a lungo; pena la progressiva perdita di capacità operative e di efficienza complessiva dello Strumento Militare.</p>
<p><strong><u> </u></strong></p>
<p><strong><u>Investimento</u></strong></p>
<p>Senza alcun ombra di dubbio, la vera (e più importante) novità del bilancio della Difesa 2021 è il vistoso aumento delle risorse destinate al capitolo dell’Investimento.</p>
<p>Che in parte era anche prevedibile poiché (oltre agli effetti delle riprogrammazioni effettuate nel 2019) proprio quest’anno cominciano a farsi più rilevanti gli effetti dei 4 diversi “fondoni” varati con le 4 precedenti Leggi di Bilancio.</p>
<p>Con uno stanziamento complessivo che per lo stesso 2021 raggiunge i 1.350 milioni circa (peraltro, quale somma di quanto assegnato alla Difesa e di quanto al MISE).</p>
<p><img class="alignnone wp-image-142009 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/13.jpg" alt="13" width="816" height="597" /></p>
<p>Ciò che invece non era prevedibile era la creazione di uno strumento di finanziamento a durata quindicennale (“Fondo relativo all’attuazione dei programmi di investimento pluriennale per le esigenze di difesa nazionale”); che poi, in realtà, altro non è se non il rifinanziamento di un fondo già costituito con l’articolo 615 del Codice dell&#8217;Ordinamento Militare (COM) e che va per l’appunto a confluire in questo nuovo capitolo di spesa.</p>
<p>Va inoltre precisato che quello introdotto quest’anno non è lo strumento pluriennale proposto dal Ministro stesso e ricordato nella Nota integrativa, laddove quest&#8217;ultimo dovrebbe essere invece un vero e proprio strumento legislativo, da sottoporre all&#8217;attenzione del Parlamento per una sua discussione più approfondita</p>
<p>Per quest’anno, la dotazione del fondo in questione è pari a 450 milioni, la stessa cifra è prevista nel 2022 mentre nel 2023 salirà a 750 per ciascuno degli anni successivi. Infine, dal 2024 e fino al termine del finanziamento, altri 8,7 miliardi di euro per un totale di 10,35 miliardi.</p>
<p>Numeri che peraltro avranno bisogno di ulteriori chiarimenti, alla luce del fatto che l’annuncio fatto del Ministro della Difesa in audizione davanti alle Commissioni Difesa aveva anticipato la cifra totale di 12,7 miliardi.</p>
<p><img class="alignnone wp-image-142010 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/10.jpg" alt="10" width="792" height="527" /></p>
<p>Nel complesso dunque, l’Investimento raggiungerà i 4.036,6 milioni nel 2021 contro i 2.810,7 dell’anno scorso. La crescita complessiva è perciò di 1.225,9 milioni, pari a +43,6 %. Inoltre è da evidenziare come le prospettive almeno per il prossimo anno siano ancora più “rosee” anche per effetto di un anticipo dei fondi dal 2023 a 2022 quando l’Investimento stesso dovrebbe raggiungere la quota di 5,2 miliardi circa.</p>
<p>Ai fini di una maggiore precisione, si ricorda poi che questo capitolo di spesa necessita di essere a sua volta suddiviso in “Ammodernamento e Rinnovamento” da una parte e “Ricerca e Sviluppo” dall’altra. La prima riceve 3.968,5 milioni (nel 2020 erano 2.761,6); mentre la seconda vede l’assegnazione di risorse pari a 50,1 milioni (49,1 nel 2020).</p>
<p>Spetterà poi al DPP indicare la ripartizione di questa somma (così come di quella iscritta nel bilancio del MISE) tra i vari programmi di Ammodernamento e Rinnovamento.</p>
<p>&nbsp;</p>
<p><strong><u>Investimento, l’apporto del MISE</u></strong></p>
<p><u></u>Così come accade ormai da tempo, anche nel 2021 il contributo offerto dal Ministero dello Sviluppo Economico (MISE) sul capitolo dell’Investimento sarà di assoluto rilievo. Va peraltro osservato che, in maniera molto opportuna, si sta progressivamente superando quella “anomalia” vista in anni recenti che aveva portato a osservare un peso maggiore da parte di questo Dicastero su quello della Difesa. Si tratta una tendenza che, analizzando anche la distribuzione delle risorse rese disponibili dai “fondoni”, sarà rafforzata nei prossimi anni; laddove comunque questo non vuol dire che l&#8217;apporto offerto dal MISE sarà meno importante; solo che, come giusto che sia, esso dovrà fornire un supporto più mirato.</p>
<p><img class="wp-image-142006 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/12.jpg" alt="12" width="418" height="306" /></p>
<p>La “novità” poi che emerge rispetto all&#8217;analisi degli ultimi anni è costituita dalla maggiore difficoltà di individuare già con lo Stato di Previsione del MISE, l’esatto ammontare delle somme messe a disposizione.</p>
<p>Queste sono infatti solitamente concentrate in 4 specifici capitoli di spesa.</p>
<p>Il 7419: “Contributi per il finanziamento di interventi nel settore marittimo a tutela degli interessi di difesa nazionale”, in altri termini la cosiddetta Legge Navale destinata al rinnovamento della flotta della Marina Militare (la dotazione per il 2021 è di 723,9 milioni).</p>
<p>&nbsp;</p>
<p>Il 7420: “Interventi per l’attuazione di programmi ad alta valenza tecnologica in ambito difesa e sicurezza nazionale”, sul quale sono impegnate le somme per i programmi Forza NEC 3ª e 4ª fase, T-346, T-345, HH-101 Combat SAR 3ª e 4ª fase (con 263 milioni).</p>
<p>Il 7421: “Interventi per lo sviluppo delle attività industriali ad tecnologia dei settori aeronautico ed aerospazio in ambito difesa e sicurezza nazionale”, sul quale sono stati assunti impegni per i programmi Forza NEC 1ª e 2ª fase, HH-101 Combat SAR 1ª e 2ª fase, SI.CO.TE (per i Carabinieri), Eurofighter, MLU della linea Tornado, elicotteri NH-90 (con 1.271,4 milioni).</p>
<p>E infine il 7485: “Interventi per lo sviluppo e l&#8217;acquisizione delle unità navali della classe FREMM e delle relative dotazioni operative”, nato per l’appunto allo scopo di finanziare i programmi FREMM, più VBM Freccia, ma che con il tempo ha finito con l&#8217;assorbire anche quelli legati al FSAF B1NT, il futuro EES e la blindo Centauro (con 540,5 milioni).</p>
<p>Alcuni interventi vanno però ad occupare, anche se in modo parziale, pure il capitolo 7423 (“Interventi nei settori industriali ad alta tecnologia”) e la sua dotazione complessiva pari a 548,7 milioni. Mancando tuttavia ulteriori elementi utili, mai come quest’anno sarà dunque fondamentale l&#8217;opera di puntuale definizione del quadro delle risorse operata dal DPP.</p>
<p>A grandi linee si parte dunque da una disponibilità sicuramente superiore ai 2,8 miliardi. Dunque, per il 2021, il totale dei fondi disponibili per l’Investimento (MinDife più MISE) sarà di circa 6,8/7,2 miliardi e forse qualcosa di più contro i 5,4 del 2020, mentre nel 2019 addirittura ad appena 4,3.</p>
<p><img class="alignnone wp-image-142008 " src="https://www.analisidifesa.it/wp-content/uploads/2021/03/11.jpg" alt="11" width="802" height="535" /></p>
<p>E con una prospettiva per il 2022 che potrebbe risultare ancora più positiva, con risorse intorno ai 7,8 miliardi. Di questo avremo occasione di parlare con maggiore cognizione di causa anche alla luce di possibili e ulteriori contributi dal Recovery and Resilience Fund (RFF).</p>
<p>Quello che comunque appare chiaro fin da oggi è che, come già sottolineato, la progressiva introduzione di strumenti di finanziamento pluriennali sembra davvero aver messo in una condizione di relativa tranquillità la spesa per la Difesa, garantendo un orizzonte temporale sufficientemente ampio per operare quella necessaria attività di pianificazione ai fini dell’Ammodernamento/Rinnovamento, con il superamento dei gap capacitivi delle Forze Armate.</p>
<p>Immagini: Difesa.it</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/&amp;text=Il%20Bilancio%20della%20Difesa%202021','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/&amp;text=Il%20Bilancio%20della%20Difesa%202021"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="https://plus.google.com/share?url=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2021/03/111-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2021/03/lindonesia-guarda-a-type-214-e-scorpene-per-i-suoi-nuovi-sottomarini/" title="prev post">L’Indonesia guarda a Type 214 e Scorpene per i suoi nuovi sottomarini </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 marzo 2021</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/GMartinelli.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Giovanni Martinelli</span><a href="https://www.analisidifesa.it/author/gmartinelli/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
</ul>
</div>
<p>
Giovanni Martinelli è nato a Milano nel 1968 ma risiede a Viareggio dove si diplomato presso l’Istituto Tecnico Nautico per poi lavorare in un cantiere navale.
Collabora con Analisi Difesa dal 2002 occupandosi di temi navali in generale e delle politiche di Difesa del nostro Paese in particolare.
Fino al 2009 ha collaborato con la webzine Pagine di Difesa. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/11.-Truppe-alpine-dellEsercito-in-addestramento-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="11. Truppe alpine dell&#039;Esercito in addestramento (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/02/quale-revisione-per-la-legge-2442012-e-il-modello-a-150-000-militari/">Quale revisione per la Legge 244/2012 e il modello a 150.000 militari? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 febbraio 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2021/01/48266133841_85793b55e4_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="48266133841_85793b55e4_b" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2021/01/il-piano-di-costruzioni-della-us-navy-2022-2051/">il piano di costruzioni della US Navy 2022-2051 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 gennaio 2021</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/11/6_Centauro-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="6_Centauro 2" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/11/il-documento-programmatico-pluriennale-per-la-difesa-2020-2022/">Il Documento Programmatico Pluriennale per la Difesa 2020-2022 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>10 novembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/09/Foto-1-Eliassalto-002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Foto 1 Eliassalto (002)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/09/fondi-anche-per-la-difesa-dal-recovery-fund/">Fondi anche per la Difesa dal Recovery Fund </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>25 settembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/09/10-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="10" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/09/le-fregate-tedesche-f125-classe-baden-wurttemberg/">Le fregate tedesche F125 classe Baden-Wurttemberg </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>2 settembre 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/07/4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="4" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/07/le-missioni-militari-italiane-tra-nuovi-impegni-e-ritiro-dallafghanistan/">Le missioni militari italiane tra nuovi impegni e ritiro dall’Afghanistan </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>3 luglio 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2020/03/rep-difesa-aerea_coppia-intercettori-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rep difesa aerea_coppia intercettori" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2020/03/il-bilancio-della-difesa-2020/">Il Bilancio della Difesa 2020 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>4 marzo 2020</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/12/111-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="111" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/12/speciale-cina-il-deterrente-nucleare-subacqueo-cinese/">SPECIALE CINA &#8211; Il deterrente nucleare subacqueo di Pechino </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>20 dicembre 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-141888" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141888" class="apw-post type-post apw-type-post post-141888 post status-publish format-standard has-post-thumbnail hentry category-cyber category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/03/sicurezza-nazionale-usa-a-rischio-servono-subito-leader-innovatori-e-investimenti/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/NSCAI-final-meeting-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Sicurezza nazionale USA a rischio: servono subito leader innovatori e investimenti" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/03/sicurezza-nazionale-usa-a-rischio-servono-subito-leader-innovatori-e-investimenti/" rel="bookmark">Sicurezza nazionale USA a rischio: servono subito leader innovatori e investimenti</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/03/sicurezza-nazionale-usa-a-rischio-servono-subito-leader-innovatori-e-investimenti/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-03-05T00:17:54+00:00">5 marzo 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141755" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141755" class="apw-post type-post apw-type-post post-141755 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/03/congo-inferno-dimenticato/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/DRC-militia-patrol-900x600-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Congo, inferno dimenticato" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/03/congo-inferno-dimenticato/" rel="bookmark">Congo, inferno dimenticato</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/03/congo-inferno-dimenticato/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-03-01T00:10:48+00:00">1 marzo 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141416" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141416" class="apw-post type-post apw-type-post post-141416 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/advantage-at-sea-molto-piu-di-una-strategia-marittima/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/201217-M-CD983-002-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Advantage at Sea: molto più di una strategia marittima" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/advantage-at-sea-molto-piu-di-una-strategia-marittima/" rel="bookmark">Advantage at Sea: molto più di una strategia marittima</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/advantage-at-sea-molto-piu-di-una-strategia-marittima/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-24T07:58:46+00:00">24 febbraio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141474" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141474" class="apw-post type-post apw-type-post post-141474 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/fregate-fincantieri-per-la-grecia/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/3d792b68-6981-4c51-b5c3-f33b63dda72bwhatsapp-image-2020-10-13-at-10.30.49Medium-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Fregate Fincantieri per la Grecia?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/fregate-fincantieri-per-la-grecia/" rel="bookmark">Fregate Fincantieri per la Grecia?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/fregate-fincantieri-per-la-grecia/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-22T08:52:44+00:00">22 febbraio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141439" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141439" class="apw-post type-post apw-type-post post-141439 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/un-terzo-dei-militari-americani-non-intende-vaccinarsi-contro-il-covid/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/191115-A-WX120-002-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Un terzo dei militari americani non intende vaccinarsi contro il Covid" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/un-terzo-dei-militari-americani-non-intende-vaccinarsi-contro-il-covid/" rel="bookmark">Un terzo dei militari americani non intende vaccinarsi contro il Covid</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/un-terzo-dei-militari-americani-non-intende-vaccinarsi-contro-il-covid/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-22T08:20:38+00:00">22 febbraio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141310" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141310" class="apw-post type-post apw-type-post post-141310 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/le-munizioni-circuitanti-impiego-programmi-e-sviluppi/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/Mini-HARPY_3_825x515-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Le munizioni circuitanti: impiego, programmi e sviluppi" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/le-munizioni-circuitanti-impiego-programmi-e-sviluppi/" rel="bookmark">Le munizioni circuitanti: impiego, programmi e sviluppi</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/le-munizioni-circuitanti-impiego-programmi-e-sviluppi/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-19T20:31:14+00:00">19 febbraio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141242" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141242" class="apw-post type-post apw-type-post post-141242 post status-publish format-standard has-post-thumbnail hentry category-analisi-sicurezza category-cyber category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/fare-business-grazie-a-3-miliardi-di-nostre-foto/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/4gPfMc5-asset-mezzanine-16x9-BKkp7dE-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Fare business grazie a 3 miliardi di (nostre) foto" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/fare-business-grazie-a-3-miliardi-di-nostre-foto/" rel="bookmark">Fare business grazie a 3 miliardi di (nostre) foto</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/fare-business-grazie-a-3-miliardi-di-nostre-foto/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-15T11:16:13+00:00">15 febbraio 2021</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-141219" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-141219" class="apw-post type-post apw-type-post post-141219 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/02/fincantieri-vara-la-corvetta-damsah-per-la-marina-del-qatar/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2021/02/Vinardi__FIL0894-002-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Fincantieri vara la corvetta “Damsah” per la Marina del Qatar" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/02/fincantieri-vara-la-corvetta-damsah-per-la-marina-del-qatar/" rel="bookmark">Fincantieri vara la corvetta “Damsah” per la Marina del Qatar</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/02/fincantieri-vara-la-corvetta-damsah-per-la-marina-del-qatar/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-02-13T16:32:09+00:00">13 febbraio 2021</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2021/03/'> marzo 2021 </option>
<option value='https://www.analisidifesa.it/2021/02/'> febbraio 2021 </option>
<option value='https://www.analisidifesa.it/2021/01/'> gennaio 2021 </option>
<option value='https://www.analisidifesa.it/2020/12/'> dicembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/11/'> novembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/10/'> ottobre 2020 </option>
<option value='https://www.analisidifesa.it/2020/09/'> settembre 2020 </option>
<option value='https://www.analisidifesa.it/2020/08/'> agosto 2020 </option>
<option value='https://www.analisidifesa.it/2020/07/'> luglio 2020 </option>
<option value='https://www.analisidifesa.it/2020/06/'> giugno 2020 </option>
<option value='https://www.analisidifesa.it/2020/05/'> maggio 2020 </option>
<option value='https://www.analisidifesa.it/2020/04/'> aprile 2020 </option>
<option value='https://www.analisidifesa.it/2020/03/'> marzo 2020 </option>
<option value='https://www.analisidifesa.it/2020/02/'> febbraio 2020 </option>
<option value='https://www.analisidifesa.it/2020/01/'> gennaio 2020 </option>
<option value='https://www.analisidifesa.it/2019/12/'> dicembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/11/'> novembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/10/'> ottobre 2019 </option>
<option value='https://www.analisidifesa.it/2019/09/'> settembre 2019 </option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
<option value='https://www.analisidifesa.it/2000/12/'> dicembre 2000 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-141841" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-141841" class="apw-post type-post apw-type-post post-141841 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2021/03/forza-asl/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/ASL-ok-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Forza ASL" srcset="https://www.analisidifesa.it/wp-content/uploads/2021/03/ASL-ok-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2021/03/ASL-ok-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2021/03/forza-asl/" rel="bookmark">Forza ASL</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2021/03/forza-asl/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2021-03-02T13:41:03+00:00">2 marzo 2021</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/Foto-1-Eliassalto-002-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Foto 1 Eliassalto (002)" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-italia/" title="Analisi Italia">Analisi Italia</a> <h2><a href="https://www.analisidifesa.it/2021/03/il-bilancio-della-difesa-2021/">Il Bilancio della Difesa 2021 </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 marzo 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/111-80x70.jpg" class="attachment-small size-small wp-post-image" alt="111" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/news/" title="News">News</a> <h2><a href="https://www.analisidifesa.it/2021/03/lindonesia-guarda-a-type-214-e-scorpene-per-i-suoi-nuovi-sottomarini/">L’Indonesia guarda a Type 214 e Scorpene per i suoi nuovi sottomarini </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>9 marzo 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/maritime-squadron-of-the-armed-forces-of-malta-nav-images-in-pub-80x70.jpg" class="attachment-small size-small wp-post-image" alt="maritime-squadron-of-the-armed-forces-of-malta-nav-images-in-pub" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/commenti/" title="Opinioni">Opinioni</a><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/" title="Sicurezza Marittima">Sicurezza Marittima</a> <h2><a href="https://www.analisidifesa.it/2021/03/il-sar-dei-migranti-in-acque-maltesi-occorre-formalizzare-la-cooperazione-con-litalia/">Il SAR dei migranti in acque maltesi: occorre formalizzare la cooperazione con l’Italia </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>8 marzo 2021</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2021/03/FG_3909895-JDW-10866-80x70.jpg" class="attachment-small size-small wp-post-image" alt="FG_3909895-JDW-10866" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/news/" title="News">News</a> <h2><a href="https://www.analisidifesa.it/2021/03/altri-tre-uav-boeing-loyal-wingman-per-la-raaf/">Altri tre UAV Boeing Loyal Wingman per la RAAF </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>7 marzo 2021</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=1d0729839c33653e7f5b845002a6c2c1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


