<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.analisidifesa.it/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.analisidifesa.it/wp-content/uploads/favicon-2.png" type="image/x-icon">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/117559856/AD_Home_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-0').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-1').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_CentraleMedio_590x250', [590, 250], 'div-gpt-ad-1379845085316-2').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-3').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-4').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_LateraleSmall_180x250', [180, 250], 'div-gpt-ad-1379845085316-5').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Home_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-6').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleAlto_590x80', [590, 80], 'div-gpt-ad-1379845085316-7').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_CentraleFondo_590x80', [590, 80], 'div-gpt-ad-1379845085316-8').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale1_120x600', [120, 600], 'div-gpt-ad-1379845085316-9').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Laterale2_120x600', [120, 600], 'div-gpt-ad-1379845085316-10').addService(googletag.pubads());
googletag.defineSlot('/117559856/AD_Interno_Testatina_468x60', [468, 60], 'div-gpt-ad-1379845085316-11').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>A rischio l&#8217;accordo tra Tokyo e Seul per lo scambio di informazioni d&#8217;intelligence &#8211; Analisi Difesa</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed" href="https://www.analisidifesa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; Feed dei commenti" href="https://www.analisidifesa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Analisi Difesa &raquo; A rischio l&#8217;accordo tra Tokyo e Seul per lo scambio di informazioni d&#8217;intelligence Feed dei commenti" href="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/feed/" />
<meta property="og:image" content="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAP-18246_16573_0-360x245.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.analisidifesa.it/wp-includes/css/dashicons.min.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give/templates/give.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css' href='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='apw-css-defaults-css' href='https://www.analisidifesa.it/wp-content/plugins/advanced-posts-widget/css/apw-defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/style.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.analisidifesa.it/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/owl.theme.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/ticker-style.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=5445dce1a3e386ddd63ce2efaed715c2' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css' href='https://www.analisidifesa.it/wp-content/themes/hotmagazine_child/style.css?ver=v1' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","checkout_nonce":"634a44f062","currency_sign":"\u20ac","currency_pos":"after","thousands_separator":".","decimal_separator":",","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"1.6.1"};
var give_scripts = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/plupload/handlers.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"62684a2cba","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=551419f376","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
var give_ffm_frontend = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","nonce":"62684a2cba","confirmMsg":"Are you sure?","plupload":{"url":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php?nonce=551419f376","flash_swf_url":"https:\/\/www.analisidifesa.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<link rel='https://api.w.org/' href='https://www.analisidifesa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.analisidifesa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.analisidifesa.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il terrorismo islamico minaccia ancora un&#8221;Europa narcotizzata' href='https://www.analisidifesa.it/2019/08/il-terrorismo-islamico-minaccia-ancora-uneuropa-narcotizzata/' />
<link rel="canonical" href="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/" />
<link rel='shortlink' href='https://www.analisidifesa.it/?p=126538' />
<link rel="alternate" type="application/json+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2019%2F08%2Fa-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.analisidifesa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.analisidifesa.it%2F2019%2F08%2Fa-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Give v1.6.1" />
<script type="text/javascript">var ajaxurl = 'https://www.analisidifesa.it/wp-admin/admin-ajax.php';</script> <style>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</style>
<style>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</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-126538 single-format-standard default cookies-not-set wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="container">

<header class="clearfix  second-style ">

<nav class="navbar navbar-default navbar-static-top" role="navigation">

<div class="top-line">
<div class="container">
<div class="row">
<div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">martedì 06 agosto 2019</span></li>
</ul>
<ul data-breakpoint="800" id="menu-top-menu" class="top-line-list top-menu"><li id="menu-item-45049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45049 page-45034"><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/">Privacy e Cookies Policy</a></li>
</ul> </div>
<div class="col-md-3">
<ul class="social-icons">
<li class="facebook"><a href="https://www.facebook.com/AnalisiDifesa/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/analisidifesa" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
</div>
</div>
</div>


<div class="logo-advertisement">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.analisidifesa.it/" title="Analisi Difesa">
<img src="https://www.analisidifesa.it/wp-content/uploads/logo-7.jpg" alt="Analisi Difesa">
</a>
</div>
<div class="advertisement"><div class="g g-4"><div class="g-single a-2">
<div id='div-gpt-ad-1379845085316-6' style='width:468px; height:60px; float:right;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-6'); });
</script>
</div></div></div></div>
</div>
</div>


<div class="nav-list-container">
<div class="container">

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-37193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37193 page-5"><a title="Home" href="https://www.analisidifesa.it/">Home</a></li>
<li id="menu-item-37194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37194 page-622"><a title="Redazione e Autori" href="https://www.analisidifesa.it/redazione-e-autori/">Redazione e Autori</a></li>
<li id="menu-item-37195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-37195 page-8"><a title="Articoli" href="https://www.analisidifesa.it/articoli/">Articoli</a></li>
<li id="menu-item-37742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37742 page-37740"><a title="Scrivici" href="https://www.analisidifesa.it/scrivici/">Scrivici</a></li>
<li id="menu-item-37746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37746 page-37743"><a title="Pubblicità" href="https://www.analisidifesa.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-37196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37196"><a title="Numeri precedenti" href="#">Numeri precedenti</a></li>
<li id="menu-item-37197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37197 mega-drop"><a title="Sostienici" href="#give-payment-mode-select">Sostienici</a><div class="megadropdown"><div class="container"><div class="inner-megadropdown -dropdown"><div class="vc_row wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="sidebar theiaStickySidebar wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<h2 class="wpb_heading wpb_widgetised_column_heading">Sostieni Analisi Difesa</h2>
<aside id="give_forms_widget-4" class="widget widget_give_forms_widget">
<div id="give-form-37483-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37483" class="give-form-content-wrap"></div>
<form id="give-form-37483" class="give-form give-form-37483 give-form-type-set" action="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37483" />
<input type="hidden" name="give-form-title" value="Supporto Modal" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37483"></label>
<input id="give-form-honeypot-37483" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37483', function (e) {
					e.preventDefault();
					$('.give_terms-37483').slideToggle();
					$('.give_terms_links-37483').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37483" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37483" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="città-wrap" class="form-row "> <label class="give-label" for="ffm-città">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-città" type="text" data-required="yes" data-type="text" required="required" name="città" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37483" style="display:none;">
<p>&nbsp;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37483">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37483" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali secondo l'art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Donate Now" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside>
</div>
</div>
</div></div></div></div></div></div></div></div></div></li>
</ul>
<form method="get" class="navbar-form navbar-right" action="https://www.analisidifesa.it/">
<input type="text" name="s" placeholder="Cerca nel sito" />
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>

</div>
</div>

</nav>

</header>


<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-8 content-blocker">

<div class="block-content">
<div class="top-advertisement-single"><div class="g g-1"><div class="g-single a-3"><center>
<div id='div-gpt-ad-1379845085316-0' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-0'); });
</script>
</div></center></div></div></div>

<div class="single-post-box">
<div class="title-post">
<h1>A rischio l&#8217;accordo tra Tokyo e Seul per lo scambio di informazioni d&#8217;intelligence</h1>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2019</li>
<li><i class="fa fa-user"></i>di <a href="https://www.analisidifesa.it/author/erotondo/" title="Articoli scritti da: Elvio Rotondo" rel="author">Elvio Rotondo</a></li>
<li><i class="fa fa-folder"></i> in <a href="https://www.analisidifesa.it/categoria/indiscreto/" rel="category tag">L'indiscreto</a></li>
</ul>
</div>
<div class="post-gallery">
<div class="thumb-wrap"><img width="540" height="303" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAP-18246_16573_0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="JAP 18246_16573_0" /></div> </div>
<div class="the-content">
<p>Secondo fonti stampa, la Corea del Sud starebbe valutando la possibilità di annullare il patto di condivisione delle informazioni d’intelligence con il Giappone come possibile contromisura alla decisione di Tokyo di rimuovere Seul dalla lista dei partner fidati che ricevono un trattamento preferenziale nelle procedure commerciali.</p>
<p>La decisione di Tokyo sta infatti rivelandosi la più grave minaccia ai legami militari trilaterali tra Corea del Sud, Giappone, Stati Uniti.</p>
<p><img class="size-medium wp-image-126556 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAO-147997661050_20161125-360x245.jpg" alt="JAO 147997661050_20161125" width="338" height="230" /></p>
<p>Seul afferma che la decisione giapponese sia stata una rappresaglia per le rimostranze politiche e storiche, tra cui una serie di decisioni giudiziarie sudcoreane che impongono alle compagnie giapponesi di pagare un risarcimento per il lavoro forzato a cui sottoposero i sudcoreani durante la Seconda guerra mondiale.</p>
<p>Il Giappone afferma che la rimozione della Corea del Sud dall&#8217;elenco dei paesi con status di esportazione preferenziale è strettamente dovuta alla perdita di fiducia e alle preoccupazioni in materia di sicurezza nazionale.</p>
<p>&#8220;Il GSOMIA (General Information Military Information Agreement) è un accordo per lo scambio di informazioni militari riservate. Kim Hyun-chong, vicedirettore della sicurezza nazionale sudcoreana, durante un briefing ha riferito ai giornalisti che <em>“il Giappone dovrebbe riflettere su come potremmo continuare ad osservare l’accordo se non si fidano di noi&#8221;. </em></p>
<p>Il patto, firmato dai due paesi nel 2016, viene rinnovato ogni agosto e una decisione sull&#8217;estensione del GSOMIA è prevista per il giorno 24 di questo mese. Se non viene rinnovato entro tale data, l&#8217;accordo scadrà 90 giorni dopo.</p>
<p><img class="size-medium wp-image-126558 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAP-exercise_1508811340-360x245.jpg" alt="JAP exercise_1508811340" width="338" height="230" /></p>
<p><em>&#8220;Tutte le opzioni possibili sono sul tavolo per rispondere all&#8217;azione giapponese. Annullare la GSOMIA è una possibilità&#8221; </em>ha detto Kim, aggiungendo che l&#8217;ufficio presidenziale ha inviato due alti funzionari in Giappone il mese scorso con l&#8217;obiettivo di risolvere l&#8217;attrito commerciale attraverso negoziati diplomatici.</p>
<p><em>&#8220;Ma il Giappone ha rifiutato di parlare della questione”. “Abbiamo trasmesso il nostro messaggio che eravamo aperti alle discussioni su varie questioni, inclusa la questione dei lavoratori forzati in tempo di guerra, solo per essere respinti da Tokyo.&#8221;</em></p>
<p>Secondo gli esperti, probabilmente, Seul non rinnoverà l’accordo GSOMIA in considerazione del crescente sentimento popolare anti-giapponese. Ma hanno anche sottolineato che allontanarsi dall&#8217;accordo di sicurezza sarebbe dannoso per la Corea del Sud, poiché il Giappone ha più risorse per raccogliere informazioni relative al nucleare e ai missili nella Corea del Nord.</p>
<p>Sarebbe comunque impossibile per i cacciatorpediniere Aegis delle Forze navali giapponesi dispiegate nel Mar del Giappone tracciare i missili balistici lanciati dalla costa occidentale della Corea del Nord come hanno fatto in questi anni grazie alla trasmissione in tempo reale dei dati raccolti dalla Marina Sudcoreana.</p>
<p><img class="size-medium wp-image-126559 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAP-Screen-Shot-2016-06-29-at-1.53.24-PM-360x245.jpg" alt="JAP Screen-Shot-2016-06-29-at-1.53.24-PM" width="338" height="230" /></p>
<p>Come riportato <u>da </u><u><a href="https://www.analisidifesa.it/2017/11/i-problemi-di-seul-e-tokyo-nella-condivisione-dintelligence/">Analisi Difesa</a></u>, Il GSOMIA doveva inizialmente essere firmato nel 2012, ma era stato poi rinviato a causa delle riserve sudcoreane legate ai rancori risalenti alla dominazione nipponica della Penisola.</p>
<p>La firma dell’accordo GSOMIA risale al novembre 2016 ed è stato il primo patto militare tra i due paesi dalla liberazione della Corea del Sud dal dominio giapponese (1910-1945).</p>
<p>L’accordo permette a entrambi i Paesi di condividere informazioni d’intelligence militare direttamente senza l’intermediazione statunitense.<br />
Il Giappone avrebbe circa 110 assetti di raccolta di informazioni militari, tra cui cinque satelliti, sei cacciatorpediniere Aegis, quattro radar terrestri e 17 velivoli di “<em>early warning”</em> e aerei da pattugliamento marittimo.</p>
<p>Una cancellazione dell&#8217;accordo militare complicherebbe gli sforzi congiunti dei due alleati degli Stati Uniti sulle questioni di sicurezza regionale, in particolare nel monitoraggio della minaccia della Corea del Nord.</p>
<p><img class="size-medium wp-image-126560 alignleft" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/Japan-navy-officers-attend-maritime-security-ceremony-in-South-Korea-360x245.jpg" alt="Japan-navy-officers-attend-maritime-security-ceremony-in-South-Korea" width="338" height="230" /></p>
<p><a href="https://www.japantimes.co.jp/news/2019/07/17/national/tokyo-hopes-keep-gsomia-military-information-sharing-pact-seoul-foreign-minister-taro-kono-says/#.XUhWhm5uLIU">Tokyo ha espresso la volontà di mantenere l’accordo GSOMIA </a>e il segretario di Stato americano Mike Pompeo ha tenuto un incontro trilaterale con i ministri degli Esteri Kang Kyung-wha della Corea del Sud e Taro Kono del Giappone, il 2 agosto scorso, a margine del Forum regionale dell&#8217;Associazione delle nazioni del Sud-Est asiatico (ASEAN) a Bangkok, in Thailandia.</p>
<p>In Corea del Sud, questa situazione ha alimentato ancor più il sentimento anti-giapponese, portando a boicottare i prodotti nipponici. Il Giappone è una delle principali destinazioni di viaggio per i sudcoreani, con circa 7,5 milioni di visitatori lo scorso anno. La disputa commerciale ha avuto la conseguenza di ridurre le prenotazioni del 50%.</p>
<p>L’eventuale mancato rinnovo del GSOMIA arriverebbe in un momento in cui Pyongyang è ritornato a condurre test missilistici mentre una spaccatura significativa tra i due alleati degli USA potrebbe avere un impatto sulla sicurezza della regione.</p>
<p>Foto Yonhao, Busineskorea, Defebseworld e Japan Self Defence Forces</p>
<p>&nbsp;</p>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Condividi articolo</span></li>
<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/"><i class="fa fa-facebook"></i><span>Condividi su Facebook</span></a></li>
<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/&amp;text=A%20rischio%20l&#8217;accordo%20tra%20Tokyo%20e%20Seul%20per%20lo%20scambio%20di%20informazioni%20d&#8217;intelligence','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/&amp;text=A%20rischio%20l&#8217;accordo%20tra%20Tokyo%20e%20Seul%20per%20lo%20scambio%20di%20informazioni%20d&#8217;intelligence"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a></li>
<li><a class="google" href="http://plus.google.com/share?url=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/"><i class="fa fa-linkedin"></i><span></span></a></li>
</ul>
</div>
<div class="prev-next-posts">
<div class="prev-post">
<img src="https://www.analisidifesa.it/wp-content/uploads/2019/08/ISIS-images-150x150.jpg" alt="">
<div class="post-content">
<h2><a href="https://www.analisidifesa.it/2019/08/il-terrorismo-islamico-minaccia-ancora-uneuropa-narcotizzata/" title="prev post">Il terrorismo islamico minaccia ancora un&#039;&#039;Europa narcotizzata </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2019</li>
</ul>
</div>
</div>
</div>
<div class="about-more-autor">
<ul class="nav nav-tabs">
<li class="active">
<a href="#about-autor" data-toggle="tab">L’autore</a>
</li>
<li>
<a href="#more-autor" data-toggle="tab">Dello stesso autore</a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="about-autor">
<div class="autor-box">
<img src="https://www.analisidifesa.it/wp-content/uploads/2016/10/Foto-Rotondo.jpg" />
<div class="autor-content">
<div class="autor-title">
<h1><span>Elvio Rotondo</span><a href="https://www.analisidifesa.it/author/erotondo/">Vedi tutti gli articoli</a></h1>
<ul class="autor-social">
</ul>
</div>
<p>
Nato a Cassino nel 1961, militare in congedo, laureato in Scienze Organizzative e Gestionali. Si occupa di Country Analysis. Autore del Blog 38esimoparallelo.com, collabora con il Think Tank internazionale “Il Nodo di Gordio”. Alcuni suoi articoli sono stati pubblicati su “Il Giornale.it&quot;, “Affari Internazionali”, “Geopolitical Review”, “L’Opinione”, “Geopolitica.info”. </p>
</div>
</div>
</div>
<div class="tab-pane" id="more-autor">
<div class="more-autor-posts">
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/Askanews-truppe-afghane-a-Helmand-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="In this photograph taken on October 9, 2016, Afghan National Army commandos take position during a military operation in Helmand province.
 / AFP PHOTO / NOOR MOHAMMAD" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/07/entro-settembre-lintesa-usa-talebani-per-la-pace-in-afghanistan/">Entro settembre l&#8217;intesa Usa-Talebani per la pace in Afghanistan? </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>13 luglio 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/06/thumbs_b_c_d775d1f1b4a69671d6821f7d21c97433-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="thumbs_b_c_d775d1f1b4a69671d6821f7d21c97433" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/06/india-come-turchia-il-russo-s-400-mina-i-rapporti-con-gli-usa/">India come Turchia? Il russo S-400 mina i rapporti con gli USA </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>12 giugno 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
 <div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/05/us-south-korea-military-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="us-south-korea-military" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/05/primo-test-per-il-controllo-operativo-opcon-usa-corea-del-sud/">Primo test per il controllo operativo (OPCON) Usa- Corea del Sud </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>31 maggio 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/05/V5ZRV4EMFBDS3LQYLNCBPBSYEA-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V5ZRV4EMFBDS3LQYLNCBPBSYEA" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/05/nel-2024-trasferiti-a-guam-parte-dei-marines-usa-di-stanza-a-okinawa/">A Guam nel 2024 parte dei marines Usa di stanza a Okinawa </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>21 maggio 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/04/n-twoplus-a-20190421-870x580-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="n-twoplus-a-20190421-870x580" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/04/gli-usa-difenderanno-il-giappone-anche-da-attacchi-cyber/">Gli USA difenderanno il Giappone anche da attacchi cyber </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>22 aprile 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/04/rokheretheycome-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rokheretheycome" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/04/gli-avvicendamenti-ai-vertici-della-difesa-sudcoreana/">Gli avvicendamenti ai vertici della Difesa sudcoreana </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>11 aprile 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/03/B52-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A B-52H Stratofortress bomber assigned to the 20th Expeditionary Bomb Squadron, deployed from Barksdale Air Force Base, La., takes off from Andersen AFB, Guam, in support of a routine Continuous Bomber Presence (CBP) mission over south-east Queensland, Australia, June 19, 2018. (U.S. Air Force photo by Master Sgt. Richard P. Ebensberger)" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/03/bombardieri-statunitensi-b-52-sul-mar-cinese-orientale/">Bombardieri statunitensi B-52 sul Mar Cinese Orientale </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>28 marzo 2019</li>
</ul>
</div>
</div>
<div class="news-post image-post3">
<div class="thumb-wrap"><img width="150" height="150" src="https://www.analisidifesa.it/wp-content/uploads/2019/03/Defector-Kim-Jong-Un-could-be-eyeing-titular-head-of-state-position-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Defector-Kim-Jong-Un-could-be-eyeing-titular-head-of-state-position" /></div> <div class="hover-box">
<h2><a href="https://www.analisidifesa.it/2019/03/indagine-da-parte-dellonu-sulle-violazioni-delle-sanzioni-alla-corea-del-nord/">Indagine ONU sulle violazioni delle sanzioni alla Corea del Nord </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>23 marzo 2019</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom_advertisement-single"><div class="g g-3"><div class="g-single a-4"><center>
<div id='div-gpt-ad-1379845085316-1' style='width:590px; height:80px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-1'); });
</script>
</div></center></div></div></div>
</div>

</div>

</div>
<div class="col-sm-4 sidebar-sticky">

<div class="sidebar theiaStickySidebar  ">
<aside id="categories-2" class="widget widget_categories"><div class="title-section"><h2><span>Categorie articoli</span></h2></div> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside><aside id="advanced-posts-widget-3" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>In evidenza</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<ul class="apw-posts-list html5"><li id="advanced-posts-widget-3-post-126382" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-126382" class="apw-post type-post apw-type-post post-126382 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-commenti">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/08/il-neo-prussianismo-e-la-miopia-resiliente/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/ESERCITO-MILITARI-DEL-GENIO-DI-CASERTA-SCOPRONO-SVERSAMENTO-ILLEGALE-RIFIUTI-A-MONDRAGONE2-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Il neo-prussianismo e la miopia resiliente" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/08/il-neo-prussianismo-e-la-miopia-resiliente/" rel="bookmark">Il neo-prussianismo e la miopia resiliente</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/08/il-neo-prussianismo-e-la-miopia-resiliente/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-08-01T08:09:38+00:00">1 agosto 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-126300" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-126300" class="apw-post type-post apw-type-post post-126300 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/liran-lancia-uno-shabab-3-e-un-messaggio-non-rinuncera-ai-missili-balistici/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/shahab-3-3-770x385@2x-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="L’Iran lancia uno Shabab-3 e un messaggio: non rinuncerà ai missili balistici" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/liran-lancia-uno-shabab-3-e-un-messaggio-non-rinuncera-ai-missili-balistici/" rel="bookmark">L’Iran lancia uno Shabab-3 e un messaggio: non rinuncerà ai missili balistici</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/liran-lancia-uno-shabab-3-e-un-messaggio-non-rinuncera-ai-missili-balistici/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-28T12:14:26+00:00">28 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-126290" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-126290" class="apw-post type-post apw-type-post post-126290 post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/israele-ha-sorvolato-teheran-con-gli-f-35/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/הממשלה-ושר-הביטחון-בנימין-נתניהו-סייר-הבוקר-בטייסת-מטוסי-ה-F-35-וקיים-דיון-ביטחוני-צילום-עמוס-בן-גרשום-לעמ-e1562677989602-640x400-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Gli F-35 israeliani hanno sorvolato Teheran e Bandar Abbas" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/israele-ha-sorvolato-teheran-con-gli-f-35/" rel="bookmark">Gli F-35 israeliani hanno sorvolato Teheran e Bandar Abbas</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/israele-ha-sorvolato-teheran-con-gli-f-35/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-28T11:51:00+00:00">28 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-126234" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-126234" class="apw-post type-post apw-type-post post-126234 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/molto-positivi-i-risultati-semestrali-di-fincantieri/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/untitled-3-150x150.png" class="apw-post-image apw-alignleft wp-post-image" alt="Molto positivi i risultati semestrali di Fincantieri" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/molto-positivi-i-risultati-semestrali-di-fincantieri/" rel="bookmark">Molto positivi i risultati semestrali di Fincantieri</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/molto-positivi-i-risultati-semestrali-di-fincantieri/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-25T09:24:49+00:00">25 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-125986" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-125986" class="apw-post type-post apw-type-post post-125986 post status-publish format-standard has-post-thumbnail hentry category-analisi-italia category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/difesa-il-documento-programmatico-pluriennale-2019-2021/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/12-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Difesa: Il Documento Programmatico Pluriennale 2019-2021" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/difesa-il-documento-programmatico-pluriennale-2019-2021/" rel="bookmark">Difesa: Il Documento Programmatico Pluriennale 2019-2021</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/difesa-il-documento-programmatico-pluriennale-2019-2021/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-19T07:08:44+00:00">19 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-125970" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-125970" class="apw-post type-post apw-type-post post-125970 post status-publish format-standard has-post-thumbnail hentry category-analisi-mondo category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/la-turchia-e-ufficialmente-fuori-dal-programma-f-35/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/ax-1-rollout-beauty-news__main-360x245-1-1-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="La Turchia è ufficialmente fuori dal Programma F-35" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/la-turchia-e-ufficialmente-fuori-dal-programma-f-35/" rel="bookmark">La Turchia è ufficialmente fuori dal Programma F-35</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/la-turchia-e-ufficialmente-fuori-dal-programma-f-35/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-18T17:13:47+00:00">18 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-125860" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-125860" class="apw-post type-post apw-type-post post-125860 post status-publish format-standard has-post-thumbnail hentry category-enduring-freedom category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/entro-settembre-lintesa-usa-talebani-per-la-pace-in-afghanistan/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/Askanews-truppe-afghane-a-Helmand-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Entro settembre l&#8217;intesa Usa-Talebani per la pace in Afghanistan?" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/entro-settembre-lintesa-usa-talebani-per-la-pace-in-afghanistan/" rel="bookmark">Entro settembre l&#8217;intesa Usa-Talebani per la pace in Afghanistan?</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/entro-settembre-lintesa-usa-talebani-per-la-pace-in-afghanistan/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-13T10:40:30+00:00">13 luglio 2019</time></a></span></h3> </header>
</article>
</li><li id="advanced-posts-widget-3-post-125751" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-3-post-125751" class="apw-post type-post apw-type-post post-125751 post status-publish format-standard has-post-thumbnail hentry category-analisi-industria category-in-evidenza">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/07/tarasenko-svela-strategie-e-sviluppi-dello-storico-marchio-mig/"><div class="thumb-wrap"><img width="55" height="55" src="https://www.analisidifesa.it/wp-content/uploads/2019/07/dc9ef187a1cadf2c5f63741d0cc51464-150x150.jpg" class="apw-post-image apw-alignleft wp-post-image" alt="Tarasenko svela strategie e sviluppi dello storico marchio MiG" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/07/tarasenko-svela-strategie-e-sviluppi-dello-storico-marchio-mig/" rel="bookmark">Tarasenko svela strategie e sviluppi dello storico marchio MiG</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/07/tarasenko-svela-strategie-e-sviluppi-dello-storico-marchio-mig/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-07-08T00:48:25+00:00">8 luglio 2019</time></a></span></h3> </header>
</article>
</li></ul>
</div>

</aside>
<aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>Iscriviti alla newsletter</span></h2></div> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news-sb" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-1" class="widget widget_text"><div class="title-section"><h2><span>Resta aggiornato</span></h2></div> <div class="textwidget"><div class="social-widget">
<ul class="social-share">
<li>
<a href="https://www.analisidifesa.it/feed/" class="rss"><i class="fa fa-rss"></i></a>
</li>
<li>
<a href="https://www.facebook.com/AnalisiDifesa/" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/sgiovp1" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div></div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-6">
<div id='div-gpt-ad-1379845085316-3' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-3'); });
</script>
</div></div></div></aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-7">
<div id='div-gpt-ad-1379845085316-4' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379845085316-4'); });
</script>
</div></div></div></aside><aside id="archives-2" class="widget widget_archive"><div class="title-section"><h2><span>Archivio articoli</span></h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='https://www.analisidifesa.it/2019/08/'> agosto 2019 </option>
<option value='https://www.analisidifesa.it/2019/07/'> luglio 2019 </option>
<option value='https://www.analisidifesa.it/2019/06/'> giugno 2019 </option>
<option value='https://www.analisidifesa.it/2019/05/'> maggio 2019 </option>
<option value='https://www.analisidifesa.it/2019/04/'> aprile 2019 </option>
<option value='https://www.analisidifesa.it/2019/03/'> marzo 2019 </option>
<option value='https://www.analisidifesa.it/2019/02/'> febbraio 2019 </option>
<option value='https://www.analisidifesa.it/2019/01/'> gennaio 2019 </option>
<option value='https://www.analisidifesa.it/2018/12/'> dicembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/11/'> novembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/10/'> ottobre 2018 </option>
<option value='https://www.analisidifesa.it/2018/09/'> settembre 2018 </option>
<option value='https://www.analisidifesa.it/2018/08/'> agosto 2018 </option>
<option value='https://www.analisidifesa.it/2018/07/'> luglio 2018 </option>
<option value='https://www.analisidifesa.it/2018/06/'> giugno 2018 </option>
<option value='https://www.analisidifesa.it/2018/05/'> maggio 2018 </option>
<option value='https://www.analisidifesa.it/2018/04/'> aprile 2018 </option>
<option value='https://www.analisidifesa.it/2018/03/'> marzo 2018 </option>
<option value='https://www.analisidifesa.it/2018/02/'> febbraio 2018 </option>
<option value='https://www.analisidifesa.it/2018/01/'> gennaio 2018 </option>
<option value='https://www.analisidifesa.it/2017/12/'> dicembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/11/'> novembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/10/'> ottobre 2017 </option>
<option value='https://www.analisidifesa.it/2017/09/'> settembre 2017 </option>
<option value='https://www.analisidifesa.it/2017/08/'> agosto 2017 </option>
<option value='https://www.analisidifesa.it/2017/07/'> luglio 2017 </option>
<option value='https://www.analisidifesa.it/2017/06/'> giugno 2017 </option>
<option value='https://www.analisidifesa.it/2017/05/'> maggio 2017 </option>
<option value='https://www.analisidifesa.it/2017/04/'> aprile 2017 </option>
<option value='https://www.analisidifesa.it/2017/03/'> marzo 2017 </option>
<option value='https://www.analisidifesa.it/2017/02/'> febbraio 2017 </option>
<option value='https://www.analisidifesa.it/2017/01/'> gennaio 2017 </option>
<option value='https://www.analisidifesa.it/2016/12/'> dicembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/11/'> novembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/10/'> ottobre 2016 </option>
<option value='https://www.analisidifesa.it/2016/09/'> settembre 2016 </option>
<option value='https://www.analisidifesa.it/2016/08/'> agosto 2016 </option>
<option value='https://www.analisidifesa.it/2016/07/'> luglio 2016 </option>
<option value='https://www.analisidifesa.it/2016/06/'> giugno 2016 </option>
<option value='https://www.analisidifesa.it/2016/05/'> maggio 2016 </option>
<option value='https://www.analisidifesa.it/2016/04/'> aprile 2016 </option>
<option value='https://www.analisidifesa.it/2016/03/'> marzo 2016 </option>
<option value='https://www.analisidifesa.it/2016/02/'> febbraio 2016 </option>
<option value='https://www.analisidifesa.it/2016/01/'> gennaio 2016 </option>
<option value='https://www.analisidifesa.it/2015/12/'> dicembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/11/'> novembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/10/'> ottobre 2015 </option>
<option value='https://www.analisidifesa.it/2015/09/'> settembre 2015 </option>
<option value='https://www.analisidifesa.it/2015/08/'> agosto 2015 </option>
<option value='https://www.analisidifesa.it/2015/07/'> luglio 2015 </option>
<option value='https://www.analisidifesa.it/2015/06/'> giugno 2015 </option>
<option value='https://www.analisidifesa.it/2015/05/'> maggio 2015 </option>
<option value='https://www.analisidifesa.it/2015/04/'> aprile 2015 </option>
<option value='https://www.analisidifesa.it/2015/03/'> marzo 2015 </option>
<option value='https://www.analisidifesa.it/2015/02/'> febbraio 2015 </option>
<option value='https://www.analisidifesa.it/2015/01/'> gennaio 2015 </option>
<option value='https://www.analisidifesa.it/2014/12/'> dicembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/11/'> novembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/10/'> ottobre 2014 </option>
<option value='https://www.analisidifesa.it/2014/09/'> settembre 2014 </option>
<option value='https://www.analisidifesa.it/2014/08/'> agosto 2014 </option>
<option value='https://www.analisidifesa.it/2014/07/'> luglio 2014 </option>
<option value='https://www.analisidifesa.it/2014/06/'> giugno 2014 </option>
<option value='https://www.analisidifesa.it/2014/05/'> maggio 2014 </option>
<option value='https://www.analisidifesa.it/2014/04/'> aprile 2014 </option>
<option value='https://www.analisidifesa.it/2014/03/'> marzo 2014 </option>
<option value='https://www.analisidifesa.it/2014/02/'> febbraio 2014 </option>
<option value='https://www.analisidifesa.it/2014/01/'> gennaio 2014 </option>
<option value='https://www.analisidifesa.it/2013/12/'> dicembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/11/'> novembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/10/'> ottobre 2013 </option>
<option value='https://www.analisidifesa.it/2013/09/'> settembre 2013 </option>
<option value='https://www.analisidifesa.it/2013/08/'> agosto 2013 </option>
<option value='https://www.analisidifesa.it/2013/07/'> luglio 2013 </option>
<option value='https://www.analisidifesa.it/2013/06/'> giugno 2013 </option>
<option value='https://www.analisidifesa.it/2013/05/'> maggio 2013 </option>
<option value='https://www.analisidifesa.it/2013/04/'> aprile 2013 </option>
<option value='https://www.analisidifesa.it/2013/03/'> marzo 2013 </option>
<option value='https://www.analisidifesa.it/2013/02/'> febbraio 2013 </option>
<option value='https://www.analisidifesa.it/2013/01/'> gennaio 2013 </option>
<option value='https://www.analisidifesa.it/2012/12/'> dicembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/11/'> novembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/10/'> ottobre 2012 </option>
<option value='https://www.analisidifesa.it/2012/09/'> settembre 2012 </option>
<option value='https://www.analisidifesa.it/2012/04/'> aprile 2012 </option>
</select>
</aside><aside id="give_forms_widget-2" class="widget widget_give_forms_widget"><div class="title-section"><h2><span>Sostieni Analisi Difesa</span></h2></div>
<div id="give-form-37214-wrap" class="give-form-wrap give-display-modal">
<div id="give-form-content-37214" class="give-form-content-wrap"><p>Per continuare a crescere Analisi Difesa ha bisogno anche dei suoi lettori. Sostieni Analisi Difesa.</p>
</div>
<form id="give-form-37214" class="give-form give-form-37214 give-form-type-set" action="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence?payment-mode=paypal" method="post">
<input type="hidden" name="give-form-id" value="37214" />
<input type="hidden" name="give-form-title" value="Supporta Analisi Difesa" />
<input type="hidden" name="give-current-url" value="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence" />
<input type="hidden" name="give-form-url" value="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence" />
<input type="hidden" name="give-form-minimum" value="10" />

<span class="give-hidden" style="display: none !important;">
<label for="give-form-honeypot-37214"></label>
<input id="give-form-honeypot-37214" type="text" name="give-honeypot" class="give-honeypot give-hidden" />
</span>
<div class="give-total-wrap">
<div class="give-donation-amount form-row-wide">
<label class="give-hidden" for="give-amount">Donation Amount:</label>
<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="0" autocomplete="off">
<span class="give-currency-symbol give-currency-position-after">€</span> </div>
</div>
<button type="button" class="give-btn give-btn-modal">Fai una donazione</button> <script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('body').on('click', '.give_terms_links-37214', function (e) {
					e.preventDefault();
					$('.give_terms-37214').slideToggle();
					$('.give_terms_links-37214').toggle();
					return false;
				});
			});
		</script>
<fieldset id="give-payment-mode-select">
<div id="give-payment-mode-wrap">
<legend class="give-payment-mode-label">Select Payment Method <span class="give-loading-text"><span class="give-loading-animation"></span> Loading...</span>
</legend>
<ul id="give-gateway-radio-list">
<li><label for="give-gateway-paypal-37214" class="give-gateway-option give-gateway-option-selected" id="give-gateway-option-paypal"><input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-37214" value="paypal" checked='checked'>PayPal</label></li> </ul>
</div>
</fieldset>
<div id="give_purchase_form_wrap">
<fieldset id="give_checkout_user_info">
<legend>Personal Info</legend>
<p id="give-first-name-wrap" class="form-row form-row-first">
<label class="give-label" for="give-first">
First Name <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this to personalize your account experience."></span>
</label>
<input class="give-input required" type="text" name="give_first" placeholder="First Name" id="give-first" value="" required />
</p>
<p id="give-last-name-wrap" class="form-row form-row-last">
<label class="give-label" for="give-last">
Last Name <span class="give-tooltip give-icon give-icon-question" data-tooltip="We will use this as well to personalize your account experience."></span>
</label>
<input class="give-input" type="text" name="give_last" id="give-last" placeholder="Last Name" value="" />
</p>
<p id="give-email-wrap" class="form-row form-row-wide">
<label class="give-label" for="give-email">
Email Address <span class="give-required-indicator">*</span>
<span class="give-tooltip give-icon give-icon-question" data-tooltip="We will send the purchase receipt to this address."></span>
</label>
<input class="give-input required" type="email" name="give_email" placeholder="Email address" id="give-email" value="" required />
</p>
</fieldset>
<fieldset id="give-ffm-section">
<div id="indirizzo-wrap" class="form-row "> <label class="give-label" for="ffm-indirizzo">
Indirizzo <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-indirizzo" type="text" data-required="yes" data-type="text" required="required" name="indirizzo" placeholder="" value="" size="40" />
</div><div id="citta-wrap" class="form-row "> <label class="give-label" for="ffm-citta">
Città <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-citta" type="text" data-required="yes" data-type="text" required="required" name="citta" placeholder="" value="" size="40" />
</div><div id="provincia-wrap" class="form-row "> <label class="give-label" for="ffm-provincia">
Provincia <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-provincia" type="text" data-required="yes" data-type="text" required="required" name="provincia" placeholder="" value="" size="40" />
</div><div id="stato-wrap" class="form-row "> <label class="give-label" for="ffm-stato">
Stato <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-stato" type="text" data-required="yes" data-type="text" required="required" name="stato" placeholder="" value="" size="40" />
</div><div id="cf_o_piva-wrap" class="form-row "> <label class="give-label" for="ffm-cf_o_piva">
C.F. o P.IVA <span class="give-required-indicator">*</span> </label>
<input class="textfield required" id="ffm-cf_o_piva" type="text" data-required="yes" data-type="text" required="required" name="cf_o_piva" placeholder="" value="" size="40" />
</div><div id="telefono-wrap" class="form-row "> <label class="give-label" for="ffm-telefono">
Telefono </label>
<input class="textfield" id="ffm-telefono" type="text" data-required="no" data-type="text" name="telefono" placeholder="" value="" size="40" />
</div>
</fieldset>
<fieldset id="give_purchase_submit">
<fieldset id="give_terms_agreement">
<div id="give_terms" class="give_terms-37214" style="display:none;">
<p>&amp;nbps;</p>
</div>
<div id="give_show_terms">
<a href="#" class="give_terms_links give_terms_links-37214">Show Terms</a>
<a href="#" class="give_terms_links give_terms_links-37214" style="display:none;">Hide Terms</a>
</div>
<input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms" value="1" />
<label for="give_agree_to_terms">Dichiaro di aver letto la nota informativa sulla privacy ed acconsento al trattamento dei dati personali Art.13 del D.Lgs. n.196/2003.</label>
</fieldset>
<p id="give-final-total-wrap" class="form-wrap ">
<span class="give-donation-total-label">Donation Total:</span>
<span class="give-final-total-amount" data-total="0">0€</span>
</p>
<input type="hidden" name="give_action" value="purchase" />
<input type="hidden" name="give-gateway" value="paypal" />
<div class="give-submit-button-wrap give-clearfix">
<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Fai una donazione" />
<span class="give-loading-animation"></span>
</div>
</fieldset>
</div>
</form>
</div>
</aside><aside id="advanced-posts-widget-2" class="widget widget_apw_recent_posts advanced-posts-widget"><div class="title-section"><h2><span>La vignetta di Analisi Difesa</span></h2></div>
<div class="advanced-posts-widget apw-recent-posts apw-posts-wrap">
<div class="apw-posts-list html5"><div id="advanced-posts-widget-2-post-124024" class="apw-list-item apw-post type-post apw-type-post">
<article id="post-advanced-posts-widget-2-post-124024" class="apw-post type-post apw-type-post post-124024 post status-publish format-standard has-post-thumbnail hentry category-vignetta-di-ad">
<header class="entry-header apw-entry-header">
<span class="apw-post-thumbnail"><a href="https://www.analisidifesa.it/2019/05/legittima-difesa/"><div class="thumb-wrap"><img width="586" height="490" src="https://www.analisidifesa.it/wp-content/uploads/2019/04/legittima-difesa-002-586x490.jpg" class="apw-post-image apw-alignleft size-second wp-post-image" alt="Legittima Difesa" srcset="https://www.analisidifesa.it/wp-content/uploads/2019/04/legittima-difesa-002-586x490.jpg 586w, https://www.analisidifesa.it/wp-content/uploads/2019/04/legittima-difesa-002-293x245.jpg 293w" sizes="(max-width: 586px) 100vw, 586px" /></div></a></span> <h3 class="entry-title"><a href="https://www.analisidifesa.it/2019/05/legittima-difesa/" rel="bookmark">Legittima Difesa</a><span class="posted-on apw-posted-on post-date"><span class="screen-reader-text"> </span><a href="https://www.analisidifesa.it/2019/05/legittima-difesa/" rel="bookmark"><time pubdate class="entry-date apw-entry-date published updated" datetime="2019-05-01T00:08:32+00:00">1 maggio 2019</time></a></span></h3> </header>
</article>
</div></div>
</div>

</aside>
</div>

</div>
</div>
</div>
</section>


<footer>
<div class="container">
<div class="footer-widgets-part">
<div class="row">
<div class="col-md-3">
<aside id="text-10" class="widget widget_text"><h2 class="widget-title">Analisi Difesa</h2> <div class="textwidget"><p>Analisi Difesa è il primo magazine online in Italia ad occuparsi di Difesa, Industria e tematiche militari. È pubblicato da Febbraio 2000 …</p></div>
</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Resta aggiornato</h2> <div class="textwidget"><ul class="social-icons">
<li><a href="https://www.facebook.com/AnalisiDifesa/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/analisidifesa" class="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/sgiovp1" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.analisidifesa.it/feed/" target="_blank" class="rss"><i class="fa fa-rss"></i></a></li>
</ul></div>
</aside>
</div>
<div class="col-md-3">
<aside id="random_post_widget_custom-2" class="widget widget_random_post_widget_custom"><h2 class="widget-title">Ultimi articoli</h2>
<div class=" posts-widget">
<ul class="list-posts">
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/JAP-18246_16573_0-80x70.jpg" class="attachment-small size-small wp-post-image" alt="JAP 18246_16573_0" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/indiscreto/" title="L'indiscreto">L'indiscreto</a> <h2><a href="https://www.analisidifesa.it/2019/08/a-rischio-laccordo-tra-tokyo-e-seul-per-lo-scambio-di-informazioni-dintelligence/">A rischio l&#8217;accordo tra Tokyo e Seul per lo scambio di informazioni d&#8217;intelligence </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/ISIS-images-80x70.jpg" class="attachment-small size-small wp-post-image" alt="ISIS images" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/editoriale/" title="Editoriale">Editoriale</a> <h2><a href="https://www.analisidifesa.it/2019/08/il-terrorismo-islamico-minaccia-ancora-uneuropa-narcotizzata/">Il terrorismo islamico minaccia ancora un&#8221;Europa narcotizzata </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>6 agosto 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/Roma-80x70.jpg" class="attachment-small size-small wp-post-image" alt="Roma" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/commenti/" title="Opinioni">Opinioni</a> <h2><a href="https://www.analisidifesa.it/2019/08/strade-sicure-e-lorchestra-dei-campanelli/">Strade Sicure e l’orchestra dei campanelli </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 agosto 2019</li>
</ul>
</div>
</li>
<li>
<div class="thumb-wrap"><img width="80" height="70" src="https://www.analisidifesa.it/wp-content/uploads/2019/08/1200px-thumbnail-fb012531-80x70.jpg" class="attachment-small size-small wp-post-image" alt="1200px-thumbnail-fb012531" /></div> <div class="post-content">
<a href="https://www.analisidifesa.it/categoria/analisi-industria/" title="Analisi Industria">Analisi Industria</a> <h2><a href="https://www.analisidifesa.it/2019/08/i-cantieri-marinette-fincantieri-consegnano-allus-navy-la-lcs-17-indianapolis/">I cantieri Marinette (Fincantieri) consegnano all&#8217;US Navy la LCS 17 Indianapolis </a></h2>
<ul class="post-tags">
<li><i class="fa fa-clock-o"></i>5 agosto 2019</li>
</ul>
</div>
</li>
</ul>
</div>
</aside> </div>
<div class="col-md-3">
<aside id="categories-4" class="widget widget_categories"><h2 class="widget-title">Categorie Articoli</h2> <ul>
<li class="cat-item cat-item-59"><a href="https://www.analisidifesa.it/categoria/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.analisidifesa.it/categoria/analisi-italia/">Analisi Italia</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.analisidifesa.it/categoria/analisi-mondo/">Analisi Mondo</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.analisidifesa.it/categoria/analisi-industria/">Analisi Industria</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.analisidifesa.it/categoria/analisi-sicurezza/">Analisi Sicurezza</a>
</li>
<li class="cat-item cat-item-1885"><a href="https://www.analisidifesa.it/categoria/sicurezza-marittima/">Sicurezza Marittima</a>
</li>
<li class="cat-item cat-item-6181"><a href="https://www.analisidifesa.it/categoria/cyber/">Cyber</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.analisidifesa.it/categoria/news/">News</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.analisidifesa.it/categoria/indiscreto/">L&#039;indiscreto</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.analisidifesa.it/categoria/enduring-freedom/">Enduring freedom</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.analisidifesa.it/categoria/commenti/">Opinioni</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.analisidifesa.it/categoria/video-rubrica/">AlzoZero</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.analisidifesa.it/categoria/vignetta-di-ad/">Vignetta di AD</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.analisidifesa.it/categoria/libri-e-riviste/">Libri, film e riviste</a>
</li>
</ul>
</aside> </div>
<div class="col-md-3">
<aside id="text-13" class="widget widget_text"><h2 class="widget-title">Iscriviti alla newsletter</h2> <div class="textwidget"><form name="subscribeform" method="post" action="https://newark.intermedia.it/ad-mailing/?p=subscribe&id=2" target="_blank"><table border="0">
<tbody><tr>
<td class="attributeinput"><input type="text" size="40" value="" name="email" placeholder="Indirizzo e-mail">
</td></tr>
<tr>
<td class="attributeinput"><input type="text" size="40" value="" name="emailconfirm" placeholder="Conferma e-mail">
</td></tr><input type="hidden" value="1" name="htmlemail">
</tbody></table><input type="hidden" value="signup" name="list[2]"><input type="hidden" value="Newsletter Analisi Difesa" name="listname[2]"><div style="display:none"><input type="text" size="20" value="" name="VerificationCodeX"></div><p><button class="news" type="submit" value="Clicca per iscriverti" name="subscribe">Iscriviti</button></p>
</form></div>
</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">Shopping</h2> <div class="textwidget"><img src="https://www.analisidifesa.it/wp-content/uploads/2018/01/immigrazione-gg-2018-01.jpg" width="100" style="margin-right:15px;float:left;">
<p style="">Immigrazione: la grande farsa umanitaria<br><em>di Blangiardo, Gaiani, Valditara</em><br><a href="http://www.aracneeditrice.it/index.php/pubblicazione.html?item=9788825509663" target="_blank"><button class="shopping" value="Acquista ora" ">Acquista ora</button></a></p></div>
</aside> </div>
</div>
</div>
<div class="footer-last-line">
<div class="row">
<div class="col-md-6">
<p><span class="copy">© 2000-2017 Analisi Difesa – Testata giornalistica diretta da Gianandrea Gaiani | Editore Intermedia Service Soc. Coop. P.IVA 02833681204 | Aut. Trib. Bologna n. 6978 del 7 Febbraio 2000</span></p>
</div>
<div class="col-md-6">
<p class="crediti">Sito realizzato da <a href="http://www.webscapesolutions.it" target="_blank" style="color: #FFF;">Webscape Solutions S.r.l <img style="display: inline-block; margin-left: 3px; vertical-align: middle;" src="https://www.analisidifesa.it/wp-content/uploads/webscape_solutions_logo.png" title="Webscape Solutions"></a></p>
</div>
</div>
</div>
</div>
</footer>

</div>


<div id="log-in-popup" class="mfp-hide white-popup">
<form class="login-form" method="post" name="loginform" action="https://www.analisidifesa.it//wp-login.php">
<div class="title-section">
<h1><span>Login</span></h1>
</div>
<p>Benvenuto! Accedi al tuo account</p>
<label for="user_login">Nome utente o indirizzo email<span>*</span></label>
<input type="text" name="log" id="user_login" />
<label for="user_pass">Password<span>*</span></label>
<input name="pwd" id="user_pass" type="password" />
<button type="submit" id="submit-login">
<i class="fa fa-arrow-circle-right"></i> Login </button>
<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Ricordami</span>
<a class="lost-password" href="#">Hai perso la password?</a>
</form>
<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.analisidifesa.it//wp-login.php?action=lostpassword" method="post">
<div class="title-section">
<h1><span>Lost Password</span></h1>
</div>
<label for="username">Inserisci il tuo indirizzo email<span>*</span></label>
<input type="text" name="user_login" id="username" class="input">
<button type="submit">
<i class="fa fa-arrow-circle-right"></i> Invia </button>
<p class="login-line">Torna a <a href="#">Login</a></p>
</form>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.analisidifesa.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.analisidifesa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/ajax.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/sticky.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/themes/hotmagazine/js/script.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-includes/js/wp-embed.min.js?ver=5445dce1a3e386ddd63ce2efaed715c2'></script>
<script type='text/javascript' src='https://www.analisidifesa.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.analisidifesa.it/privacy-e-cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1091173-2']);
	_gaq.push(['_setCustomVar',1,'author','system',3],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>


